<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="Settlement reached in infamous 'Norfolk Four' case">
        <meta name="DC.title" content="Settlement reached in infamous 'Norfolk Four' case">
                <meta name="organization" content="Associated Press"> 
              <meta name="keywords" content="  Navy U.S.">
      <meta name="DC.subject" content="  Navy U.S.">
                <meta name="description" content="The payments close out a decades-long case that drew widespread attention as the four former sailors' innocence claims were backed by dozens of former FBI agents, ex-prosecutors and crime novelist John Grisham." />
        <meta name="DC.description" content="The payments close out a decades-long case that drew widespread attention as the four former sailors' innocence claims were backed by dozens of former FBI agents, ex-prosecutors and crime novelist John Grisham." /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="Settlement reached in infamous 'Norfolk Four' case" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="The payments close out a decades-long case that drew widespread attention as the four former sailors' innocence claims were backed by dozens of former FBI agents, ex-prosecutors and crime novelist John Grisham." />
        
                        <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.431179.1474996072!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                        
    	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@starsandstripes">
	<meta name="twitter:title" content="Settlement reached in infamous 'Norfolk Four' case">
	<meta name="twitter:description" content="The payments close out a decades-long case that drew widespread attention as the four former sailors' innocence claims were backed by dozens of former FBI agents, ex-prosecutors and crime novelist John Grisham.">
				<meta name="twitter:image" content="https://www.stripes.com/polopoly_fs/1.431179.1474996072!/image/image.jpg_gen/derivatives/landscape_490/image.jpg">
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
	    <script>
		tp = window.tp || [];
		    
		(function(src){
			var a=document.createElement("script");
			a.type="text/javascript";
			a.async=true;a.src=src;
			var b=document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a,b)
		})("https://experience.tinypass.com/xbuilder/experience/load?aid=Y6eDVlUTyK");
	</script>
    		<script>
			if (navigator.userAgent.match(/StripesApp/i)) {
				tp.push(["setTags", ["free"]]);
			}
			else {
				tp.push(["setTags", ["metered"]]);
			}
		</script>
    
    
	
                    
    <title>Settlement reached in infamous 'Norfolk Four' case - U.S.  - Stripes</title>
	
	                            
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-min-7.433473">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/ie-fix-for-main-tag-7.445931">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true
	    		    };
	</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-u-s';
</script> 	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >			<link rel="alternate" type="application/rss+xml" title="Newsletters feed" href="/cmlink/newsletters-feed-1.469884" >			<link rel="alternate" type="application/rss+xml" title="Newsletters feed 3 day" href="/cmlink/newsletters-feed-3-day-1.494190" >			<link rel="alternate" type="application/rss+xml" title="Breaking Newsletter Feed" href="/cmlink/breaking-newsletter-feed-1.469299" >			<link rel="alternate" type="application/rss+xml" title="Top news Android apps" href="/cmlink/top-news-android-apps-1.404045" >			<link rel="alternate" type="application/rss+xml" title="Front Page Android apps" href="/cmlink/front-page-android-apps-1.404044" >			<link rel="alternate" type="application/rss+xml" title="Front page iphone app" href="/cmlink/front-page-iphone-app-1.366279" >			<link rel="alternate" type="application/rss+xml" title="Gale feed" href="/cmlink/gale-feed-1.365791" >			<link rel="alternate" type="application/rss+xml" title="Community sites feed" href="/cmlink/community-sites-feed-1.364360" >			<link rel="alternate" type="application/rss+xml" title="Top news archive - NEW" href="/cmlink/top-news-archive-new-1.364332" >			<link rel="alternate" type="application/rss+xml" title="Top news iphone app" href="/cmlink/top-news-iphone-app-1.347745" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News (Extended)" href="/cmlink/stars-and-stripes-news-extended-1.304008" >			<link rel="alternate" type="application/rss+xml" title="News archive feed" href="/cmlink/news-archive-feed-1.240676" >			<link rel="alternate" type="application/rss+xml" title="All News Items" href="/cmlink/all-news-items-1.169594" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News" href="/cmlink/stars-and-stripes-news-1.104220" >			<link rel="alternate" type="application/rss+xml" title="U.S. news Android apps" href="/cmlink/u-s-news-android-apps-1.404050" >			<link rel="alternate" type="application/rss+xml" title="U.S. news archive - NEW" href="/cmlink/u-s-news-archive-new-1.365064" >			<link rel="alternate" type="application/rss+xml" title="U.S. news iphone app" href="/cmlink/u-s-news-iphone-app-1.347749" >			<link rel="alternate" type="application/rss+xml" title="U.S. Archive" href="/cmlink/u-s-archive-1.240700" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes U.S." href="/cmlink/stars-and-stripes-u-s-1.163316" >	
				
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');
ga('require', 'ec');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 5; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
    }
    for (i = 1; i <= 3; i++) {
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
    }
  //    googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
  //    for (i = 1; i <= 1; i++) {
  //        googletag.defineSlot('/267968996/Stripes_Article'+i, [300, 250], 'Stripes_Article'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
  //	}
    googletag.defineSlot('/267968996/Stripes_Article1', [300, 250], 'Stripes_Article1').setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	
  /*
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
  */
    
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;
var arcount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}
    if (spot.toLowerCase() == 'article'){
		arcount++;
		spot = 'Stripes_Article'+arcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-xlarge-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a class="stripes-subscribe" href="/subscribe/">Subscribe</a></li>
                <li><a class="stripes-account" href="/myaccount" style="display: none">My Account</a></li>
				<li><a class="stripes-login-button" style="cursor: pointer"><i class="fa fa-user fa-fw"></i>Login</a>
                </li>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
                  <a href="#" style="margin-right: 35px">Communities<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="https://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="https://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="https://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="https://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="https://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="https://printshop.stripes.com/">Printshop</a></li>
				<li class="has-dropdown">
                    <a>Rewards<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
                    <ul class="dropdown">
                        <li><a href="/rewards">Promotions</a></li>
                        <li><a href="https://winners.stripes.com/">Winners</a></li>
                        <li><a href="/promotion-rules/">Rules</a></li>
                        <li><a href="https://bookclub.stripes.com/">Book Club</a></li>
                    </ul>
                </li>
				<li class="has-dropdown">
                    <a>About &frasl; Help<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
                    <ul class="dropdown">
                        <li><a href="/contact/">Contact</a></li>
                        <li><a href="/about#branches1-4">Reporters</a></li>
                        <li><a href="/about/">About</a></li>
                        <li><a href="/Help/">Help</a></li>
                    </ul>
                </li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
                <li><a href="https://classifieds.stripes.com">Classifieds</a></li>
				<li><a href="/newsletters/">Newsletters</a></li>
				<li><a href="/epaper">ePaper</a></li>
				<li><a href="/apps/">Apps</a></li>
                <li><a href="/contact/advertise-with-us/">Advertise</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-xlarge-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-xlarge-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-xlarge-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/theaters">Theaters</a>
                    <ul class="dropdown">
                      <li><a href="/news/us">U.S.</a></li>
                      <li><a href="/news/middle-east">Middle East</a></li>
                      <li><a href="/news/europe">Europe</a></li>
                      <li><a href="/news/pacific">Pacific</a></li>
                      <li><a href="/news/africa">Africa</a></li>
                    </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/branches">Branches</a>
                      <ul class="dropdown">
                        <li><a href="/news/army">Army</a></li>
                        <li><a href="/news/navy">Navy</a></li>
                        <li><a href="/news/air-force">Air Force</a></li>
                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/veterans">Veterans</a>
                      <ul class="dropdown">
                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                        <li><a href="/valoans">VA Loans</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 145px"><a href="/news/special-reports">Special Reports</a>
                      <ul class="dropdown">
                        <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                        <li><a href="/news/special-reports/vietnam-at-50/vietnam-at-50-1968">Vietnam 50</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 90px"><a href="/history">History</a>
                      <ul class="dropdown">
                        <li><a href="/news/special-reports/vietnam-at-50/vietnam-at-50-1968">Vietnam at 50</a></li>
                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                        <li><a href="http://www.stripes.com/news/special-reports/heroes/heroes-2016">Heroes</a></li>
                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 100px"><a href="/lifestyle">Lifestyle</a>
                      <ul class="dropdown">
                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                        <li><a href="/lifestyle/games">Video Games</a></li>
                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                        <li><a href="/lifestyle/education">Education</a></li>
                        <li><a href="/blogs/the-meat-and-potatoes-of-life">The Meat and Potatoes of Life</a></li>
                        <li><a href="/special-publications">Special Publications</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 85px"><a href="/travel">Travel</a>
                      <ul class="dropdown">
                        <li><a href="/travel/europe-travel">Europe</a></li>
                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                        <li><a href="/travel/us">U.S.</a></li>
                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 90px"><a href="/sports">Sports</a>
                      <ul class="dropdown">
                        <li><a href="/sports/europe">Europe</a></li>
                        <!-- <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li> -->
                        <li><a href="/sports/pacific">Pacific</a></li>
                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                        <li><a href="/sports/us">U.S.</a></li>
                        <li><a href="/sports/sports-perspectives">Perspectives</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/columns">Columns</a>
                      <ul class="dropdown">
                        <li><a href="/opinion">Opinion</a></li>
                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                        <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                        <li><a href="/opinion/ombudsman">Ombudsman</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/galleries/">Galleries</a>
                       <ul class="dropdown">
                        <li><a href="http://stripes.reprintmint.com/">Purchase Photos</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-xlarge-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="//www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a class="stripes-subscribe" href="/subscribe/">Subscribe</a></li>
              <li class="hide-for-small-down"><a class="stripes-account" href="/myaccount" style="display: none">My Account</a></li>
              <li>
				<a class="stripes-login-button" style="cursor: pointer"><i class="fa fa-user fa-fw"></i>Login</a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="pinterest"><a href="#" class="pinterest addthis_button_pinterest_share"><i class="fa fa-pinterest-square fa-lg"></i> Pinterest</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Special Reports</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <!--li class="cat"><a href="/galleries/" class="nav">Galleries</a></li>-->
                                        <li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Middle East</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news/theaters">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports/vietnam-at-50/vietnam-at-50-1968">Vietnam 50</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/lifestyle/games">Video Games</a></li>
                                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                                        <li><a href="/lifestyle/education">Education</a></li>
                                        <li><a href="/blogs/the-meat-and-potatoes-of-life">The Meat and Potatoes of Life</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
                                        <li><a href="/columns">Columnists</a></li>
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                                        <li><a href="/opinion/ombudsman">Ombudsman</a></li>
									</ul>
                                
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
                                        <li><a href="http://stripes.reprintmint.com/">Purchase Photos</a></li>
                                        <li><a href="/galleries/">See More</a></li>
									</ul>
                            </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
	  //////////////////windowshadow ad////////////////////////////
	  if ($("#" + 'cont_with_ad2').length === 0) {
	  } else {
		
          $("#cont_with_ad2 *").imagesLoaded(function () {
			  $(window).ready(function () {
				  $('.ad_ribbon2 > .cont2').fadeIn();

                  if (document.cookie.indexOf('stripesWindowshade=1') == -1) {
					  //set cookie so windowshade only expands itself once every 24 hours
					  var d = new Date();
					  d.setTime(d.getTime() + (1*24*60*60*1000));
					  var expires = "expires="+d.toGMTString();
					  document.cookie = "stripesWindowshade=1; path=/; " + expires;
					
					  setTimeout(function () {
						  $('.ad_l2').slideDown(1000);
                          $('.ad_ribbon2').hide();
					  }, 1800);

					  setTimeout(function () {
						  $('.btn_close').fadeIn();
					  }, 2800);
                    
                      setTimeout(function () {
						  $('.ad_l2').slideUp(400);
                          setTimeout(function () {
                            $('.ad_ribbon2').show();
                          }, 400);
					  }, 7800);
                  }
			  });

			  $('.btn_close').on('click', function () {
				  $('.ad_l2').slideUp(400);
                  setTimeout(function () {
                      $('.ad_ribbon2').show();
                  }, 400);
			  });


			  $('.ad_ribbon2 > .cont2').on('click', function () {
				  $('.ad_l2').slideDown(900);
                  $('.ad_ribbon2').hide();

                  //setTimeout(function () {
					  $('.btn_close').show();
                  //}, 900);
			  });
		  });
	  }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
.bodynoscroll {
	overflow: hidden !important;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

.takeover_container {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color: black;
	text-align: center;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 0;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color: black;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
    font-size: 2.5em;
    margin-top: 0.25em;
    color: white;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

#cont_with_ad2_mobile {
    top: auto;
    bottom: 0px;
    position: fixed;
}
#cont_with_ad2_tablet {
    top: 45px;
}

/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {} /* Define mobile styles */

@media only screen and (max-width: 40em) {
    #cont_with_ad2, #cont_with_ad2_tablet {
        display: none;
    }
    .ad_ribbon2 {
        padding-top: 0;
    }
    .ad_ribbon2 .cont2 img {
        margin: 0;
    }
    .ad_ribbon2 .cont2 p {
        display: none;
    }
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
    #cont_with_ad2, #cont_with_ad2_mobile {
        display: none;
    }
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
  #cont_with_ad2_tablet, #cont_with_ad2_mobile {
      display: none;
  }
} /* min-width 1025px, large screens */

@media only screen and (min-width: 64.063em) and (max-width: 72em) {
    #cont_with_ad2 {
        top: 45px;
    }
} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

@media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

@media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

@media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#mobilepopup_shadowoverlay,.sticky').hide();
    })( jQuery );
 }
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
																			<section id="breadcrumb" class="row">
							<div class="small-16 columns">
								
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/news">News</a>
                                                                    <li><a href="/news/us">U.S. </a></li>
                  </ul>
      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#breadcrumb').hide();
    })( jQuery );
 }
</script>

      
  
      							</div>
						</section>
										
																		
								
													

            



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
										<h2>Settlement reached in infamous 'Norfolk Four' case</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
									<div id="top-photo" class="small-16 columns stripes-image-gallery">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
						
										
																
											    			
																		<li class="clearing-featured-img gallery-preview">
								
					<a href="/polopoly_fs/1.431179.1474996072!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
																			<span><img src="/polopoly_fs/1.431179.1474996072!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="From left: Joseph J. Dick, Jr., Derek E. Tice, Danial Williams and Eric C. Wilson.<br>NORFOLKFOUR.COM"></span>
											</a>	
				</li>
					</ul>
	</div>
	
				<div id="photo-caption" class="small-16 columns">
			<div class="caption_for_main">
				<p>From left: Joseph J. Dick, Jr., Derek E. Tice, Danial Williams and Eric C. Wilson.</p>
				<p>NORFOLKFOUR.COM
									</p>
			</div>
		</div>
	 				
			    <div class="small-16 columns inform-embed" id="ndn-video-above-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_pinterest_share"> 
							<i class="fa fa-pinterest-square fa" id="pinterest-icon">&nbsp;</i><span class="show-for-large-up">Pinterest</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
											<p>By ALAN SUDERMAN AND ALANNA DURKIN RICHER | Associated Press | Published: December 3, 2018</p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	RICHMOND, Va. — The city of Norfolk has agreed to pay $4.9 million to four former sailors who were wrongly convicted of a woman's rape and murder based on intimidating police interrogations. A copy of the settlement agreement for the &quot;Norfolk Four&quot; was obtained by The Associated Press.</p>
<p>
	The state also has agreed to pay $3.5 million.</p>
<p>
	The payments close out a decades-long case that drew widespread attention as the men's innocence claims were backed by dozens of former FBI agents, ex-prosecutors and crime novelist John Grisham.</p>
<p>
	&quot;These guys can now put all this behind them and try to recoup their lives,&quot; said Tony Troy, a lawyer who represented one of the sailors.</p>
<p>
	The men — Eric Wilson, Danial Williams, Joseph Dick and Derek Tice — were pardoned by then-Virginia Gov. Terry McAuliffe last year of the 1997 rape and murder of Michelle Moore-Bosko.</p>
<p>
	Moore-Bosko's husband found her stabbed and strangled body in their apartment in July of that year after returning from a week at sea.</p>
<p>
	Williams, who lived in the same building, was quickly identified as a suspect because a neighbor told police he had a crush on the victim. Williams admitted to her rape and murder — the first of a series of confessions that the men, then-sailors at the Naval base in Norfolk, say were forced by police.</p>
<p>
	DNA evidence matched only one person: Omar Ballard, the fifth man convicted in the case. Ballard, who pleaded guilty in 2000, acknowledged he was solely responsible and is serving a life sentence.</p>
<p>
	The Norfolk Four have said they cracked after they were threatened with the death penalty and repeatedly called liars. One of the men recalled a detective shoving him into a corner and showing him a picture of Moore-Bosko's bloody body. The confessions conflicted with one another. Ballard's account was the only one containing information matching the crime scene.</p>
<p>
	The detective who questioned them, Robert Glenn Ford, was convicted in 2011 of extortion and lying to the FBI in unrelated cases.</p>
<p>
	In vacating some of the Norfolk Four's convictions, a federal judge once declared that &quot;no sane human being&quot; could find them guilty.</p>
<p>
	Virginia Gov. Ralph Northam approved legislation earlier this year that gives the men $3.5 million in state funds contingent on them resolving claims against the city.</p>
<p>
	Sen. Scott Surovell, a sponsor the legislation, said he was pleased that the city agreed to settle rather than fight the men.</p>
<p>
	&quot;Justice was long overdue for these four, what happened to them was outrageous and undermines faith in our criminal justice system,&quot; he said. &quot;Hopefully this settlement will help ensure this never happens again.&quot;</p>
<p>
	The settlement with the city was finalized a month ago but had not been previously made public. A city spokeswoman referred questions to the City Attorney Bernard Pishko, who did not immediately return requests for comment.</p>
<p>
	The false convictions took a heavy toll on the four men, including lengthy prison terms and years as registered sex offenders.</p>
<p>
	Wilson, who was wrongly convicted of rape, said it took an attorney and $10,000 to persuade a board to grant him an electrician's license and that he was blocked from working on certain properties, such as schools, and barred from city parks. He also said his son was run out of his Cub Scout troop because other parents didn't want Wilson around.</p>
<p>
	Steve Northup, an attorney for Wilson, called the city's payout &quot;generous.&quot;</p>
<p>
	&quot;It doesn't restore the 20 years of his life that Eric lost ... but nevertheless it helps and we're pleased and our clients are pleased with the compensation we were able to secure for them,&quot; he said.</p>
<p>
	___</p>
<p>
	<em>Richer reported from Brookline, Massachusetts.</em></p>

						
									
								</div>
		
				 




	<div id="related_articles_ad_block" class="dynamic-content">

			<div class="small-16 small-centered columns" style="width: 340px">
			<p  class="label text-center ad-notice">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
		</div>
		
			<div id="related_articles_carousel_box" class="dynamic-content">
			<h2>related articles</h2>
			<div id="related_articles_carousel">
													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

        

    		
        
	        
	            
	        
                    	    
									<img title='From left: Joseph J. Dick, Jr., Derek E. Tice, Danial Williams and Eric C. Wilson.&#13;norfolkfour.com' style='' alt='From left: Joseph J. Dick, Jr., Derek E. Tice, Danial Williams and Eric C. Wilson.<br>norfolkfour.com' class='' src='/polopoly_fs/1.431179.1474996072!/image/image.jpg_gen/derivatives/150x100/image.jpg' />				
			
		    
				</div>
												<h6><a href="/news/us/wrongly-convicted-norfolk-four-threaten-68-million-in-lawsuits-1.470076">Wrongly convicted 'Norfolk Four' threaten $68 million in lawsuits</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

        

    		
        
	        
	            
	        
                    	    
									<img title='From left: Joseph J. Dick, Jr., Derek E. Tice, Danial Williams and Eric C. Wilson.&#13;norfolkfour.com' style='' alt='From left: Joseph J. Dick, Jr., Derek E. Tice, Danial Williams and Eric C. Wilson.<br>norfolkfour.com' class='' src='/polopoly_fs/1.431179.1474996072!/image/image.jpg_gen/derivatives/150x100/image.jpg' />				
			
		    
				</div>
												<h6><a href="/news/us/norfolk-4-wrongly-convicted-of-rape-and-murder-pardoned-by-virginia-governor-1.459836">'Norfolk 4,' wrongly convicted of rape and murder, pardoned by Virginia governor</a></h6>
		</div>
		
	  							</div>
		</div>
	
				<section id="filmstrip" class="in-article-bigboard panel no-border">
			<div class="small-16 small-centered columns" style="padding-left: 0rem;">
				<script>
					dfpAd('article');
				</script>
			</div>
		</section>
	</div>


	
								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_pinterest_share"> 
							<i class="fa fa-pinterest-square fa" id="pinterest-icon">&nbsp;</i><span class="show-for-large-up">Pinterest</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
				
	

<script type="text/javascript">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</script>

			    <div class="small-16 columns ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>
	    	    	    	    	    	
	    	    
	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<section id="from-the-web" class="small-16 columns">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/middle-east/qatar-will-pull-out-of-opec-amid-tension-with-saudi-arabia-1.559026">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='This undated file photo shows a Qatari liquid natural gas (LNG) tanker ship being loaded up with LNG at Raslaffans Sea Port, northern Qatar. &#13;Associated Press' style='' alt='This undated file photo shows a Qatari liquid natural gas (LNG) tanker ship being loaded up with LNG at Raslaffans Sea Port, northern Qatar. <br>Associated Press' class='left' src='/polopoly_fs/1.559027.1543829887!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Qatar will pull out of OPEC amid tension with Saudi Arabia</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/middle-east/how-the-taliban-gained-the-upper-hand-in-a-key-province-in-afghanistan-1.558937">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='People attend a rally in Afghan capital Kabul on Nov. 12, 2018. Hundreds of protesters staged a peaceful rally in Kabul and gathered in front of Presidential Palace on Monday, calling upon the president to take immediate action against attacking militants in Jaghori and Malestan districts of the eastern Ghazni province. &#13;Rahmat Alizadah/Xinhua/Sipa USA' style='' alt='People attend a rally in Afghan capital Kabul on Nov. 12, 2018. Hundreds of protesters staged a peaceful rally in Kabul and gathered in front of Presidential Palace on Monday, calling upon the president to take immediate action against attacking militants in Jaghori and Malestan districts of the eastern Ghazni province. <br>Rahmat Alizadah/Xinhua/Sipa USA' class='left' src='/polopoly_fs/1.558939.1543773167!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>How the Taliban gained the upper hand in a key province in Afghanistan</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/rare-december-tornadoes-reported-in-central-us-killing-one-1.558988">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='Joyce Morrissey sorts through the debris of her nephew Stephen Tirpak&#39;s house in Taylorville, Ill., Sunday, Dec. 2, 2018. The National Weather Service says multiple tornadoes touched down in central Illinois, damaging dozens of structures and injuring multiple people.&#13;Ted Schurter/The State Journal-Register via AP' style='' alt='Joyce Morrissey sorts through the debris of her nephew Stephen Tirpak&#39;s house in Taylorville, Ill., Sunday, Dec. 2, 2018. The National Weather Service says multiple tornadoes touched down in central Illinois, damaging dozens of structures and injuring multiple people.<br>Ted Schurter/The State Journal-Register via AP' class='left' src='/polopoly_fs/1.558989.1543803655!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Rare December tornadoes reported in central US, killing one</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/combat-veteran-researched-murder-suicide-before-california-shooting-1.558923">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='The Veterans Home of California in Yountville, Calif. is shown in this undated photo.&#13;Veterans Home of California - Yountville/Facebook' style='' alt='The Veterans Home of California in Yountville, Calif. is shown in this undated photo.<br>Veterans Home of California - Yountville/Facebook' class='left' src='/polopoly_fs/1.558924.1543765106!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Combat veteran researched murder-suicide before California shooting</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pacific/south-korea-s-moon-trump-wants-to-grant-kim-jong-un-s-wishes-1.558991">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='In this Nov. 30, 2018, photo, South Korean President Moon Jae-in, left, shakes hands with U.S. President Donald Trump during a meeting on the sidelines of the Group of 20 Leaders&#39; Summit in Buenos Aires, Argentina. Moon says U.S. President Donald Trump told him he has a &quot;very friendly view&quot; of North Korean leader Kim Jong Un and wants to grant his wishes if he denuclearizes.&#13;Hwang Kwang-mo/Yonhap via AP' style='' alt='In this Nov. 30, 2018, photo, South Korean President Moon Jae-in, left, shakes hands with U.S. President Donald Trump during a meeting on the sidelines of the Group of 20 Leaders&#39; Summit in Buenos Aires, Argentina. Moon says U.S. President Donald Trump told him he has a &quot;very friendly view&quot; of North Korean leader Kim Jong Un and wants to grant his wishes if he denuclearizes.<br>Hwang Kwang-mo/Yonhap via AP' class='left' src='/polopoly_fs/1.558992.1543812586!/image/image.JPG_gen/derivatives/box_160/image.JPG' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>South Korea's Moon: Trump wants to grant Kim Jong Un's wishes</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/us-china-put-brakes-on-trade-dispute-with-cease-fire-1.558943">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='President Donald Trump meets with China&#39;s President Xi Jinping during their bilateral meeting at the G20 Summit on Saturday, Dec. 1, 2018 in Buenos Aires, Argentina.&#13;Pablo Martinez Monsivais/AP' style='' alt='President Donald Trump meets with China&#39;s President Xi Jinping during their bilateral meeting at the G20 Summit on Saturday, Dec. 1, 2018 in Buenos Aires, Argentina.<br>Pablo Martinez Monsivais/AP' class='left' src='/polopoly_fs/1.558951.1543775782!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>US, China put brakes on trade dispute with cease-fire</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">editors' picks</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item top-highlight">
					<div class="small-16 columns">
				<div class="row">
					<a href="/deadline-looms-for-eligible-servicemembers-to-choose-new-retirement-plan-1.558340">
																					

        

    		
        
	        
	            
	        
                    	    
									<img title='U.S. Marines approach EA-6B Prowlers to conduct maintenance prior to take-off, Oct. 26, 2018, Al Udeid Air Base, Qatar.  Servicemembers have just over a month to decide which retirement plan they&#39;d like to use as they themselves fly off into the sunset. &#13;Gracie I. Lee/U.S. Air Force' style='' alt='U.S. Marines approach EA-6B Prowlers to conduct maintenance prior to take-off, Oct. 26, 2018, Al Udeid Air Base, Qatar.  Servicemembers have just over a month to decide which retirement plan they&#39;d like to use as they themselves fly off into the sunset. <br>Gracie I. Lee/U.S. Air Force' class='left' src='/polopoly_fs/1.558341.1543430950!/image/image.jpg_gen/derivatives/600x400/image.jpg' />				
			
		    
														<div class="small-16 columns">
								<h6>Deadline looms for eligible servicemembers to choose new retirement plan</h6>
							</div>
											</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/marines-loosen-liberty-restrictions-for-some-pacific-based-servicemembers-1.558177">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='U.S. Marine Corps Lt. Gen. Eric Smith, commander of III Marine Expeditionary Force and Marine Forces Japan, speaks at Marine Corps Base Hawaii, Oct. 25, 2018.&#13;Marine Corps Base Hawaii' style='' alt='U.S. Marine Corps Lt. Gen. Eric Smith, commander of III Marine Expeditionary Force and Marine Forces Japan, speaks at Marine Corps Base Hawaii, Oct. 25, 2018.<br>Marine Corps Base Hawaii' class='left' src='/polopoly_fs/1.558178.1543363974!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Marines loosen liberty restrictions for some Pacific-based servicemembers</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/b-52-squadron-commander-is-removed-for-leadership-failure-1.558201">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='Lt. Col Paul Goossen and other servicemembers take part in a holiday conference call with President Donald Trump at Al Udeid Air Base, Qatar, Dec. 24, 2017. Goossen was removed from command of the 69th Bomb Squadron due to a loss of trust and confidence from his failure to maintain a professional workplace environment.&#13;Patrick Evenson/U.S. Air National Guard' style='' alt='Lt. Col Paul Goossen and other servicemembers take part in a holiday conference call with President Donald Trump at Al Udeid Air Base, Qatar, Dec. 24, 2017. Goossen was removed from command of the 69th Bomb Squadron due to a loss of trust and confidence from his failure to maintain a professional workplace environment.<br>Patrick Evenson/U.S. Air National Guard' class='left' src='/polopoly_fs/1.558202.1543336630!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>B-52 squadron commander is removed for leadership failure</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">trending</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/japan-based-marine-found-dead-in-his-home-at-mcas-iwakuni-1.559030">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='Gunnery Sgt. Efrain Martinez Jr., 34, of Marine Aerial Refueler Transport Squadron 152, died suddenly at his home at Marine Corps Air Station Iwakuni, Japan, Nov. 26, 2018. The death is under investigation.&#13;U.S. Marine Corps' style='' alt='Gunnery Sgt. Efrain Martinez Jr., 34, of Marine Aerial Refueler Transport Squadron 152, died suddenly at his home at Marine Corps Air Station Iwakuni, Japan, Nov. 26, 2018. The death is under investigation.<br>U.S. Marine Corps' class='left' src='/polopoly_fs/1.559032.1543832625!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Japan-based Marine found dead in his home at MCAS Iwakuni</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/fourth-servicemember-dies-of-wounds-from-deadly-afghanistan-bombing-1.559062">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='Sgt. Jason M. McClary, 24, of Export, Pennsylvania, died Dec. 2, 2018, in Landstuhl, Germany, of wounds sustained from an explosion Nov. 27 while serving in Afghanistan. 


&#13;U.S. Army' style='' alt='Sgt. Jason M. McClary, 24, of Export, Pennsylvania, died Dec. 2, 2018, in Landstuhl, Germany, of wounds sustained from an explosion Nov. 27 while serving in Afghanistan. 


<br>U.S. Army' class='left' src='/polopoly_fs/1.559076.1543856794!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Fourth servicemember dies of wounds from deadly Afghanistan bombing</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/navy-s-mission-in-middle-east-gets-new-leader-after-admiral-s-sudden-death-1.559042">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                    	    
									<img title='Vice Adm. Jim Malloy, left, the deputy chief of naval operations for operations, is slated to take command this week of U.S. Naval Forces Central Command and the 5th Fleet in the wake of the sudden death of the previous commander Vice Adm. Scott Stearney.&#13;U.S. Navy' style='' alt='Vice Adm. Jim Malloy, left, the deputy chief of naval operations for operations, is slated to take command this week of U.S. Naval Forces Central Command and the 5th Fleet in the wake of the sudden death of the previous commander Vice Adm. Scott Stearney.<br>U.S. Navy' class='left' src='/polopoly_fs/1.559044.1543840941!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Navy's mission in Middle East gets new leader after admiral's sudden death</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/tom-hanks-thinks-hollywood-isn-t-best-suited-to-tell-stories-of-iraq-afghanistan-wars-1.559081">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                            
									<img title='Actor Tom Hanks speaks at the Elizabeth Dole Foundation&#39;s Heroes and History Makers event in Washington, D.C., Nov. 29, 2018. Hanks was honored for his advocacy of military caregivers.&#13;Meredith Tibbetts/Stars and Stripes' style='' alt='Actor Tom Hanks speaks at the Elizabeth Dole Foundation&#39;s Heroes and History Makers event in Washington, D.C., Nov. 29, 2018. Hanks was honored for his advocacy of military caregivers.<br>Meredith Tibbetts/Stars and Stripes' class='left' src='/polopoly_fs/1.558664.1543608824!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Tom Hanks thinks Hollywood isn’t best suited to tell stories of Iraq, Afghanistan wars</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/middle-east/contractors-charged-in-plot-to-defraud-us-in-multibillion-dollar-project-at-bagram-1.558776">
																					<div class="small-4 columns">
																		

        

    		
        
	        
	            
	        
                            
									<img title='Bagram Air Field.

&#13;PHILLIP WALTER WELLMAN/STARS AND STRIPES' style='' alt='Bagram Air Field.

<br>PHILLIP WALTER WELLMAN/STARS AND STRIPES' class='left' src='/polopoly_fs/1.558777.1543675627!/image/image.jpg_gen/derivatives/box_160/image.jpg' />				
			
		    
								</div>
								<div class="small-12 columns">
									<h6>Contractors charged in plot to defraud US in multibillion-dollar project at Bagram</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://www.stripesstore.com/" >
																



    		
        
	        
	            
	        
                    	    
									<img style='' alt='' class='' src='/polopoly_fs/1.505415.1515174518!/image/image.jpg_gen/derivatives/600x400/image.jpg' />				
			
		    
							</a>
							<a href="http://www.stripesstore.com/" ><h5>Stripes Store</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="https://www.facebook.com/stripesmedia/" class="button bttn-facebook" target="_blank"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://twitter.com/starsandstripes" class="button bttn-twitter" target="_blank"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://plus.google.com/+starsandstripes" class="button bttn-google" target="_blank">
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="/newsletters" class="button bttn-rss" target="_blank"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="3">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  
  authors["Jason Behnke"] = "2.2477";
  authors["James Bolinger"] = "2.2492";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
   
  authors["Dianna Cahn"] = "2.2242";
  authors["Leon Cook"] = "2.2371";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";
  authors["Caitlin Doornbos"] = "2.2491";
  
  authors["Martin Egnash"] = "2.2391";
  
  authors["Brian Ferguson"] = "2.2511";
  authors["Marcus Fichtl"] = "2.2468";

  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Claudia Grisales"] = "2.2467";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Ken-Yon Hardy"] = "2.2383";
  authors["Kent Harris"] = "2.1274";
  authors["William Howard"] = "2.2370";
  
  authors["Joshua Karsten"] = "2.2509";
  authors["Caitlin M. Kenney"] = "2.2507";
  authors["Caitlin Kenney"] = "2.2507";
  authors["Aaron Kidd"] = "2.2131";
  authors["Lauren King"] = "2.2361";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Aaron Knowles"] = "2.2508";
  authors["Hana Kusumoto"] = "2.1281";

  authors["J.P. Lawrence"] = "2.2493";
  authors["J.p. Lawrence"] = "2.2493";
  authors["Christian Lopez"] = "2.2510";
  
  authors["Will Morris"] = "2.2494";
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";

  authors["Rose L. Thayer"] = "2.2502";
  authors["Meredith Tibbetts"] = "2.1931";

  authors["John Vandiver"] = "2.1272";
  
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Nikki Wentling"] = "2.2357";
  authors["Scott Wyland"] = "2.2478";
  
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 25px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#filmstrip:first').hide();
    })( jQuery );
 }
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-large-up">
                  <ul>
                      <li><a class="sns-fb" href="https://www.facebook.com/stripesmedia/" target="_blank"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw" href="https://twitter.com/starsandstripes" target="_blank"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g" href="https://plus.google.com/+starsandstripes" target="_blank"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs" href="/newsletters" target="_blank"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="https://classifieds.stripes.com/">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/subscribe/2.2422/">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="https://www.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a href="/subscribe/2.2398/">Digital</a></li>
              <li class="divider"></li>
              <li><a href="/subscribe/2.2397/">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a class="stripes-login-button" style="cursor: pointer"><i class="fa fa-user fa-fw"></i>Login</a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2018 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
              <li class="hide-for-small-only"><a href="/1.103221/">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
              <!--li class="hide-for-small-only"><a href="/1.125608/">Comment Policy</a></li-->
              <li class="hide-for-small-only"><a href="/opinion/ombudsman">Ombudsman</a></li>
                <li class="divider hide-for-small-only"></li>
              <li class="hide-for-small-only"><a href="/2.1326/">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="//dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
    
    
        <script>
  var loggedIn = false;
  tp.push(["init", function(){
    if (tp.user.isUserValid()){
        $('.stripes-login-button').html('<i class="fa fa-user fa-fw"></i>Logout');
        $('.stripes-subscribe').hide();
        $('.stripes-account').show();
        loggedIn = true;
    }
    else{
        $('.stripes-login-button').html('<i class="fa fa-user fa-fw"></i>Login');
        $('.stripes-account').hide();
        $('.stripes-subscribe').show();
        loggedIn = false;
    }
  }]);

  tp.push(['addHandler', 'loginSuccess', function() {
    tp.api.callApi('/access/list', {}, function (data) {
        if (typeof data.data != "undefined") {
            for (var i in data.data) {
                if (data.data[i].granted) {
                  tp.offer.close();
                  location.reload();
                }
            }
        }
    });
    // Show log out button
    $('.stripes-login-button').html('<i class="fa fa-user fa-fw"></i>Logout');
    loggedIn = true;
  }]);

  $('.stripes-login-button').click(function() {
    if(loggedIn) {
      tp.user.logout();
      loggedIn = false;
      location.reload();
    }
    else {
      tp.user.showLogin({
         loginSuccess:function() {
             loggedIn = true;
             location.reload();
         }
      });
    }
  });
  
  // eCommerce tracking
  tp.push(["addHandler", "checkoutComplete", function(conversion) {
    var transaction = JSON.parse(conversion);
    ga('set', 'currencyCode',  transaction.chargeCurrency);

	ga('ec:addProduct', {
		'id': transaction.termId,
		'price': transaction.chargedAmount,
		'coupon': transaction.promotionId,
		'quantity': 1
	});
    
    ga('ec:setAction', 'purchase', {
		'id': transaction.uid,
		'revenue': transaction.chargedAmount,
		'coupon': transaction.promotionId
	});
    
    ga('send', 'pageview');   // Send transaction data with initial pageview.
  }]);
</script>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.559116&amp;d=/2.1038/2.1066/2.1239' alt='' />      			</div>
					    </html>
