<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="New envoy Haley says Trump goal at UN is to show US strength">
        <meta name="DC.title" content="New envoy Haley says Trump goal at UN is to show US strength">
                <meta name="organization" content="Associated Press"> 
              <meta name="keywords" content="   U.S.">
      <meta name="DC.subject" content="   U.S.">
                <meta name="description" content="New U.S. Ambassador Nikki Haley arrived at the United Nations Friday announcing a new way the U.S. does business: The Trump administration's goal is to show U.S. strength, speak out, and defend its allies &mdash; and as for countries opposing America, &quot;We're taking names.&quot;" />
        <meta name="DC.description" content="New U.S. Ambassador Nikki Haley arrived at the United Nations Friday announcing a new way the U.S. does business: The Trump administration's goal is to show U.S. strength, speak out, and defend its allies &mdash; and as for countries opposing America, &quot;We're taking names.&quot;" /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="New envoy Haley says Trump goal at UN is to show US strength" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="New U.S. Ambassador Nikki Haley arrived at the United Nations Friday announcing a new way the U.S. does business: The Trump administration's goal is to show U.S. strength, speak out, and defend its allies &mdash; and as for countries opposing America, &quot;We're taking names.&quot;" />
        
                        <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.451330.1485549275!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                        
    	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@starsandstripes">
		<meta name="twitter:title" content="New envoy Haley says Trump goal at UN is to show US strength">
	<meta name="twitter:description" content="New U.S. Ambassador Nikki Haley arrived at the United Nations Friday announcing a new way the U.S. does business: The Trump administration's goal is to show U.S. strength, speak out, and defend its allies — and as for countries opposing America, "We're taking names."">
			<meta name="twitter:image" content="https://www.stripes.com/polopoly_fs/1.451330.1485549275!/image/image.jpg_gen/derivatives/landscape_490/image.jpg">
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
    <script src="//s.ppjol.net/lightbox/pp4.js"></script>
            <script>
            if (!navigator.userAgent.match(/StripesApp/i)) {
                var pp = { client: { config: { 'zone':"-jmtl7NTsKXjcoZnYuS2qB", 'mode':"universal", 'debug':0, 'precheck': function(){ return 1; } } } };
            }
        </script>
    
                    
    <title>New envoy Haley says Trump goal at UN is to show US strength - U.S.  - Stripes</title>
	
	                            
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/superfish/css/superfish.min.css">
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.min.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/jcarousellite/skins/default/skin.min.css">
    
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-font-awesome-and-animate-7.307575">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/stripes-2-0-styling-7.313472">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				<script src="/js/poll.js"></script>
		
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true,
	    	data_track_addressbar: false
	    };
	</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-u-s';
</script> 
    <script type="text/javascript">
        __compete_code = 'ddbd327b54541638b4e754a032182b83';
        (function () {
            var s = document.createElement('script'),
                d = document.getElementsByTagName('head')[0] ||
                    document.getElementsByTagName('body')[0],
                t = 'https:' == document.location.protocol ? 
                    'https://c.compete.com/bootstrap/' : 
                    'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = 'async'; 
            if (d) { d.appendChild(s); }
        }());
    </script>
	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >			<link rel="alternate" type="application/rss+xml" title="Top news Android apps" href="/cmlink/top-news-android-apps-1.404045" >			<link rel="alternate" type="application/rss+xml" title="Front Page Android apps" href="/cmlink/front-page-android-apps-1.404044" >			<link rel="alternate" type="application/rss+xml" title="Front page iphone app" href="/cmlink/front-page-iphone-app-1.366279" >			<link rel="alternate" type="application/rss+xml" title="Gale feed" href="/cmlink/gale-feed-1.365791" >			<link rel="alternate" type="application/rss+xml" title="Community sites feed" href="/cmlink/community-sites-feed-1.364360" >			<link rel="alternate" type="application/rss+xml" title="Top news archive - NEW" href="/cmlink/top-news-archive-new-1.364332" >			<link rel="alternate" type="application/rss+xml" title="Top news iphone app" href="/cmlink/top-news-iphone-app-1.347745" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News (Extended)" href="/cmlink/stars-and-stripes-news-extended-1.304008" >			<link rel="alternate" type="application/rss+xml" title="News archive feed" href="/cmlink/news-archive-feed-1.240676" >			<link rel="alternate" type="application/rss+xml" title="All News Items" href="/cmlink/all-news-items-1.169594" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News" href="/cmlink/stars-and-stripes-news-1.104220" >			<link rel="alternate" type="application/rss+xml" title="U.S. news Android apps" href="/cmlink/u-s-news-android-apps-1.404050" >			<link rel="alternate" type="application/rss+xml" title="U.S. news archive - NEW" href="/cmlink/u-s-news-archive-new-1.365064" >			<link rel="alternate" type="application/rss+xml" title="U.S. news iphone app" href="/cmlink/u-s-news-iphone-app-1.347749" >			<link rel="alternate" type="application/rss+xml" title="U.S. Archive" href="/cmlink/u-s-archive-1.240700" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes U.S." href="/cmlink/stars-and-stripes-u-s-1.163316" >	
				
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-large-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
				<li>
                  <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                    <script>
                      var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                      var cookies = document.cookie;
                      //if (cookies.indexOf('pp_access_token') == -1)
                      if (cookies.indexOf('ppUser') == -1)
                        document.write('&nbsp;Login');
                      else
                        document.write('&nbsp;Logout');
                    </script>
                  </a>
                </li>
                <!-- Allows for custom Press+ offers during promotions -->
                <div style="display:none;">
                  <script>
                    var digitalRand = Math.floor(1000000000 + Math.random() * 9000000000);
                    var digitalScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Digital&t=sitepage%3Dstripes-digital&sz=6x1&c=" + digitalRand + "&m=text/javascript";
                    document.write("<script src='"+ digitalScript + "'><\/scr" + "ipt>");
                  </script>
                </div>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
					<a href="#">Stripes Sites<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="http://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="http://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="http://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="http://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="http://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="http://printshop.stripes.com/">Printshop</a></li>
				<li><a href="/rewards">Rewards</a></li>
				<li><a href="/customer-service">Customer Service</a></li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
                <li><a href="https://classifieds.stripes.com">Classifieds</a></li>
				<li><a href="/newsletters/">Newsletters</a></li>
				<li><a href="/epaper">ePaper</a></li>
				<li><a href="/apps/">Mobile Apps</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-large-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-large-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-large-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news">Theaters</a>
						<ul class="dropdown">
                          <li><a href="/news/us">U.S.</a></li>
                          <li><a href="/news/middle-east">Middle East</a></li>
                          <li><a href="/news/europe">Europe</a></li>
                          <li><a href="/news/pacific">Pacific</a></li>
                          <li><a href="/news/africa">Africa</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/branches">Branches</a>
						<ul class="dropdown">
                          <li><a href="/news/army">Army</a></li>
                          <li><a href="/news/navy">Navy</a></li>
                          <li><a href="/news/air-force">Air Force</a></li>
                          <li><a href="/news/marine-corps">Marine Corps</a></li>
                          <li><a href="/news/coast-guard">Coast Guard</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/veterans">Veterans</a>
						<ul class="dropdown">
                          <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                          <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                          <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                          <li><a href="/valoans">VA Loans</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/special-reports">Topics</a>
						<ul class="dropdown">
                          <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                          <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/history">History</a>
						<ul class="dropdown">
                          <li><a href="http://www.stripes.com/news/special-reports/vietnam-at-50/1966">Vietnam at 50</a></li>
                          <li><a href="/medalofhonor">Medal of Honor</a></li>
                          <li><a href="http://www.stripes.com/news/special-reports/heroes/heroes-2016">Heroes</a></li>
                          <li><a href="/blogs/from-the-archives">From the Archives</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/lifestyle">Lifestyle</a>
						<ul class="dropdown">
                          <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                          <li><a href="/lifestyle/games">Video Games</a></li>
                          <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                          <li><a href="/lifestyle/education">Education</a></li>
                          <li><a href="/special-publications">Special Publications</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/travel">Travel</a>
						<ul class="dropdown">
                          <li><a href="/travel/europe-travel">Europe</a></li>
                          <li><a href="/travel/pacific-travel">Pacific</a></li>
                          <li><a href="/travel/us">U.S.</a></li>
                          <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/sports">Sports</a>
						<ul class="dropdown">
                          <li><a href="/sports/europe">Europe</a></li>
                          <!-- <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li> -->
                          <li><a href="/sports/pacific">Pacific</a></li>
                          <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                          <li><a href="/sports/us">U.S.</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/columns">Columns</a>
						<ul class="dropdown">
                          <li><a href="/opinion">Opinion</a></li>
                          <li><a href="/blogs">Blogs</a></li>
                          <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li><a href="/multimedia">Galleries</a>
						<!--
                         <ul class="dropdown">
                          <li><a href="/">Photo Galleries</a></li>
                          <li><a href="/">Video Galleries</a></li>
						</ul>
                        -->
					</li>
					<li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-large-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="//www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                  <script>
                    var cookies = document.cookie;
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="google"><a href="#" class="google addthis_button_google_plusone_share"><i class="fa fa-google-plus-square fa-lg"></i> Google+</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Topics</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Middle East</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/lifestyle/games">Video Games</a></li>
                                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                                        <li><a href="/lifestyle/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs">Blogs</a></li>
                                        <li><a href="/columns">Columnists</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                                        <li><a href="/columns">See More</a></li>
									</ul>
                                
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
                                        <!--
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li> -->
                                        <li><a href="/multimedia">See More</a></li>
									</ul>
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
      //detecting device
      var isMobile = {
          Android: function () {
              return navigator.userAgent.match(/Android/i);
          },
          BlackBerry: function () {
              return navigator.userAgent.match(/BlackBerry/i);
          },
          iOS: function () {
              return navigator.userAgent.match(/iPhone|iPad|iPod/i);
          },
          Opera: function () {
              return navigator.userAgent.match(/Opera Mini/i);
          },
          Windows: function () {
              return navigator.userAgent.match(/IEMobile/i);
          },
          any: function () {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
          }};
  
      if (isMobile.any()) {
          $('#cont_with_ad2').addClass('ad_mobile_ver');
          
      } else {
  
          //////////////////windowshadow ad////////////////////////////
          if ($("#" + 'cont_with_ad2').length === 0) {
          } else {
  
              $("#cont_with_ad2 *").imagesLoaded(function () {
                  $(window).ready(function () {
                      var w = $(window).width();
                      var x = 1035;
                      if (w >= x) {
                          
                          $('.ad_ribbon2 > .cont2').fadeIn();
  
                          if (cookies.indexOf('stripesWindowshade=1') == -1) {
                              //set cookie so windowshade only expands itself once every 24 hours
                              var d = new Date();
                              d.setTime(d.getTime() + (1*24*60*60*1000));
                              var expires = "expires="+d.toGMTString();
                              document.cookie = "stripesWindowshade=1; path=/; " + expires;
                            
                              setTimeout(function () {
                                  $('.ad_l2').slideDown(1000);
                              }, 1800);
      
                              setTimeout(function () {
                                  $('.btn_close').fadeIn();
                              }, 3500);
                          }
                      }
                  });
  
                  $('.btn_close').on('click', function () {
                      $('.ad_l2').slideToggle();
                  });
  
  
                  $('.ad_ribbon2 > .cont2').on('click', function () {
  
                      $('.ad_l2').slideDown(900);
  
                      setTimeout(function () {
                          $('.btn_close').show();
                      }, 1500);
                  });
  
  
                  $(window).resize(function () {
                      if ($(window).scrollTop() <= 200) {
                          var w = $(window).width();
                          var x = 1035;
                          if (w >= x) {
                              $('.ad_ribbon2').show();
                          } else {
                              $('.ad_l2,.ad_ribbon2').hide();
                          }
                      } else {
                      }
                  });
              });
          }
      }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
/*
#main, #rail {
    margin-top: 50px;
}
*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l2 {
	display: none;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad2 {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 5px;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: 35px auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad2.ad_mobile_ver > .ad_l2 {}

#cont_with_ad2.ad_mobile_ver > .ad_ribbon2 {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon2 {
	display: block;
}
} /* min-width 1025px, large screens */

  @media only screen and (min-width: 64.063em) and (max-width: 90em) {} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
	function mobilepopupDismiss() {
		var d = new Date();
		d.setTime(d.getTime() + (90*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'DontShowAgain');
	} 

	function mobilepopupDelay() {
		var d = new Date();
		d.setTime(d.getTime() + (1*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'RemindMeLater');
	} 

	function mobilepopupShow() {
		var cookies = document.cookie;
		if (cookies.indexOf('mobilepopupDontshow=1') == -1)
			return true;
		else return false;
	} 

	var mobilepopup_output=`
		<style type="text/css">
			@media screen
			{
				html, body {
					margin: 0;
					overflow-x: hidden;
					padding: 0;
				}
				#mobilepopup_main {
					position: fixed;
					overflow:hidden;
					top: 1.5vmax;
					bottom: 1.5vmax;
					left: 1.5vmax;
					right: 1.5vmax;
					background-color:#DCBB8E;
					background-image:url('/polopoly_fs/7.385403.1467402189!/image/image.jpg');
					background-size:cover;
					background-position:center center;
					font-size: 4vmax;
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					line-height: 4vmax;
					border-radius:2vmin;
					z-index:99999;
				}
				#mobilepopup_shadowoverlay {
					position: fixed;
					overflow:hidden;
					top: 0;
					bottom: 0;
					left: 0;
					right: 0;
					background-color: rgba(0, 0, 0, 0.75);
					z-index:99998;
				}
				#mobilepopup_bluebar {
					width:100%;
					background-color:#023259;
				}
				#mobilepopup_button {
					width:50vmin;
					border-radius: 1vmin;
					font-size: 3.5vmax;
					display: block;
					text-decoration: none;
					font-weight: 700;
					color: #FFF;
					border-bottom: 1px solid rgba(0,0,0, 0.5);
					background: #308755; 
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					margin: 6vh auto 2vh auto;
					padding: 2vmin;
				}
				#mobilepopup_remindme, #mobilepopup_dontshow {
					border-radius: 1vmin;
					display: block;
					text-decoration: none;
				}
				#mobilepopup_remindme {
					color: white;
					width:45vmin;
					font-size: 3vmax;
					font-weight: 700;
					margin: 3vh auto;
					border: 1px solid white;
					padding: 0.5vmax;
				}
				#mobilepopup_dontshow {
					color: #700;
					width:100%;
					height:100%;
					font-size: 2.5vmax;
					margin: 1vh auto;
				}
				#mobilepopup_textcontainer {
					text-align:center;
					color:white;
					font-weight:bold;
					padding:4vh 2.5vw 16vh 2.5vw;
					background: -webkit-linear-gradient(top, rgba(0,0,0,0.75) 0%,rgba(0,0,0,0) 100%);
				}
				#mobilepopup_dontcontainer {
					position:absolute;
					bottom:0;
					text-align:center;
					width:100%;
					background-color: rgba(255, 255, 255, 0.5);
				}
				#mobilepopup_stripeslogo {
					height:4.5vmax;
					margin:auto;
					padding:1.2vmax 0 1.2vmax 0;
					display:block;
				}
			}
		</style>

		<div id="mobilepopup_shadowoverlay">
			<div id="mobilepopup_main">
				<div id="mobilepopup_bluebar">
					<img src="/polopoly_fs/7.260896.1405088867!/image/image.png_gen/derivatives/default/image.png" id="mobilepopup_stripeslogo">
				</div>
				<div id="mobilepopup_textcontainer">
					Now you can read Military News from Stars and Stripes on your iPhone or iPad using one app.<br>
					<a id="mobilepopup_button" href="https://itunes.apple.com/us/app/stars-stripes-tablet-edition/id598159868?ls=1&mt=8" target="_blank" onclick="ga('send', 'event', 'MobilePopup', 'SeeTheApp');">See the app</a>
					<a id="mobilepopup_remindme" onclick="mobilepopupDelay();">Remind me later</a>
				</div>
				<div id="mobilepopup_dontcontainer" onclick="mobilepopupDismiss();">
					<a id="mobilepopup_dontshow">Don't show again</a>
				</div>
			</div>
		</div>
	`;

	var iPhone = navigator.userAgent.match(/iPhone/i) != null;
	var iPad = navigator.userAgent.match(/iPad/i) != null;
	var Safari = navigator.userAgent.match(/Safari/i) != null

	if (((Safari) && ((iPad)||(iPhone)) ) && (mobilepopupShow()) && ((typeof activeWindowshade === 'undefined'))){	
		$('head').append('<meta name="viewport" content="user-scalable=no">');
		document.write(mobilepopup_output);
		ga('send', 'event', 'MobilePopup', 'PopupLaunched');
	}
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
																			<section id="breadcrumb" class="row">
							<div class="small-16 columns">
								
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/news">News</a>
                                                                    <li><a href="/news/us">U.S. </a></li>
                  </ul>
      
  
      							</div>
						</section>
										
																		
								
													<section id="section-left">
					

            



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
										<h2>New envoy Haley says Trump goal at UN is to show US strength</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
						
			    <div class="small-16 columns inform-embed" id="ndn-video-above-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
											<p>By EDITH M. LEDERER | Associated Press | Published: January 27, 2017</p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	UNITED NATIONS — New U.S. Ambassador Nikki Haley arrived at the United Nations Friday announcing a new way the U.S. does business: The Trump administration's goal is to show U.S. strength, speak out, and defend its allies — and as for countries opposing America, &quot;We're taking names.&quot;</p>
<p>
	The former South Carolina governor said the United States will respond &quot;accordingly&quot; to opponents.</p>
<p>
	Haley spoke to the news media immediately after she walked into U.N. headquarters for the first time, saying &quot;it's a thrill to be here&quot; and declaring that at the U.S. Mission to the United Nations, &quot;You are gonna see a change in the way we do business. It's no longer about working harder, it's about working smarter.&quot;</p>
<p>
	In the halls of U.N. headquarters, the Trump administration's approach to the 193-member world organization has been a subject of non-stop diplomatic discussion, speculation and concern.</p>
<p>
	The United States is a permanent veto-wielding member of the U.N. Security Council, the U.N.'s most powerful body, and pays 22 percent of its regular budget and over 28 percent of the costs of its far-flung peacekeeping operations.</p>
<p>
	Haley said President Donald Trump wants her to put &quot;fresh eyes&quot; on the United Nations.</p>
<p>
	&quot;Everything that's working we're going to make it better,&quot; she said. &quot;Everything that's not working we're going to try to fix, and anything that seems to be obsolete and not necessary we're going to do away with.&quot;</p>
<p>
	In blunt language, with none of the diplomatic nuances characteristic of discussions here, Haley outlined the new U.S. approach to the United Nations.</p>
<p>
	&quot;Our goal with the administration is to show value at the U.N., and the way that we'll show value is to show our strength, show our voice, and have the backs of our allies and make sure that our allies have our back as well,&quot; Haley said.</p>
<p>
	&quot;For those that don't have our back we're taking names,&quot; she said. &quot;We will make a point to respond to that accordingly. But this is a time of strength. This is a time of action. This is a time of getting things done.&quot;</p>
<p>
	Haley then got on an elevator and went to the 38th floor where she presented her credentials to Secretary-General Antonio Guterres, who became U.N. chief on Jan. 1. They then went into his office for a private discussion.</p>
<p>
	U.N. spokesman Stephane Dujarric said Guterres &quot;was pleased&quot; to start discussions with the Trump administration, stressing that &quot;the United States is a critical partner to the United Nations.&quot; He refused to give any details on the subjects that were raised.<br />
	&nbsp;</p>

						
									
								</div>
		
				 

	<div id="in-article-photo" class="stripes-image-gallery dynamic-content">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
											
																
															    														<li class="clearing-featured-img forgallery">
									
					<a class="dimmer" href="/polopoly_fs/1.451330.1485549275!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
													<span><img src="/polopoly_fs/1.451330.1485549275!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="Former South Carolina Governor Nikki Haley presents her credentials to United Nations Secretary General Antonio Guterres as the new U.S. Ambassador to the U.N., Friday Jan. 27, 2017 at U.N. headquarters.<br>BEBETO MATTHEWS/AP"></span>
											</a>
				</li>
						
								</ul>
		
					<p class="panel no-border">Former South Carolina Governor Nikki Haley presents her credentials to United Nations Secretary General Antonio Guterres as the new U.S. Ambassador to the U.N., Friday Jan. 27, 2017 at U.N. headquarters.<br>
									<small class="photo-credit">BEBETO MATTHEWS/AP</small>
												</p>
			</div>


<div id="related_articles_ad_block" class="dynamic-content">
	
				<section id="filmstrip" class="in-article-bigboard panel no-border">
			<div class="small-16 small-centered columns" style="padding-left: 0rem;">
				<p  class="label text-center">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
				<script>
					dfpAd('bigboard');
				</script>
			</div>
		</section>

		
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="small-16 columns ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>
	    	    	    	    	    	
	    
					    <script type="text/javascript">
						var disqus_identifier = 451327;
				var disqus_title = 'New envoy Haley says Trump goal at UN is to show US strength';
																							var disqus_url = 'https://www.stripes.com/news/us/new-envoy-haley-says-trump-goal-at-un-is-to-show-us-strength-1.451327';
				</script>						
                  
    
  
    
  
    
    
        		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
		<dl class="accordion" data-accordion="">
			<dd class="accordion-navigation">
								<a href="#comment1">
					<div class="comment-number show-for-medium-up">
						<p class="disqus-comment-count" data-disqus-identifier="451327">0</p>
					</div>
					<h4 class="block-header">
						<span class="small-16">comments</span>
						<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
					</h4>
				</a>
				
								<div id="comment1" class="animated fadeIn1 content small-16 columns ">
					<div id="disqus_thread">
					<script type="text/javascript" async="true" src="//starsandstripes.disqus.com/embed.js"></script>
				</div>
			</dd>
		</dl>
	</section>
	<script id="dsq-count-scr" src="//starsandstripes.disqus.com/count.js" async></script>

      
  
      	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <section id="from-the-web" class="small-16 columns">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/trump-transition-team-weighs-keeping-on-obama-s-deputy-defense-secretary-1.448115">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Trump transition team is discussing keeping Deputy Secretary of Defense Bob Work, seen on Dec. 3, 2016, in his current position for at least three to six months in the new presidential administration.&#13;Amber I. Smith/DoD photo' style='' alt='Trump transition team is discussing keeping Deputy Secretary of Defense Bob Work, seen on Dec. 3, 2016, in his current position for at least three to six months in the new presidential administration.&lt;br&gt;Amber I. Smith/DoD photo' class='left' src='/polopoly_fs/1.448117.1484013697!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Trump transition team weighs keeping on Obama's deputy defense secretary</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/proposed-executive-order-on-refugees-could-alienate-military-interpreters-1.451202">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Iraqi children surround George, an interpreter from the U.S. Marine Corps&#39; 1st Battalion, 9th Marines, Regimental Combat Team 1, during an event in Ramadi, Iraq, on Aug. 13, 2008. An executive order proposed in January 2017 that would reduce the number of immigrants and refugees from the Middle East and North Africa will likely affect thousands of Iraqi interpreters and soldiers that served alongside U.S. troops and have applied for visas to come to the United States.&#13;1st Marine Division - Combat Cam' style='' alt='Iraqi children surround George, an interpreter from the U.S. Marine Corps&#39; 1st Battalion, 9th Marines, Regimental Combat Team 1, during an event in Ramadi, Iraq, on Aug. 13, 2008. An executive order proposed in January 2017 that would reduce the number of immigrants and refugees from the Middle East and North Africa will likely affect thousands of Iraqi interpreters and soldiers that served alongside U.S. troops and have applied for visas to come to the United States.&lt;br&gt;1st Marine Division - Combat Cam' class='left' src='/polopoly_fs/1.451207.1485524735!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Proposed executive order on refugees could alienate military interpreters</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/field-mechanics-help-army-chug-to-poland-1.448351">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Spc. Jose Ayala, left, watches Sgt. Kevin Gutierrez make adjustments on a Humvee, near Bergen, Germany, after driving from Bremerhaven on their way to Poland, on Monday, Jan. 9, 2017. Both soldiers are with 1st Battalion, 8th Infantry Regiment, 3rd Armor Brigade Combat Team, 4th Infantry Division.&#13;Michael Abrams/Stars and Stripes' style='' alt='Spc. Jose Ayala, left, watches Sgt. Kevin Gutierrez make adjustments on a Humvee, near Bergen, Germany, after driving from Bremerhaven on their way to Poland, on Monday, Jan. 9, 2017. Both soldiers are with 1st Battalion, 8th Infantry Regiment, 3rd Armor Brigade Combat Team, 4th Infantry Division.&lt;br&gt;Michael Abrams/Stars and Stripes' class='left' src='/polopoly_fs/1.448357.1484140692!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Field mechanics help Army chug to Poland</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/trump-ends-post-inauguration-celebrations-with-salute-to-our-armed-services-ball-1.450097">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='President Donald Trump stands with Army Staff Sgt. Jose A. Medina at The Salute To Our Armed Services Inaugural Ball in Washington, Friday, Jan. 20, 2017. Medina danced with first lady Melania Trump.&#13;Alex Brandon/AP' style='' alt='President Donald Trump stands with Army Staff Sgt. Jose A. Medina at The Salute To Our Armed Services Inaugural Ball in Washington, Friday, Jan. 20, 2017. Medina danced with first lady Melania Trump.&lt;br&gt;Alex Brandon/AP' class='left' src='/polopoly_fs/1.450103.1485006875!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Trump ends post-inauguration celebrations with Salute to Our Armed Services Ball</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/soldier-found-in-barracks-is-11th-death-at-fort-hood-since-november-1.449394">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Spc. Zackary Phillip Partin, 24, was found unresponsive in his barracks on Jan. 12. His death, at least the 11th of stateside soldiers assigned to Fort Hood, is under investigation by the Army’s Criminal Investigation Command, the Army said Tuesday. Photo courtesy of Darren Taylor.&#13;Photo courtesy of Darren Taylor' style='' alt='Spc. Zackary Phillip Partin, 24, was found unresponsive in his barracks on Jan. 12. His death, at least the 11th of stateside soldiers assigned to Fort Hood, is under investigation by the Army&rsquo;s Criminal Investigation Command, the Army said Tuesday. Photo courtesy of Darren Taylor.&lt;br&gt;Photo courtesy of Darren Taylor' class='left' src='/polopoly_fs/1.449395.1484697786!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Soldier found in barracks is 11th death at Fort Hood since November</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/navy/navy-to-issue-new-lightweight-flame-resistant-coveralls-to-sailors-at-sea-1.450087">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Michael Fiorillo, assigned to U.S. Fleet Forces Command poses in the Improved Fire Retardant Variant (IFRV) coverall aboard Naval Station Norfolk, Va.&#13;Stacy M. Atkins Ricks/U.S. Navy' style='' alt='Michael Fiorillo, assigned to U.S. Fleet Forces Command poses in the Improved Fire Retardant Variant (IFRV) coverall aboard Naval Station Norfolk, Va.&lt;br&gt;Stacy M. Atkins Ricks/U.S. Navy' class='left' src='/polopoly_fs/1.450088.1485001584!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Navy to issue new lightweight, flame-resistant coveralls to sailors at sea</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <script type="text/javascript" src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<section id="ndn-block" class="">
  <h4 class="rail-header">news videos</h4>
  <div class="orbit-container ndn-container">
    <div class="ndn_embed" data-config-widget-id="29612" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92012" style="margin-top:10px; margin-bottom:10px;"></div>
  </div>
</section>

<style>
  .ndn-container {
    padding-left: 4px; 
  }
  .ndn_embed {
    margin-top: 3px !important;
  }
  #ndn-block > h4 {
    margin-bottom: 0px;
  }
  #jquery-overlay {
    z-index: 450;
  }
  #jquery-lightbox {
    z-index: 500;
  }
</style>

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">editors' picks</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item top-highlight">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/report-army-tanks-other-ground-combat-weapons-in-danger-of-falling-behind-1.450621">
																					

    

    		
        
	        
	            
	    
			<img title='Several dozen of the Army&#39;s "newest" Abrams tanks wait to be offloaded from flatbed train cars in 2012 at Fort Riley&#39;s Railhead. A recent Congressional Research Service report said the automatic-loading 125-mm guns on the Chinese MBT-3000 and the Russian T-14 Armata could “theoretically offer greater range and armor penetration" than the American 120-mm.&#13;Mollie Miller/U.S. Army photo' style='' alt='Several dozen of the Army&#39;s &quot;newest&quot; Abrams tanks wait to be offloaded from flatbed train cars in 2012 at Fort Riley&#39;s Railhead. A recent Congressional Research Service report said the automatic-loading 125-mm guns on the Chinese MBT-3000 and the Russian T-14 Armata could &ldquo;theoretically offer greater range and armor penetration&quot; than the American 120-mm.&lt;br&gt;Mollie Miller/U.S. Army photo' class='left' src='/polopoly_fs/1.450675.1485325854!/image/image.JPG_gen/derivatives/600x400/image.JPG' />		
	    
														<div class="small-16 columns">
								<h6>Report: Army tanks, other ground combat weapons in danger of falling behind</h6>
							</div>
											</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/report-lack-of-quality-school-choices-is-hurting-military-families-1.450634">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Spc. Cesar Vera-Martinez walks with a first-grader back to his classroom at An Achievable Dream Academy in Newport News, Va. on June 8, 2012.&#13;Edwin Rodriguez/U.S. Army' style='' alt='Spc. Cesar Vera-Martinez walks with a first-grader back to his classroom at An Achievable Dream Academy in Newport News, Va. on June 8, 2012.&lt;br&gt;Edwin Rodriguez/U.S. Army' class='left' src='/polopoly_fs/1.450640.1485292585!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Report: Lack of quality school choices is hurting military families</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/democrats-urge-trump-to-exempt-veterans-va-from-90-day-federal-hiring-freeze-1.450645">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='President Donald Trump delivers remarks after signing five executive orders on Tuesday, Jan. 24, 2017, at the White House.&#13;Pool/Sipa USA/TNS' style='' alt='President Donald Trump delivers remarks after signing five executive orders on Tuesday, Jan. 24, 2017, at the White House.&lt;br&gt;Pool/Sipa USA/TNS' class='left' src='/polopoly_fs/1.450647.1485327532!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Democrats urge Trump to exempt veterans, VA from 90-day federal hiring freeze</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/air-force-airline-industry-working-on-joint-solution-to-pilot-shortage-1.451113">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='&#13;Stars and Stripes' style='' alt='&lt;br&gt;Stars and Stripes' class='left' src='/polopoly_fs/1.451114.1485470867!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Air Force, airline industry working on joint solution to pilot shortage</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/new-pentagon-policy-makes-job-performance-key-for-civilians-to-keep-their-jobs-1.451053">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Civilian construction workers perform renovations on a South Carolina Air National Guard&#39;s structure at McEntire Joint National Guard Base, S.C., March 10, 2016. The Defense Department will now prioritize employee performance over all other factors if forced to lay off civilian workers.&#13;South Carolina National Guard' style='' alt='Civilian construction workers perform renovations on a South Carolina Air National Guard&#39;s structure at McEntire Joint National Guard Base, S.C., March 10, 2016. The Defense Department will now prioritize employee performance over all other factors if forced to lay off civilian workers.&lt;br&gt;South Carolina National Guard' class='left' src='/polopoly_fs/1.451065.1485456336!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>New Pentagon policy makes job performance key for civilians to keep their jobs</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/okinawa-marine-devises-way-to-immediately-treat-battlefield-injuries-1.451131">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Cpl. Matthew A. Long checks connecting rods for the crank shaft of a High Mobility Multipurpose Wheeled Vehicle, Nov. 8, 2016, at Camp Kinser, Okinawa, Japan. Marines took apart, cleaned, and assembled an engine of a HMMWV. Long, a Moultrie, Georgia native, is an automotive maintenance technician with 3rd Marine Logistics Group, III Marine Expeditionary Force. (U.S. Marine Corps photo by Cpl. Nathaniel Cray / Released)&#13;' style='' alt='Cpl. Matthew A. Long checks connecting rods for the crank shaft of a High Mobility Multipurpose Wheeled Vehicle, Nov. 8, 2016, at Camp Kinser, Okinawa, Japan. Marines took apart, cleaned, and assembled an engine of a HMMWV. Long, a Moultrie, Georgia native, is an automotive maintenance technician with 3rd Marine Logistics Group, III Marine Expeditionary Force. (U.S. Marine Corps photo by Cpl. Nathaniel Cray / Released)&lt;br&gt;' class='left' src='/polopoly_fs/1.451133.1485483393!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Okinawa Marine devises way to immediately treat battlefield injuries</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/democrats-urge-trump-to-exempt-veterans-va-from-90-day-federal-hiring-freeze-1.450645">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='President Donald Trump delivers remarks after signing five executive orders on Tuesday, Jan. 24, 2017, at the White House.&#13;Pool/Sipa USA/TNS' style='' alt='President Donald Trump delivers remarks after signing five executive orders on Tuesday, Jan. 24, 2017, at the White House.&lt;br&gt;Pool/Sipa USA/TNS' class='left' src='/polopoly_fs/1.450647.1485327532!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Democrats urge Trump to exempt veterans, VA from 90-day federal hiring freeze</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/suze-orman-has-some-thoughts-on-new-blended-retirement-plan-1.451030">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='In a May, 2008 file photo, Suze Orman attends Time&#39;s 100 Most Influential People in the World Gala at Lincoln Center in New York City.&#13;Robert Pitts/Landov/MCT' style='' alt='In a May, 2008 file photo, Suze Orman attends Time&#39;s 100 Most Influential People in the World Gala at Lincoln Center in New York City.&lt;br&gt;Robert Pitts/Landov/MCT' class='left' src='/polopoly_fs/1.451032.1485451395!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Suze Orman has some thoughts on new blended retirement plan</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="//ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/nfl/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.426988.1472861560!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://stripesrewards.com/nfl/" ><h5>Stars and Stripes NFL Challenge</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/bookclub/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.448239.1484078149!/image/image.gif_gen/derivatives/600x400/image.gif' />		
	    
							</a>
							<a href="http://stripesrewards.com/bookclub/" ><h5>Stripes Book Club</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="https://www.facebook.com/stripesmedia/" class="button bttn-facebook" target="_blank"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://twitter.com/starsandstripes" class="button bttn-twitter" target="_blank"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://plus.google.com/+starsandstripes" class="button bttn-google" target="_blank">
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="/newsletters" class="button bttn-rss" target="_blank"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="5">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
    
    
        <style>
  #disqus {
    margin-bottom:48px;
  }
  .trc_rbox_header {
    margin-left: -32%;
  }
  #taboola-rail h4 span {
    color: #023259; 
  }
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<div>
      <h4 class="panel-header left"><span>more from stars and stripes</span></h4>
      <hr>
      <div id="taboola-right-rail-thumbnails" style="margin-top:16px;"></div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbs-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <script>
  $(".stripes-image-gallery ul li.clearing-featured-img").addClass("gallery-preview");
</script>

<style>
  .gallery-preview {
      width: 100%;
  }
</style>

      
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  authors["Paul Alexander"] = "2.2245";
  
  authors["E.B. Boyd"] = "2.2374";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Leon Cook"] = "2.2371";
  authors["Chris Church"] = "2.2133";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";
  authors["Heath Druzin"] = "2.1256";
  
  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Kent Harris"] = "2.1274";
  authors["William Howard"] = "2.2370";
  authors["Tyler Hlavac"] = "2.2252";
  authors["Alex Horton"] = "2.2285";

  authors["Aaron Kidd"] = "2.2131";
  authors["James Kimber"] = "2.1984";
  authors["Lauren King"] = "2.2361";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Nikki Wentling"] = "2.2357";
  
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-large-up">
                  <ul>
                      <li><a class="sns-fb" href="https://www.facebook.com/stripesmedia/" target="_blank"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw" href="https://twitter.com/starsandstripes" target="_blank"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g" href="https://plus.google.com/+starsandstripes" target="_blank"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs" href="/newsletters" target="_blank"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service">Customer Service</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="https://classifieds.stripes.com/">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/newsletters">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="http://ww2.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Digital</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service/contact-us/home-delivery">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');">
                  <script>
                    var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                    var cookies = document.cookie;
                    //if (cookies.indexOf('pp_access_token') == -1)
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2017 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
                <li class="hide-for-small-only"><a href="/customer-service/disclaimer">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/1.125608">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/customer-service/web-notice">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="//dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.451327&amp;d=/2.1038/2.1066/2.1239' alt='' />      			</div>
					    </html>
