<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="NATO criticizes new Russian missiles near Poland, Lithuania">
        <meta name="DC.title" content="NATO criticizes new Russian missiles near Poland, Lithuania">
                <meta name="organization" content="Associated Press"> 
              <meta name="keywords" content="   Europe">
      <meta name="DC.subject" content="   Europe">
                <meta name="description" content="NATO is criticizing Russia's deployment of anti-ship missiles in its westernmost Baltic region as &quot;aggressive military posturing,&quot; and is urging dialogue to cool escalating tensions." />
        <meta name="DC.description" content="NATO is criticizing Russia's deployment of anti-ship missiles in its westernmost Baltic region as &quot;aggressive military posturing,&quot; and is urging dialogue to cool escalating tensions." /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="NATO criticizes new Russian missiles near Poland, Lithuania" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="NATO is criticizing Russia's deployment of anti-ship missiles in its westernmost Baltic region as &quot;aggressive military posturing,&quot; and is urging dialogue to cool escalating tensions." />
        
                        <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.440625.1479825244!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                    	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
    <script src="//s.ppjol.net/lightbox/pp4.js"></script>
            <script>
            if (!navigator.userAgent.match(/StripesApp/i)) {
                var pp = { client: { config: { 'zone':"-jmtl7NTsKXjcoZnYuS2qB", 'mode':"universal", 'debug':0, 'precheck': function(){ return 1; } } } };
            }
        </script>
    
                    
    <title>NATO criticizes new Russian missiles near Poland, Lithuania - Europe - Stripes</title>
	
	                            
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/superfish/css/superfish.min.css">
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.min.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/jcarousellite/skins/default/skin.min.css">
    
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-font-awesome-and-animate-7.307575">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/stripes-2-0-styling-7.313472">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				<script src="/js/poll.js"></script>
		
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true,
	    	data_track_addressbar: false
	    };
	</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-europe';
</script> 
    <script type="text/javascript">
        __compete_code = 'ddbd327b54541638b4e754a032182b83';
        (function () {
            var s = document.createElement('script'),
                d = document.getElementsByTagName('head')[0] ||
                    document.getElementsByTagName('body')[0],
                t = 'https:' == document.location.protocol ? 
                    'https://c.compete.com/bootstrap/' : 
                    'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = 'async'; 
            if (d) { d.appendChild(s); }
        }());
    </script>
	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >			<link rel="alternate" type="application/rss+xml" title="Top news Android apps" href="/cmlink/top-news-android-apps-1.404045" >			<link rel="alternate" type="application/rss+xml" title="Front Page Android apps" href="/cmlink/front-page-android-apps-1.404044" >			<link rel="alternate" type="application/rss+xml" title="Front page iphone app" href="/cmlink/front-page-iphone-app-1.366279" >			<link rel="alternate" type="application/rss+xml" title="Gale feed" href="/cmlink/gale-feed-1.365791" >			<link rel="alternate" type="application/rss+xml" title="Community sites feed" href="/cmlink/community-sites-feed-1.364360" >			<link rel="alternate" type="application/rss+xml" title="Top news archive - NEW" href="/cmlink/top-news-archive-new-1.364332" >			<link rel="alternate" type="application/rss+xml" title="Top news iphone app" href="/cmlink/top-news-iphone-app-1.347745" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News (Extended)" href="/cmlink/stars-and-stripes-news-extended-1.304008" >			<link rel="alternate" type="application/rss+xml" title="News archive feed" href="/cmlink/news-archive-feed-1.240676" >			<link rel="alternate" type="application/rss+xml" title="All News Items" href="/cmlink/all-news-items-1.169594" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News" href="/cmlink/stars-and-stripes-news-1.104220" >			<link rel="alternate" type="application/rss+xml" title="Europe news Android apps" href="/cmlink/europe-news-android-apps-1.404048" >			<link rel="alternate" type="application/rss+xml" title="European news archive - NEW" href="/cmlink/european-news-archive-new-1.365062" >			<link rel="alternate" type="application/rss+xml" title="Europe news iphone app" href="/cmlink/europe-news-iphone-app-1.347747" >			<link rel="alternate" type="application/rss+xml" title="Europe Archive " href="/cmlink/europe-archive-1.240698" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes Europe" href="/cmlink/stars-and-stripes-europe-1.163315" >	
				
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-large-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
				<li>
                  <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                    <script>
                      var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                      var cookies = document.cookie;
                      //if (cookies.indexOf('pp_access_token') == -1)
                      if (cookies.indexOf('ppUser') == -1)
                        document.write('&nbsp;Login');
                      else
                        document.write('&nbsp;Logout');
                    </script>
                  </a>
                </li>
                <!-- Allows for custom Press+ offers during promotions -->
                <div style="display:none;">
                  <script>
                    var digitalRand = Math.floor(1000000000 + Math.random() * 9000000000);
                    var digitalScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Digital&t=sitepage%3Dstripes-digital&sz=6x1&c=" + digitalRand + "&m=text/javascript";
                    document.write("<script src='"+ digitalScript + "'><\/scr" + "ipt>");
                  </script>
                </div>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
					<a href="#">Stripes Sites<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="http://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="http://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="http://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="http://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="http://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="http://printshop.stripes.com/">Printshop</a></li>
				<li><a href="/rewards">Rewards</a></li>
				<li><a href="/customer-service">Customer Service</a></li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
				<li><a href="/classifieds">Classifieds</a></li>
				<li><a href="/newsletters/">Newsletters</a></li>
				<li><a href="/epaper">ePaper</a></li>
				<li><a href="/apps/">Mobile Apps</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-large-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-large-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-large-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news">Theaters</a>
						<ul class="dropdown">
                          <li><a href="/news/us">U.S.</a></li>
                          <li><a href="/news/middle-east">Middle East</a></li>
                          <li><a href="/news/europe">Europe</a></li>
                          <li><a href="/news/pacific">Pacific</a></li>
                          <li><a href="/news/africa">Africa</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/branches">Branches</a>
						<ul class="dropdown">
                          <li><a href="/news/army">Army</a></li>
                          <li><a href="/news/navy">Navy</a></li>
                          <li><a href="/news/air-force">Air Force</a></li>
                          <li><a href="/news/marine-corps">Marine Corps</a></li>
                          <li><a href="/news/coast-guard">Coast Guard</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/veterans">Veterans</a>
						<ul class="dropdown">
                          <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                          <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                          <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                          <li><a href="/valoans">VA Loans</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/special-reports">Topics</a>
						<ul class="dropdown">
                          <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                          <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/history">History</a>
						<ul class="dropdown">
                          <li><a href="/vietnam50">Vietnam at 50</a></li>
                          <li><a href="/medalofhonor">Medal of Honor</a></li>
                          <li><a href="/heroes">Heroes</a></li>
                          <li><a href="/blogs/from-the-archives">From the Archives</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/lifestyle">Lifestyle</a>
						<ul class="dropdown">
                          <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                          <li><a href="/lifestyle/games">Video Games</a></li>
                          <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                          <li><a href="/lifestyle/education">Education</a></li>
                          <li><a href="/special-publications">Special Publications</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/travel">Travel</a>
						<ul class="dropdown">
                          <li><a href="/travel/europe-travel">Europe</a></li>
                          <li><a href="/travel/pacific-travel">Pacific</a></li>
                          <li><a href="/travel/us">U.S.</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/sports">Sports</a>
						<ul class="dropdown">
                          <li><a href="/sports/europe">Europe</a></li>
                          <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                          <li><a href="/sports/pacific">Pacific</a></li>
                          <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                          <li><a href="/sports/us">U.S.</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/columns">Columns</a>
						<ul class="dropdown">
                          <li><a href="/opinion">Opinion</a></li>
                          <li><a href="/blogs">Blogs</a></li>
                          <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li><a href="/multimedia">Galleries</a>
						<!--
                         <ul class="dropdown">
                          <li><a href="/">Photo Galleries</a></li>
                          <li><a href="/">Video Galleries</a></li>
						</ul>
                        -->
					</li>
					<li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-large-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="//www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                  <script>
                    var cookies = document.cookie;
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="google"><a href="#" class="google addthis_button_google_plusone_share"><i class="fa fa-google-plus-square fa-lg"></i> Google+</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Topics</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Middle East</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/military-life/games">Video Games</a></li>
                                        <li><a href="/military-life/on-the-move">On the Move</a></li>
                                        <li><a href="/military-life/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs">Blogs</a></li>
                                        <li><a href="/columns">Columnists</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                                        <li><a href="/columns">See More</a></li>
									</ul>
                                
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
                                        <!--
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li> -->
                                        <li><a href="/multimedia">See More</a></li>
									</ul>
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
      //detecting device
      var isMobile = {
          Android: function () {
              return navigator.userAgent.match(/Android/i);
          },
          BlackBerry: function () {
              return navigator.userAgent.match(/BlackBerry/i);
          },
          iOS: function () {
              return navigator.userAgent.match(/iPhone|iPad|iPod/i);
          },
          Opera: function () {
              return navigator.userAgent.match(/Opera Mini/i);
          },
          Windows: function () {
              return navigator.userAgent.match(/IEMobile/i);
          },
          any: function () {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
          }};
  
      if (isMobile.any()) {
          $('#cont_with_ad2').addClass('ad_mobile_ver');
          
      } else {
  
          //////////////////windowshadow ad////////////////////////////
          if ($("#" + 'cont_with_ad2').length === 0) {
          } else {
  
              $("#cont_with_ad2 *").imagesLoaded(function () {
                  $(window).ready(function () {
                      var w = $(window).width();
                      var x = 1035;
                      if (w >= x) {
                          
                          $('.ad_ribbon2 > .cont2').fadeIn();
  
                          if (cookies.indexOf('stripesWindowshade=1') == -1) {
                              //set cookie so windowshade only expands itself once every 3 hours
                              var d = new Date();
                              d.setTime(d.getTime() + (1*3*60*60*1000));
                              var expires = "expires="+d.toGMTString();
                              document.cookie = "stripesWindowshade=1; path=/; " + expires;
                            
                              setTimeout(function () {
                                  $('.ad_l2').slideDown(1000);
                              }, 1800);
      
                              setTimeout(function () {
                                  $('.btn_close').fadeIn();
                              }, 3500);
                          }
                      }
                  });
  
                  $('.btn_close').on('click', function () {
                      $('.ad_l2').slideToggle();
                  });
  
  
                  $('.ad_ribbon2 > .cont2').on('click', function () {
  
                      $('.ad_l2').slideDown(900);
  
                      setTimeout(function () {
                          $('.btn_close').show();
                      }, 1500);
                  });
  
  
                  $(window).resize(function () {
                      if ($(window).scrollTop() <= 200) {
                          var w = $(window).width();
                          var x = 1035;
                          if (w >= x) {
                              $('.ad_ribbon2').show();
                          } else {
                              $('.ad_l2,.ad_ribbon2').hide();
                          }
                      } else {
                      }
                  });
              });
          }
      }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
/*
#main, #rail {
    margin-top: 50px;
}
*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l2 {
	display: none;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad2 {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 5px;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: 35px auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad2.ad_mobile_ver > .ad_l2 {}

#cont_with_ad2.ad_mobile_ver > .ad_ribbon2 {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon2 {
	display: block;
}
} /* min-width 1025px, large screens */

  @media only screen and (min-width: 64.063em) and (max-width: 90em) {} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
	function mobilepopupDismiss() {
		var d = new Date();
		d.setTime(d.getTime() + (90*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'DontShowAgain');
	} 

	function mobilepopupDelay() {
		var d = new Date();
		d.setTime(d.getTime() + (1*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'RemindMeLater');
	} 

	function mobilepopupShow() {
		var cookies = document.cookie;
		if (cookies.indexOf('mobilepopupDontshow=1') == -1)
			return true;
		else return false;
	} 

	var mobilepopup_output=`
		<style type="text/css">
			@media screen
			{
				html, body {
					margin: 0;
					overflow-x: hidden;
					padding: 0;
				}
				#mobilepopup_main {
					position: fixed;
					overflow:hidden;
					top: 1.5vmax;
					bottom: 1.5vmax;
					left: 1.5vmax;
					right: 1.5vmax;
					background-color:#DCBB8E;
					background-image:url('/polopoly_fs/7.385403.1467402189!/image/image.jpg');
					background-size:cover;
					background-position:center center;
					font-size: 4vmax;
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					line-height: 4vmax;
					border-radius:2vmin;
					z-index:99999;
				}
				#mobilepopup_shadowoverlay {
					position: fixed;
					overflow:hidden;
					top: 0;
					bottom: 0;
					left: 0;
					right: 0;
					background-color: rgba(0, 0, 0, 0.75);
					z-index:99998;
				}
				#mobilepopup_bluebar {
					width:100%;
					background-color:#023259;
				}
				#mobilepopup_button {
					width:50vmin;
					border-radius: 1vmin;
					font-size: 3.5vmax;
					display: block;
					text-decoration: none;
					font-weight: 700;
					color: #FFF;
					border-bottom: 1px solid rgba(0,0,0, 0.5);
					background: #308755; 
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					margin: 6vh auto 2vh auto;
					padding: 2vmin;
				}
				#mobilepopup_remindme, #mobilepopup_dontshow {
					border-radius: 1vmin;
					display: block;
					text-decoration: none;
				}
				#mobilepopup_remindme {
					color: white;
					width:45vmin;
					font-size: 3vmax;
					font-weight: 700;
					margin: 3vh auto;
					border: 1px solid white;
					padding: 0.5vmax;
				}
				#mobilepopup_dontshow {
					color: #700;
					width:100%;
					height:100%;
					font-size: 2.5vmax;
					margin: 1vh auto;
				}
				#mobilepopup_textcontainer {
					text-align:center;
					color:white;
					font-weight:bold;
					padding:4vh 2.5vw 16vh 2.5vw;
					background: -webkit-linear-gradient(top, rgba(0,0,0,0.75) 0%,rgba(0,0,0,0) 100%);
				}
				#mobilepopup_dontcontainer {
					position:absolute;
					bottom:0;
					text-align:center;
					width:100%;
					background-color: rgba(255, 255, 255, 0.5);
				}
				#mobilepopup_stripeslogo {
					height:4.5vmax;
					margin:auto;
					padding:1.2vmax 0 1.2vmax 0;
					display:block;
				}
			}
		</style>

		<div id="mobilepopup_shadowoverlay">
			<div id="mobilepopup_main">
				<div id="mobilepopup_bluebar">
					<img src="/polopoly_fs/7.260896.1405088867!/image/image.png_gen/derivatives/default/image.png" id="mobilepopup_stripeslogo">
				</div>
				<div id="mobilepopup_textcontainer">
					Now you can read Military News from Stars and Stripes on your iPhone or iPad using one app.<br>
					<a id="mobilepopup_button" href="https://itunes.apple.com/us/app/stars-stripes-tablet-edition/id598159868?ls=1&mt=8" target="_blank" onclick="ga('send', 'event', 'MobilePopup', 'SeeTheApp');">See the app</a>
					<a id="mobilepopup_remindme" onclick="mobilepopupDelay();">Remind me later</a>
				</div>
				<div id="mobilepopup_dontcontainer" onclick="mobilepopupDismiss();">
					<a id="mobilepopup_dontshow">Don't show again</a>
				</div>
			</div>
		</div>
	`;

	var iPhone = navigator.userAgent.match(/iPhone/i) != null;
	var iPad = navigator.userAgent.match(/iPad/i) != null;
	var Safari = navigator.userAgent.match(/Safari/i) != null

	if (((Safari) && ((iPad)||(iPhone)) ) && (mobilepopupShow()) && ((typeof activeWindowshade === 'undefined'))){	
		$('head').append('<meta name="viewport" content="user-scalable=no">');
		document.write(mobilepopup_output);
		ga('send', 'event', 'MobilePopup', 'PopupLaunched');
	}
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
																			<section id="breadcrumb" class="row">
							<div class="small-16 columns">
								
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/news">News</a>
                                                                    <li><a href="/news/europe">Europe</a></li>
                  </ul>
      
  
      							</div>
						</section>
										
																		
								
													<section id="section-left">
					

            



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
										<h2>NATO criticizes new Russian missiles near Poland, Lithuania</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
						
			    <div class="ndn_embed" id="ndn-video-above-story" data-config-distributor-id="92012" style="margin:auto"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
																	
																			
						<p>By ASSOCIATED PRESS <span class="published_date">Published: November 22, 2016</span></p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	BRUSSELS — NATO is criticizing Russia's deployment of anti-ship missiles in its westernmost Baltic region as &quot;aggressive military posturing,&quot; and is urging dialogue to cool escalating tensions.</p>
<p>
	NATO said in a statement Tuesday that the missile deployment near the alliance's borders &quot;does not help to lower tensions or restore predictability to our relations.&quot; NATO called for more transparency on military activities &quot;to avoid incidents and the risk of misunderstandings.&quot;</p>
<p>
	Moscow has vigorously objected to the deployment of NATO's military units near Russia's borders, and is now reportedly installing Bastian missile-launchers in the Kaliningrad exclave, which borders NATO members Poland and Lithuania.</p>
<p>
	President Vladimir Putin said in remarks carried by Russian news agencies Monday night that Moscow would target NATO sites if it thinks they threaten Russia.<br />
	&nbsp;</p>

						
									
										<div id="previous_coverage_carousel_box" class="dynamic-content">
					<h2>previous coverage</h2>
					<div id="previous_coverage_carousel" data-equalizer>
																			

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Soldiers from Fort Carson, Colo., stage tactical vehicles for loading on to trains on Nov. 7, 2016, as the vehicles are prepped to be transported to Bremerhaven, Germany.&#13;Ange Desinor/U.S. Army' style='' alt='Soldiers from Fort Carson, Colo., stage tactical vehicles for loading on to trains on Nov. 7, 2016, as the vehicles are prepped to be transported to Bremerhaven, Germany.&lt;br&gt;Ange Desinor/U.S. Army' class='' src='/polopoly_fs/1.438895.1478863270!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/plans-for-more-troops-in-europe-remain-on-track-for-now-1.438894">Plans for more troops in Europe remain on track, for now</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='A container full of ammunition is offloaded from the U.S. Naval Ship Lance Cpl. Roy M. Wheat on Saturday, Oct. 29, 2016, at Nordenham, Germany. More than 600 containers of mixed munitions, the largest Army-run shipment in more than 20 years, arrived at the port and were moved to Miesau for storage and distribution throughout Europe.&#13;Jacob A. McDonald/U.S. Army' style='' alt='A container full of ammunition is offloaded from the U.S. Naval Ship Lance Cpl. Roy M. Wheat on Saturday, Oct. 29, 2016, at Nordenham, Germany. More than 600 containers of mixed munitions, the largest Army-run shipment in more than 20 years, arrived at the port and were moved to Miesau for storage and distribution throughout Europe.&lt;br&gt;Jacob A. McDonald/U.S. Army' class='' src='/polopoly_fs/1.438197.1478606906!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/this-is-about-deterrence-largest-ammo-shipment-to-europe-in-20-years-delivered-1.438195">'This is about deterrence:' Largest ammo shipment to Europe in 20 years delivered</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='A U.S. Army AH-64 Apache flies over the San Gregorio training area near Zaragoza, Spain, during NATO&#39;s Trident Juncture exercise, Wednesday, Nov. 4, 2015. In early 2017, U.S. efforts on NATO&#39;s eastern edge are set to intensify with an Army tank brigade and a supply of attack helicopters bound for Poland and other nations in Russia&#39;s periphery. It is unclear if  a President Trump will proceed with the plan or pull back as part of a new arrangement with Moscow.&#13;Michael Abrams/Stars and Stripes' style='' alt='A U.S. Army AH-64 Apache flies over the San Gregorio training area near Zaragoza, Spain, during NATO&#39;s Trident Juncture exercise, Wednesday, Nov. 4, 2015. In early 2017, U.S. efforts on NATO&#39;s eastern edge are set to intensify with an Army tank brigade and a supply of attack helicopters bound for Poland and other nations in Russia&#39;s periphery. It is unclear if  a President Trump will proceed with the plan or pull back as part of a new arrangement with Moscow.&lt;br&gt;Michael Abrams/Stars and Stripes' class='' src='/polopoly_fs/1.438425.1478686714!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/under-trump-nato-us-military-role-in-europe-could-face-scrutiny-1.438413">Under Trump, NATO, US military role in Europe could face scrutiny</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
												<h6><a href="/news/europe/trump-conveys-stay-calm-message-to-poland-over-nato-1.440103">Trump conveys 'stay calm' message to Poland over NATO</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='&#13;Kurt Strazdins and Kurt Strazdins/Tribune News Service' style='' alt='&lt;br&gt;Kurt Strazdins and Kurt Strazdins/Tribune News Service' class='' src='/polopoly_fs/1.440185.1479503009!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/opinion/how-world-war-iii-could-begin-in-latvia-1.440001">How World War III could begin in Latvia</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='President-elect Donald Trump looks on in the Oval Office of the White House on Thursday, Nov. 10, 2016 during a meeting with U.S. President Barack Obama in their first public step toward a transition of power in Washington, D.C. &#13;Olivier Douliery, Abaca Press/TNS' style='' alt='President-elect Donald Trump looks on in the Oval Office of the White House on Thursday, Nov. 10, 2016 during a meeting with U.S. President Barack Obama in their first public step toward a transition of power in Washington, D.C. &lt;br&gt;Olivier Douliery, Abaca Press/TNS' class='' src='/polopoly_fs/1.439731.1479313320!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/nato-general-says-trump-not-serious-about-abandoning-treaty-1.439841">NATO general says Trump not serious about abandoning treaty</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='A German army soldier provides security while conducting a patrol during Swift Response 16 training exercise at the Hohenfels Training Area, Germany, Jun. 21, 2016. President-elect Donald J. Trump on Sunday issued a reminder that “America first” will be the guiding principle of U.S. foreign policy in the years ahead —  a vague assertion that has left wide speculation about what that means for the U.S. military role in the NATO alliance.&#13;Nathaniel Allen/U.S. Army' style='' alt='A German army soldier provides security while conducting a patrol during Swift Response 16 training exercise at the Hohenfels Training Area, Germany, Jun. 21, 2016. President-elect Donald J. Trump on Sunday issued a reminder that &ldquo;America first&rdquo; will be the guiding principle of U.S. foreign policy in the years ahead &mdash;  a vague assertion that has left wide speculation about what that means for the U.S. military role in the NATO alliance.&lt;br&gt;Nathaniel Allen/U.S. Army' class='' src='/polopoly_fs/1.439330.1479133241!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/as-trump-points-to-america-first-principle-nato-tries-to-make-its-case-1.439329">As Trump points to 'America first' principle, NATO tries to make its case</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='U.S. Army Alaska Strykers from Bravo Company, 3-21 Infantry Regiment, 1st Stryker Brigade Combat Team, offload from an Air Force C-17 Globemaster above the Arctic Circle as part of Operation Arctic Pegasus at Deadhorse, Alaska, Nov. 3, 2015. The Army will begin fielding a more lethal version of the Stryker Infantry Carrier Vehicle to Europe in 2018, roughly three years after U.S. Army Europe issued an urgent request more firepower for the Vilseck, Germany-based 2nd Cavalry Regiment.&#13;Joel Gibson, U.S. Army photo' style='' alt='U.S. Army Alaska Strykers from Bravo Company, 3-21 Infantry Regiment, 1st Stryker Brigade Combat Team, offload from an Air Force C-17 Globemaster above the Arctic Circle as part of Operation Arctic Pegasus at Deadhorse, Alaska, Nov. 3, 2015. The Army will begin fielding a more lethal version of the Stryker Infantry Carrier Vehicle to Europe in 2018, roughly three years after U.S. Army Europe issued an urgent request more firepower for the Vilseck, Germany-based 2nd Cavalry Regiment.&lt;br&gt;Joel Gibson, U.S. Army photo' class='' src='/polopoly_fs/1.377333.1478517976!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/army-plans-2018-europe-deployment-for-new-stryker-prototype-1.438005">Army plans 2018 Europe deployment for new Stryker prototype</a></h6>
		</div>
		
	  											</div>
				</div>
					</div>
		
				 

	<div id="in-article-photo" class="stripes-image-gallery dynamic-content">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
											
																
															    			
														<li class="clearing-featured-img forgallery">
									
					<a class="dimmer" href="/polopoly_fs/1.440625.1479825244!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
													<img src="/polopoly_fs/1.440625.1479825244!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="Russian President Vladimir Putin listens to a question, as he takes part in a meeting of &quot;People's Front&quot; Forum in Moscow, Russia on Tuesday, Nov. 22, 2016. Alexei Druzhinin/Sputnik, Kremlin Pool/AP">
											</a>
				</li>
						
								</ul>
		
					<p class="panel no-border">Russian President Vladimir Putin listens to a question, as he takes part in a meeting of &quot;People's Front&quot; Forum in Moscow, Russia on Tuesday, Nov. 22, 2016.<br>
									<small class="photo-credit">Alexei Druzhinin/Sputnik, Kremlin Pool/AP</small>
												</p>
			</div>


<div id="related_articles_ad_block" class="dynamic-content">
			<div id="related_articles_carousel_box" class="dynamic-content">
			<h2>related articles</h2>
			<div id="related_articles_carousel">
													

        



    
			<div class="article_box">
												<h6><a href="/news/europe/russia-deploys-new-missiles-to-the-baltic-sea-region-1.440506">Russia deploys new missiles to the Baltic Sea region </a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Russian President Vladimir Putin waves as he arrives with German Chancellor Angela Merkel ahead of a four-way leaders&#39; summit at the Chancellery in Berlin on Oct. 19, 2016. Putin pledged to take "countermeasures" in response to NATO expansion, a report said Monday, pointing to possible critical tests for the Western alliance and President-elect Donald Trump&#39;s calls for outreach to Moscow.&#13;Krisztian Bocsi/Bloomberg photo' style='' alt='Russian President Vladimir Putin waves as he arrives with German Chancellor Angela Merkel ahead of a four-way leaders&#39; summit at the Chancellery in Berlin on Oct. 19, 2016. Putin pledged to take &quot;countermeasures&quot; in response to NATO expansion, a report said Monday, pointing to possible critical tests for the Western alliance and President-elect Donald Trump&#39;s calls for outreach to Moscow.&lt;br&gt;Krisztian Bocsi/Bloomberg photo' class='' src='/polopoly_fs/1.439863.1479733582!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/putin-says-russia-planning-countermeasures-to-nato-expansion-1.440469">Putin says Russia planning 'countermeasures' to NATO expansion</a></h6>
		</div>
		
	  							</div>
		</div>
	
				<div id="leaderboard_in_article" class="panel no-border dynamic-content">
			<div class="small-16 small-centered columns">
				<p  class="label text-center">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
				<script>
					dfpAd('leaderboard');
				</script>
			</div>
		</div>	
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" style="margin:auto"></div>
	    <script>
	        var pCount = $("#articleBody").find("p").length;
	        pCount = Math.floor(pCount * 3/5);
	        $("p:nth-of-type("+pCount+")").after("<div class=\"ndn_embed\" id=\"ndn-video-inside-story\" data-config-distributor-id=\"92012\" style=\"margin:auto\"></div>");
	    </script>
	
	    
					    <script type="text/javascript">
						var disqus_identifier = 440622;
				var disqus_title = 'NATO criticizes new Russian missiles near Poland, Lithuania';
																							var disqus_url = 'https://www.stripes.com/news/europe/nato-criticizes-new-russian-missiles-near-poland-lithuania-1.440622';
				</script>
										
				
                  
    
  
    
  
    
    
        
		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
				<dl class="accordion" data-accordion="">
					<dd class="accordion-navigation">
												<a href="#comment1">
							<div class="comment-number show-for-medium-up">
								<p class="disqus-comment-count" data-disqus-url="https://www.stripes.com/news/europe/nato-criticizes-new-russian-missiles-near-poland-lithuania-1.440622">0</p>
							</div>
							<h4 class="block-header">
								<span class="small-16">comments</span>
								<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
							</h4>
						</a>
						
												<div id="comment1" class="animated fadeIn1 content small-16 columns ">
							<div id="disqus_thread">
							<script type="text/javascript" async="true" src="//starsandstripes.disqus.com/embed.js"></script>
						</div>
					</dd>
				</dl>
			</section>

	

      
  
      	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <section id="from-the-web" class="small-16 columns">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pentagon-waives-penalties-for-hackers-to-test-its-cybersecurity-1.440517">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Secretary of Defense Ash Carter announces the results of the &#39;Hack the Pentagon&#39; pilot program at the Pentagon on June 17, 2016.&#13;Tim D. Godbee/U.S. Navy' style='' alt='Secretary of Defense Ash Carter announces the results of the &#39;Hack the Pentagon&#39; pilot program at the Pentagon on June 17, 2016.&lt;br&gt;Tim D. Godbee/U.S. Navy' class='left' src='/polopoly_fs/1.440518.1479754901!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Pentagon waives penalties for hackers to test its cybersecurity</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/middle-east/what-the-top-us-commander-in-the-middle-east-says-about-fighting-islamic-state-1.437151">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Army Gen. Joseph Votel, commander of U.S. Central Command, attends a briefing near Amman, Jordan on May 22, 2016. &#13;Lauren Falk/U.S. Marine Corps' style='' alt='Army Gen. Joseph Votel, commander of U.S. Central Command, attends a briefing near Amman, Jordan on May 22, 2016. &lt;br&gt;Lauren Falk/U.S. Marine Corps' class='left' src='/polopoly_fs/1.421434.1478147831!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>What the top US commander in the Middle East says about fighting Islamic State</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/navy-to-help-survey-damage-after-7-5-quake-rocks-new-zealand-1.439449">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Cmdr. Timothy Labenz of the guided-missile destroyer USS Sampson hails New Zealand&#39;s HMS Endeavour before a replenishment at sea in the Pacific Ocean, Sunday, Nov. 13, 2016.&#13;Bryan Jackson/U.S. Navy photo' style='' alt='Cmdr. Timothy Labenz of the guided-missile destroyer USS Sampson hails New Zealand&#39;s HMS Endeavour before a replenishment at sea in the Pacific Ocean, Sunday, Nov. 13, 2016.&lt;br&gt;Bryan Jackson/U.S. Navy photo' class='left' src='/polopoly_fs/1.439450.1479196712!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Navy to help survey damage after 7.5 quake rocks New Zealand</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/putin-says-russia-planning-countermeasures-to-nato-expansion-1.440469">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Russian President Vladimir Putin waves as he arrives with German Chancellor Angela Merkel ahead of a four-way leaders&#39; summit at the Chancellery in Berlin on Oct. 19, 2016. Putin pledged to take "countermeasures" in response to NATO expansion, a report said Monday, pointing to possible critical tests for the Western alliance and President-elect Donald Trump&#39;s calls for outreach to Moscow.&#13;Krisztian Bocsi/Bloomberg photo' style='' alt='Russian President Vladimir Putin waves as he arrives with German Chancellor Angela Merkel ahead of a four-way leaders&#39; summit at the Chancellery in Berlin on Oct. 19, 2016. Putin pledged to take &quot;countermeasures&quot; in response to NATO expansion, a report said Monday, pointing to possible critical tests for the Western alliance and President-elect Donald Trump&#39;s calls for outreach to Moscow.&lt;br&gt;Krisztian Bocsi/Bloomberg photo' class='left' src='/polopoly_fs/1.439863.1479733582!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Putin says Russia planning 'countermeasures' to NATO expansion</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/veterans-continue-to-get-jobs-in-the-federal-government-1.439323">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Petty Officer 1st Class Christopher Lauer, assigned to Naval Computer and Telecommunications Station Far East Detachment, asks Kristina Pressley, a veteran transition specialist, for advice to prepare his resume during a two-day transition workshop at Camp Zama, Japan hosted by Hire Heroes, USO Oct. 20, 2016. The Obama administration last year continued its seven-year-old commitment to bringing veterans into the federal government, with former service members making up 44 percent of all full-time hires.&#13;Noriko Kudo/US Army' style='' alt='Petty Officer 1st Class Christopher Lauer, assigned to Naval Computer and Telecommunications Station Far East Detachment, asks Kristina Pressley, a veteran transition specialist, for advice to prepare his resume during a two-day transition workshop at Camp Zama, Japan hosted by Hire Heroes, USO Oct. 20, 2016. The Obama administration last year continued its seven-year-old commitment to bringing veterans into the federal government, with former service members making up 44 percent of all full-time hires.&lt;br&gt;Noriko Kudo/US Army' class='left' src='/polopoly_fs/1.437110.1479125311!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Veterans continue to get jobs in the federal government</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/brightest-moon-in-almost-69-years-lights-up-sky-around-globe-1.439336">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='The supermoon sets behind the Statue of Liberty, Monday, Nov. 14, 2016, in New York. Monday&#39;s supermoon, a phenomenon that happens when the moon makes a close pass at the earth, is the closest to earth since 1948.&#13;Julio Cortez/AP' style='' alt='The supermoon sets behind the Statue of Liberty, Monday, Nov. 14, 2016, in New York. Monday&#39;s supermoon, a phenomenon that happens when the moon makes a close pass at the earth, is the closest to earth since 1948.&lt;br&gt;Julio Cortez/AP' class='left' src='/polopoly_fs/1.439343.1479137221!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Brightest moon in almost 69 years lights up sky around globe</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<section id="ndn-block" class="">
  <h4 class="rail-header">news videos</h4>
  <div class="orbit-container ndn-container">
    <div class="ndn_embed" data-config-widget-id="29612" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92012" style="margin-top:10px; margin-bottom:10px;"></div>
  </div>
</section>

<style>
  .ndn-container {
    padding-left: 4px; 
  }
  .ndn_embed {
    margin-top: 3px !important;
  }
  #ndn-block > h4 {
    margin-bottom: 0px;
  }
  #jquery-overlay {
    z-index: 450;
  }
  #jquery-lightbox {
    z-index: 500;
  }
</style>

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">editors' picks</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item top-highlight">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/wwii-mystery-are-missing-sailors-actually-in-ny-cemetery-1.440407">
																					

    

    		
        
	        
	            
	    
			<img title='In this Nov. 11, 2016 photo, a gravestone, left, with the inscription UNKNOWN U.S. SAILOR, is adorned with a flower and a small pumpkin at Long Island National Cemetery in Farmingdale, N.Y. A WWII researcher says he has documents showing the grave is one of four that each holds the body of a sailor who perished on Jan. 3, 1944, when their ship, the USS Turner, exploded and sank at the entrance to New York Harbor. That researcher believes many more victims of the disaster were buried in the graves together. The Pentagon still lists 136 sailors from the disaster as missing.&#13;Frank Eltman/AP' style='' alt='In this Nov. 11, 2016 photo, a gravestone, left, with the inscription UNKNOWN U.S. SAILOR, is adorned with a flower and a small pumpkin at Long Island National Cemetery in Farmingdale, N.Y. A WWII researcher says he has documents showing the grave is one of four that each holds the body of a sailor who perished on Jan. 3, 1944, when their ship, the USS Turner, exploded and sank at the entrance to New York Harbor. That researcher believes many more victims of the disaster were buried in the graves together. The Pentagon still lists 136 sailors from the disaster as missing.&lt;br&gt;Frank Eltman/AP' class='left' src='/polopoly_fs/1.440415.1479659636!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
														<div class="small-16 columns">
								<h6>WWII mystery: Are 'missing' sailors actually in NY cemetery?</h6>
							</div>
											</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/gold-star-family-calls-fellow-fliers-who-booed-them-classless-1.440329">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Army Sgt. John Perry, left, was killed in Afghanistan on Nov. 12, 2016, while stopping a suicide bomber. His father, Marine veteran Stewart Perry, right, says he and his family were booed while flying to retrieve his son&#39;s body.&#13;' style='' alt='Army Sgt. John Perry, left, was killed in Afghanistan on Nov. 12, 2016, while stopping a suicide bomber. His father, Marine veteran Stewart Perry, right, says he and his family were booed while flying to retrieve his son&#39;s body.&lt;br&gt;' class='left' src='/polopoly_fs/1.440332.1479582118!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Gold Star family calls fellow fliers who booed them 'classless'</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us-officials-video-shows-3-soldiers-being-shot-outside-jordan-base-raising-questions-1.440173">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='An Army carry team moves a transfer case containing the remains of Staff Sgt. James Moriarty who died of wounds sustained on Nov. 4, 2016, in Jordan. The U.S. Embassy in Jordan is refuting Amman&#39;s claim that American soldiers sparked a deadly shooting at a Jordan military base earlier this month by disobeying direct orders from Jordanian soldiers.&#13;Steve Ruark/AP' style='' alt='An Army carry team moves a transfer case containing the remains of Staff Sgt. James Moriarty who died of wounds sustained on Nov. 4, 2016, in Jordan. The U.S. Embassy in Jordan is refuting Amman&#39;s claim that American soldiers sparked a deadly shooting at a Jordan military base earlier this month by disobeying direct orders from Jordanian soldiers.&lt;br&gt;Steve Ruark/AP' class='left' src='/polopoly_fs/1.439866.1479381957!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>US officials: Video shows 3 soldiers being shot outside Jordan base, raising questions</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pacific/airman-goes-missing-off-guam-hours-after-body-recovered-in-separate-incident-1.440554">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Servicemembers help clean up a beach at Andersen Air Force Base, Guam, in September. A search-and-rescue operation was underway Tuesday, Nov. 22, 2016, after an airman went missing while swimming at Tarague Beach on the air base.&#13;Allison Beiswanger/U.S. Marine Corps photo' style='' alt='Servicemembers help clean up a beach at Andersen Air Force Base, Guam, in September. A search-and-rescue operation was underway Tuesday, Nov. 22, 2016, after an airman went missing while swimming at Tarague Beach on the air base.&lt;br&gt;Allison Beiswanger/U.S. Marine Corps photo' class='left' src='/polopoly_fs/1.440567.1479784632!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Airman goes missing off Guam hours after body recovered in separate incident</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us-forces-in-somalia-take-on-more-risk-as-advisory-mission-expands-1.440473">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Gen. Thomas Waldhauser, commander U.S. Africa Command.&#13;AFRICOM photo' style='' alt='Gen. Thomas Waldhauser, commander U.S. Africa Command.&lt;br&gt;AFRICOM photo' class='left' src='/polopoly_fs/1.440474.1479740186!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>US forces in Somalia take on more risk as advisory mission expands</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/author-everyone-who-goes-to-war-comes-back-with-some-form-of-moral-injury-1.440514">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='David Wood, author of What Have We Done, in San Antonio on Nov. 17.&#13;Alex Horton/Stars and Stripes' style='' alt='David Wood, author of What Have We Done, in San Antonio on Nov. 17.&lt;br&gt;Alex Horton/Stars and Stripes' class='left' src='/polopoly_fs/1.440527.1479757174!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Author: 'Everyone who goes to war comes back with some form of moral injury'</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/moh-recipient-florent-groberg-recognized-at-naturalization-ceremony-in-alexandria-1.440556">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Army Capt. Florent Groberg stands as Pres. Barack Obama and the East Room audience applaud after Groberg was awarded the Medal of Honor at the White House, Nov. 12, 2015.&#13;Joe Gromelski/Stars and Stripes' style='' alt='Army Capt. Florent Groberg stands as Pres. Barack Obama and the East Room audience applaud after Groberg was awarded the Medal of Honor at the White House, Nov. 12, 2015.&lt;br&gt;Joe Gromelski/Stars and Stripes' class='left' src='/polopoly_fs/1.378587.1447354242!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>MOH recipient Florent Groberg recognized at naturalization ceremony in Alexandria</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/killing-of-us-soldiers-in-jordan-appears-to-have-been-deliberate-investigators-say-1.440570">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='In this Monday, Nov. 7, 2016 file photo, an Army carry team moves a transfer case containing the remains of Sgt. 1st Class Matthew C. Lewellen past Army Secretary Eric Fanning, center, Undersecretary of Defense for Intelligence Marcel Lettre, third from right, and Gen. Daniel B. Allyn, right, Army vice chief of staff, at Dover Air Force Base, Del. According to the Department of Defense, Lewellen, 27, of Lawrence, Kan, died of wounds sustained last week in Jordan. he US Embassy in Jordan is refuting Amman’s claim that American soldiers sparked a deadly shooting at a Jordan military base earlier this month by disobeying direct orders from Jordanian soldiers. Three U.S. military members were killed in the shooting outside the base in southern Jordan. Embassy spokesman Eric Barbee has said U.S. investigators are considering all potential motives and “have not yet ruled out terrorism as a potential motive.”&#13;Steve Ruark/AP Photo, File' style='' alt='In this Monday, Nov. 7, 2016 file photo, an Army carry team moves a transfer case containing the remains of Sgt. 1st Class Matthew C. Lewellen past Army Secretary Eric Fanning, center, Undersecretary of Defense for Intelligence Marcel Lettre, third from right, and Gen. Daniel B. Allyn, right, Army vice chief of staff, at Dover Air Force Base, Del. According to the Department of Defense, Lewellen, 27, of Lawrence, Kan, died of wounds sustained last week in Jordan. he US Embassy in Jordan is refuting Amman&rsquo;s claim that American soldiers sparked a deadly shooting at a Jordan military base earlier this month by disobeying direct orders from Jordanian soldiers. Three U.S. military members were killed in the shooting outside the base in southern Jordan. Embassy spokesman Eric Barbee has said U.S. investigators are considering all potential motives and &ldquo;have not yet ruled out terrorism as a potential motive.&rdquo;&lt;br&gt;Steve Ruark/AP Photo, File' class='left' src='/polopoly_fs/1.440435.1479688305!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Killing of US soldiers in Jordan appears to have been deliberate, investigators say</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="//ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/nfl/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.426988.1472861560!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://stripesrewards.com/nfl/" ><h5>Stars and Stripes NFL Challenge</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/bookclub/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.436344.1477683516!/image/image.gif_gen/derivatives/600x400/image.gif' />		
	    
							</a>
							<a href="http://stripesrewards.com/bookclub/" ><h5>Stripes Book Club</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="https://stripes.com/authorschoice" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.439383.1479153798!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="https://stripes.com/authorschoice" ><h5>Author's Choice</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="#" class="button bttn-facebook"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-twitter"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-google"> 
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-rss"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="5">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
    
    
        <style>
  #disqus {
    margin-bottom:48px;
  }
  .trc_rbox_header {
    margin-left: -32%;
  }
  #taboola-rail h4 span {
    color: #023259; 
  }
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<div>
      <h4 class="panel-header left"><span>more from stars and stripes</span></h4>
      <hr>
      <div id="taboola-right-rail-thumbnails" style="margin-top:16px;"></div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbs-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <script>
  $("#ndn-ap-video-1").wrap("<div class='small-16 columns'></div>");
  $("#ndn-ap-video-1").replaceWith("<div class='ndn_embed' id='ndn-ap-video-1' data-config-distributor-id='92012' data-config-width='100%' data-config-height='9/16w' style='margin:auto'></div>");
  
  //$("#ndn-video-below-story").addClass("small-16 columns");
  
  $("#ndn-video-above-story").replaceWith("<div class="small-16 columns ndn_embed" id="ndn-video-above-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9" style="margin:auto"></div>");
  $("#ndn-video-below-story").replaceWith("<div class="small-16 columns ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9" style="margin:auto"></div>");
</script>

      
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  authors["Paul Alexander"] = "2.2245";
  
  authors["Steven Beardsley"] = "2.1735";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Chris Church"] = "2.2133";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";
  authors["Heath Druzin"] = "2.1256";
  
  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Kent Harris"] = "2.1274";
  authors["Tyler Hlavac"] = "2.2252";
  authors["Alex Horton"] = "2.2285";

  authors["Aaron Kidd"] = "2.2131";
  authors["James Kimber"] = "2.1984";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-xlarge-up">
                  <ul>
                      <li><a class="sns-fb"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service">Customer Service</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="/classifieds">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/newsletters">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="http://ww2.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Digital</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service/contact-us/home-delivery">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');">
                  <script>
                    var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                    var cookies = document.cookie;
                    //if (cookies.indexOf('pp_access_token') == -1)
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2016 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
                <li class="hide-for-small-only"><a href="/customer-service/disclaimer">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/1.125608">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/customer-service/web-notice">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="//dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.440622&amp;d=/2.1038/2.1066/2.1204' alt='' />      			</div>
					    </html>
