<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="Following Trump's trip, Merkel says Europe can't rely on US anymore">
        <meta name="DC.title" content="Following Trump's trip, Merkel says Europe can't rely on US anymore">
                <meta name="organization" content="The Washington Post"> 
              <meta name="keywords" content="   Europe">
      <meta name="DC.subject" content="   Europe">
                <meta name="description" content="German Chancellor Angela Merkel on Sunday declared a new chapter in U.S.-European relations after contentious meetings with President Donald Trump last week, saying that Europe &quot;really must take our fate into our own hands.&quot;" />
        <meta name="DC.description" content="German Chancellor Angela Merkel on Sunday declared a new chapter in U.S.-European relations after contentious meetings with President Donald Trump last week, saying that Europe &quot;really must take our fate into our own hands.&quot;" /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="Following Trump's trip, Merkel says Europe can't rely on US anymore" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="German Chancellor Angela Merkel on Sunday declared a new chapter in U.S.-European relations after contentious meetings with President Donald Trump last week, saying that Europe &quot;really must take our fate into our own hands.&quot;" />
        
                        <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.470867.1495995792!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                        
    	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@starsandstripes">
	<meta name="twitter:title" content="Following Trump's trip, Merkel says Europe can't rely on US anymore">
	<meta name="twitter:description" content="German Chancellor Angela Merkel on Sunday declared a new chapter in U.S.-European relations after contentious meetings with President Donald Trump last week, saying that Europe "really must take our fate into our own hands."">
				<meta name="twitter:image" content="https://www.stripes.com/polopoly_fs/1.470867.1495995792!/image/image.jpg_gen/derivatives/landscape_490/image.jpg">
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
    <script src="//s.ppjol.net/lightbox/pp4.js"></script>
            <script>
            if (!navigator.userAgent.match(/StripesApp/i)) {
                var pp = { client: { config: { 'zone':"-jmtl7NTsKXjcoZnYuS2qB", 'mode':"universal", 'debug':0, 'precheck': function(){ return 1; } } } };
            }
        </script>
    
                    
    <title>Following Trump's trip, Merkel says Europe can't rely on US anymore - Europe - Stripes</title>
	
	                            
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/superfish/css/superfish.min.css">
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.min.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/jcarousellite/skins/default/skin.min.css">
    
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-min-7.433473">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				<script src="/js/poll.js"></script>
		
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true,
	    	data_track_addressbar: true
	    };
	</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-europe';
</script> 
    <script type="text/javascript">
        __compete_code = 'ddbd327b54541638b4e754a032182b83';
        (function () {
            var s = document.createElement('script'),
                d = document.getElementsByTagName('head')[0] ||
                    document.getElementsByTagName('body')[0],
                t = 'https:' == document.location.protocol ? 
                    'https://c.compete.com/bootstrap/' : 
                    'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = 'async'; 
            if (d) { d.appendChild(s); }
        }());
    </script>
	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >			<link rel="alternate" type="application/rss+xml" title="Daily headlines " href="/cmlink/daily-headlines-1.469884" >			<link rel="alternate" type="application/rss+xml" title="Breaking Newsletter Feed" href="/cmlink/breaking-newsletter-feed-1.469299" >			<link rel="alternate" type="application/rss+xml" title="Top news Android apps" href="/cmlink/top-news-android-apps-1.404045" >			<link rel="alternate" type="application/rss+xml" title="Front Page Android apps" href="/cmlink/front-page-android-apps-1.404044" >			<link rel="alternate" type="application/rss+xml" title="Front page iphone app" href="/cmlink/front-page-iphone-app-1.366279" >			<link rel="alternate" type="application/rss+xml" title="Gale feed" href="/cmlink/gale-feed-1.365791" >			<link rel="alternate" type="application/rss+xml" title="Community sites feed" href="/cmlink/community-sites-feed-1.364360" >			<link rel="alternate" type="application/rss+xml" title="Top news archive - NEW" href="/cmlink/top-news-archive-new-1.364332" >			<link rel="alternate" type="application/rss+xml" title="Top news iphone app" href="/cmlink/top-news-iphone-app-1.347745" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News (Extended)" href="/cmlink/stars-and-stripes-news-extended-1.304008" >			<link rel="alternate" type="application/rss+xml" title="News archive feed" href="/cmlink/news-archive-feed-1.240676" >			<link rel="alternate" type="application/rss+xml" title="All News Items" href="/cmlink/all-news-items-1.169594" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News" href="/cmlink/stars-and-stripes-news-1.104220" >			<link rel="alternate" type="application/rss+xml" title="Europe news Android apps" href="/cmlink/europe-news-android-apps-1.404048" >			<link rel="alternate" type="application/rss+xml" title="European news archive - NEW" href="/cmlink/european-news-archive-new-1.365062" >			<link rel="alternate" type="application/rss+xml" title="Europe news iphone app" href="/cmlink/europe-news-iphone-app-1.347747" >			<link rel="alternate" type="application/rss+xml" title="Europe Archive " href="/cmlink/europe-archive-1.240698" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes Europe" href="/cmlink/stars-and-stripes-europe-1.163315" >	
				
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
        googletag.defineSlot('/267968996/Stripes_Article'+i, [300, 250], 'Stripes_Article'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;
var arcount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}
    if (spot.toLowerCase() == 'article'){
		arcount++;
		spot = 'Stripes_Article'+arcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-large-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a href="/subscribe/">Subscribe</a></li>
				<li>
                  <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                    <script>
                      //var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                      var borderID = 'CNsWcJNF-fwSo93XDjQTam';
                      var cookies = document.cookie;
                      //if (cookies.indexOf('pp_access_token') == -1)
                      if (cookies.indexOf('ppUser') == -1)
                        document.write('&nbsp;Login');
                      else
                        document.write('&nbsp;Logout');
                    </script>
                  </a>
                </li>
                <!-- Allows for custom Press+ offers during promotions -->
                <div style="display:none;">
                  <script>
                    var digitalRand = Math.floor(1000000000 + Math.random() * 9000000000);
                    var digitalScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Digital&t=sitepage%3Dstripes-digital&sz=6x1&c=" + digitalRand + "&m=text/javascript";
                    document.write("<script src='"+ digitalScript + "'><\/scr" + "ipt>");
                  </script>
                </div>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
                  <a href="#" style="margin-right: 35px">Community Sites<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="http://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="http://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="http://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="http://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="http://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="http://printshop.stripes.com/">Printshop</a></li>
				<li class="has-dropdown">
                    <a>Rewards<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
                    <ul class="dropdown">
                        <li><a href="/rewards">Promotions</a></li>
                        <li><a href="http://stripesrewards.com/winners/">Winners</a></li>
                        <li><a href="/promotion-rules/">Rules</a></li>
                        <li><a href="http://www.stripesrewards.com/bookclub/">Book Club</a></li>
                    </ul>
                </li>
				<li class="has-dropdown">
                    <a>About &frasl; Help<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
                    <ul class="dropdown">
                        <li><a href="/contact/">Contact</a></li>
                        <li><a href="/about#branches1-4">Reporters</a></li>
                        <li><a href="/about/">About</a></li>
                        <li><a href="/Help/">Help</a></li>
                    </ul>
                </li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
                <li><a href="https://classifieds.stripes.com">Classifieds</a></li>
				<li><a href="/newsletters/">Newsletters</a></li>
				<li><a href="/epaper">ePaper</a></li>
				<li><a href="/apps/">Apps</a></li>
                <li><a href="/contact/advertise-with-us/">Advertise</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-large-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-large-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-large-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/theaters">Theaters</a>
                    <ul class="dropdown">
                      <li><a href="/news/us">U.S.</a></li>
                      <li><a href="/news/middle-east">Middle East</a></li>
                      <li><a href="/news/europe">Europe</a></li>
                      <li><a href="/news/pacific">Pacific</a></li>
                      <li><a href="/news/africa">Africa</a></li>
                    </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/branches">Branches</a>
                      <ul class="dropdown">
                        <li><a href="/news/army">Army</a></li>
                        <li><a href="/news/navy">Navy</a></li>
                        <li><a href="/news/air-force">Air Force</a></li>
                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/veterans">Veterans</a>
                      <ul class="dropdown">
                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                        <li><a href="/valoans">VA Loans</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 145px"><a href="/news/special-reports">Special Reports</a>
                      <ul class="dropdown">
                        <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                        <li><a href="/news/special-reports/vietnam-at-50/1966">Vietnam 50</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 100px"><a href="/history">History</a>
                      <ul class="dropdown">
                        <li><a href="http://www.stripes.com/news/special-reports/vietnam-at-50/1966">Vietnam at 50</a></li>
                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                        <li><a href="http://www.stripes.com/news/special-reports/heroes/heroes-2016">Heroes</a></li>
                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 100px"><a href="/lifestyle">Lifestyle</a>
                      <ul class="dropdown">
                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                        <li><a href="/lifestyle/games">Video Games</a></li>
                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                        <li><a href="/lifestyle/education">Education</a></li>
                        <li><a href="/special-publications">Special Publications</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 100px"><a href="/travel">Travel</a>
                      <ul class="dropdown">
                        <li><a href="/travel/europe-travel">Europe</a></li>
                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                        <li><a href="/travel/us">U.S.</a></li>
                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 95px"><a href="/sports">Sports</a>
                      <ul class="dropdown">
                        <li><a href="/sports/europe">Europe</a></li>
                        <!-- <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li> -->
                        <li><a href="/sports/pacific">Pacific</a></li>
                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                        <li><a href="/sports/us">U.S.</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/columns">Columns</a>
                      <ul class="dropdown">
                        <li><a href="/opinion">Opinion</a></li>
                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                        <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li><a href="/galleries/">Galleries</a>
                      <!--
                       <ul class="dropdown">
                        <li><a href="/">Photo Galleries</a></li>
                        <li><a href="/">Video Galleries</a></li>
                      </ul>
                      -->
                  </li>
                  <li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-large-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="//www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a href="/subscribe/">Subscribe</a></li>
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                  <script>
                    var cookies = document.cookie;
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="google"><a href="#" class="google addthis_button_google_plusone_share"><i class="fa fa-google-plus-square fa-lg"></i> Google+</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Special Reports</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="/galleries/" class="nav">Galleries</a></li>
                                        <!--<li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>-->
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Middle East</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news/theaters">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports/vietnam-at-50/1966">Vietnam 50</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/lifestyle/games">Video Games</a></li>
                                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                                        <li><a href="/lifestyle/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
                                        <li><a href="/columns">Columnists</a></li>
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
									</ul>
                                
                                    <!--
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li>
                                        <li><a href="/galleries/">See More</a></li>
									</ul>
                                    -->
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
      //detecting device
      var isMobile = {
          Android: function () {
              return navigator.userAgent.match(/Android/i);
          },
          BlackBerry: function () {
              return navigator.userAgent.match(/BlackBerry/i);
          },
          iOS: function () {
              return navigator.userAgent.match(/iPhone|iPad|iPod/i);
          },
          Opera: function () {
              return navigator.userAgent.match(/Opera Mini/i);
          },
          Windows: function () {
              return navigator.userAgent.match(/IEMobile/i);
          },
          any: function () {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
          }};
  
      if (isMobile.any()) {
          $('#cont_with_ad2').addClass('ad_mobile_ver');
          
      } else {
  
          //////////////////windowshadow ad////////////////////////////
          if ($("#" + 'cont_with_ad2').length === 0) {
          } else {
  
              $("#cont_with_ad2 *").imagesLoaded(function () {
                  $(window).ready(function () {
                      var w = $(window).width();
                      var x = 1035;
                      if (w >= x) {
                          
                          $('.ad_ribbon2 > .cont2').fadeIn();
  
                          if (cookies.indexOf('stripesWindowshade=1') == -1) {
                              //set cookie so windowshade only expands itself once every 24 hours
                              var d = new Date();
                              d.setTime(d.getTime() + (1*24*60*60*1000));
                              var expires = "expires="+d.toGMTString();
                              document.cookie = "stripesWindowshade=1; path=/; " + expires;
                            
                              setTimeout(function () {
                                  $('.ad_l2').slideDown(1000);
                              }, 1800);
      
                              setTimeout(function () {
                                  $('.btn_close').fadeIn();
                              }, 3500);
                          }
                      }
                  });
  
                  $('.btn_close').on('click', function () {
                      $('.ad_l2').slideToggle();
                  });
  
  
                  $('.ad_ribbon2 > .cont2').on('click', function () {
  
                      $('.ad_l2').slideDown(900);
  
                      setTimeout(function () {
                          $('.btn_close').show();
                      }, 1500);
                  });
  
  
                  $(window).resize(function () {
                      if ($(window).scrollTop() <= 200) {
                          var w = $(window).width();
                          var x = 1035;
                          if (w >= x) {
                              $('.ad_ribbon2').show();
                          } else {
                              $('.ad_l2,.ad_ribbon2').hide();
                          }
                      } else {
                      }
                  });
              });
          }
      }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
/*
#main, #rail {
    margin-top: 50px;
}
*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l2 {
	display: none;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad2 {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 5px;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: 35px auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad2.ad_mobile_ver > .ad_l2 {}

#cont_with_ad2.ad_mobile_ver > .ad_ribbon2 {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon2 {
	display: block;
}
} /* min-width 1025px, large screens */

  @media only screen and (min-width: 64.063em) and (max-width: 90em) {} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#mobilepopup_shadowoverlay,.sticky').hide();
    })( jQuery );
 }
</script>

      
    
    
        <script>
	function popupDismiss() {
		var d = new Date();
		d.setTime(d.getTime() + (30*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "APIpopupDontshow=1; " + expires;
		$('#APIpopup_shadowoverlay').hide();
	} 

	function popupDelay() {
		var d = new Date();
		d.setTime(d.getTime() + (1*20*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "APIpopupDontshow=1; " + expires;
		$('#APIpopup_shadowoverlay').hide();
	} 

	function popupShow() {
		var cookies = document.cookie;
		if (cookies.indexOf('APIpopupDontshow=1') == -1)
			return true;
		else return false;
	} 

	var popup_output=`
		<style type="text/css">
			@media screen
			{
				html, body {
					margin: 0;
					overflow-x: hidden;
					padding: 0;
				}
				#APIpopup_main {
                    max-width: 450px;
                    max-height: 350px;
                    margin: auto;
                    margin-top: 5%;
					overflow:hidden;
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					border-radius:2vmin;
					z-index:99999;
				}
				#APIpopup_shadowoverlay {
					position: fixed;
					overflow:hidden;
					top: 0;
					bottom: 0;
					left: 0;
					right: 0;
					background-color: rgba(0, 0, 0, 0.75);
					z-index:99998;
				}
				#APIpopup_bluebar {
					width: 100%;
                    height: 75px;
					background-color: #023259;
                    position: relative;
				}
                #APIpopup_close {
                    position: absolute;
                    top: 10px;
                    right: 0px;
                    float: right;
                    width: 40px;
                    height: 40px;
                }
				#APIpopup_button {
					width:50vmin;
					border-radius: 1vmin;
					font-size: 3.5vmax;
					display: block;
					text-decoration: none;
					font-weight: 700;
					color: #FFF;
					border-bottom: 1px solid rgba(0,0,0, 0.5);
					background: #308755; 
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					margin: 6vh auto 2vh auto;
					padding: 2vmin;
				}
                #APIpopup_image img {
                    margin-bottom: 0;
                }
				#APIpopup_remindme, #APIpopup_dontshow {
					border-radius: 1vmin;
					display: block;
					text-decoration: none;
				}
				#APIpopup_remindme {
					color: white;
					width:45vmin;
					font-size: 3vmax;
					font-weight: 700;
					margin: 3vh auto;
					border: 1px solid white;
					padding: 0.5vmax;
				}
				#APIpopup_dontshow {
					color: #700;
					width:100%;
					height:100%;
					font-size: 1rem;
				}
				#APIpopup_dontcontainer {
					text-align: center;
					width: 100%;
                    height: 25px;
					background-color: rgba(255, 255, 255, 0.5);
				}
				#APIpopup_stripeslogo {
					height:4.5rem;
					margin:auto;
					padding:1.2rem 0 1.2rem 0;
					display:block;
				}
			}
		</style>

		<div id="APIpopup_shadowoverlay">
			<div id="APIpopup_main">
				<div id="APIpopup_bluebar">
					<img src="/polopoly_fs/7.260896.1405088867!/image/image.png_gen/derivatives/default/image.png" id="APIpopup_stripeslogo">
                    <a id="APIpopup_close" onclick="popupDismiss();">
                      <img src="/img/icons/close_icon.png">
                    </a>
				</div>
				<div id="APIpopup_image" onclick="popupDismiss();">
                    <a id="APIlogo" href="https://www.surveymonkey.com/r/6KPQ5HG">
                      <img src="/polopoly_fs/1.465449.1493220006!/image/image.jpg">
                    </a>
					<!-- <a id="APIpopup_remindme" onclick="popupDelay();">Remind me later</a> -->
				</div>
				<div id="APIpopup_dontcontainer" onclick="popupDelay();">
					<a id="APIpopup_dontshow">Remind me later</a>
				</div>
			</div>
		</div>
	`;

	if (popupShow()) {
		document.write(popup_output);
	}
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
																			<section id="breadcrumb" class="row">
							<div class="small-16 columns">
								
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/news">News</a>
                                                                    <li><a href="/news/europe">Europe</a></li>
                  </ul>
      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#breadcrumb').hide();
    })( jQuery );
 }
</script>

      
  
      							</div>
						</section>
										
																		
								
													<section id="section-left">
					

        



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
										<h2>Following Trump's trip, Merkel says Europe can't rely on US anymore</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
									<div id="top-photo" class="small-16 columns stripes-image-gallery">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
						    
			    												
															    				
											    		<li class="clearing-featured-img gallery-preview">
			    		    	<a class="dimmer" href="/polopoly_fs/1.470867.1495995792!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
		    				    			<span><img src="/polopoly_fs/1.470867.1495995792!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="From left, President of the European Council Donald Tusk, Canadian Prime Minister Justin Trudeau, German Chancellor Angela Merkel, US President Donald Trump, Italian Prime Minister Paolo Gentiloni, French President Emmanuel Macron, Japanese Prime Minister Shinzo Abe, British Prime Minister Theresa May and President of the European Commission Jean-Claude Juncker pose for a photo at the G7 summit at Teatro Greco in Taormina, Sicily, Italy on May 26, 2017.<br>STEFAN ROUSSEAU/PA WIRE/ZUMA PRESS/TNS"></span>
		    				    	</a>
			    </li>
						
								</ul>
	</div>
	
				<div id="photo-caption" class="small-16 columns">
			<div class="caption_for_main">
				<p>From left, President of the European Council Donald Tusk, Canadian Prime Minister Justin Trudeau, German Chancellor Angela Merkel, US President Donald Trump, Italian Prime Minister Paolo Gentiloni, French President Emmanuel Macron, Japanese Prime Minister Shinzo Abe, British Prime Minister Theresa May and President of the European Commission Jean-Claude Juncker pose for a photo at the G7 summit at Teatro Greco in Taormina, Sicily, Italy on May 26, 2017.</p>
				<p>STEFAN ROUSSEAU/PA WIRE/ZUMA PRESS/TNS
									</p>
			</div>
		</div>
	 				
			    <div class="small-16 columns inform-embed" id="ndn-video-above-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
											<p>By MICHAEL BIRNBAUM AND RICK NOACK | The Washington Post | Published: May 28, 2017</p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	LONDON — German Chancellor Angela Merkel on Sunday declared a new chapter in U.S.-European relations after contentious meetings with President Trump last week, saying that Europe &quot;really must take our fate into our own hands.&quot;</p>
<p>
	It was the toughest review yet of Trump's trip to Europe, which inflamed tensions rather than healing them after the U.S. president sparred with the leaders of Washington's closest and oldest allies on trade, defense and climate change.</p>
<p>
	Merkel, Europe's de facto leader, told a packed beer hall rally in Munich that the days when her continent could rely on others was &quot;over to a certain extent. This is what I have experienced in the last few days.&quot;</p>
<p>
	The comments came as Europe watches Britain preparing to leave the European Union and now faces antagonism from Washington.</p>
<p>
	Merkel said that Europe's move toward self-reliance should be carried out &quot;of course in friendship with the United States of America, in friendship with Great Britain and as good neighbors wherever that works.&quot;</p>
<p>
	It was an unusually stark declaration from the normally cautious head of Europe's most powerful economy, and a grim take on the transatlantic ties that have underpinned Western security in the generations since World War II. Although relations between Washington and Europe have been strained at times since 1945, before Trump there has rarely been such a strong feeling from European leaders that they must turn away from Washington and prepare to face the world alone.</p>
<p>
	The German leader received a minute-long ovation for her comments, which came as she seeks to whip up voter support ahead of September elections. Although her message was partly aimed at her own electorate , it was a measure of how badly relations have deteriorated with Trump's United States that hitting Washington now wins votes while working with it could be perilous.</p>
<p>
	The remarks were a clear repudiation of Trump's troubled few days with European leaders, even as Merkel held back from mentioning the U.S. president by name. On Thursday, Trump had harsh words for German trade behind closed doors. Hours later, he blasted European leaders at NATO for failing to spend enough on defense, while holding back from offering an unconditional guarantee for European security. Then, at the Group of Seven summit of leaders of major world economies on Friday and Saturday, he refused to endorse the Paris agreement on combating climate change, punting a decision until this week.</p>
<p>
	Merkel's comments were similar to some she made shortly before Trump's inauguration in January. But they carry extra heft now that Trump is actually in office - and after Trump had a days-long opportunity to reset relations. Instead, by most European accounts he strained them even more.</p>
<p>
	&quot;The belief in shared values has been shattered by the Trump administration,&quot; said Stephan Bierling, an expert on transatlantic relations at Germany's University of Regensburg. &quot;After the inauguration, everyone in Europe was hopeful that Trump would become more moderate and take into account the positions of the G-7 and of NATO. But the opposite has happened. It's as if he is still trying to win a campaign.&quot;</p>
<p>
	Trump - who returned from his nine-day international trip on Saturday - had a different take.</p>
<p>
	&quot;Just returned from Europe. Trip was a great success for America. Hard work but big results!&quot; Trump wrote on Sunday, reviving a prolific Twitter habit that had slackened during his days on the road.</p>
<p>
	But many European leaders emerged from their meetings with Trump filled with fresh worry. Trump was far more solicitous toward the autocratic king of Saudi Arabia earlier in the week, telling him and other leaders of Muslim-majority countries - many of them not democratically elected - that he was not &quot;here to lecture.&quot; Days later in Brussels he offered a scathing assessment of Washington's closest allies, saying they were being &quot;unfair&quot; to American taxpayers.</p>
<p>
	The practical consequences of the rift remain uncertain. The United States remains the largest economy in the world, and its military is indispensable for European security, putting a clear limit on Europe's ability to declare independence. American consumers also form an important market for European products - including the German BMWs that Trump complained about in closed-door meetings in Brussels, according to German press accounts.</p>
<p>
	Nor is Europe united in its approach to Trump: Hungarian Prime Minister Viktor Orban, who has cracked down on critics at home, has embraced the U.S. leader. British Prime Minister Theresa May has also tried to maintain ties - though that's in part because she needs partners as she leads her country out of the European Union.</p>
<p>
	Even as Merkel positions herself ahead of the election, the message could be the signal of a shift away from the United States, perhaps even one that could outlast Trump's time in office, and that would weaken U.S. global power over the long term. European leaders are developing plans to deepen military cooperation independently of the United States. They are also reaching out to economic partners in Asia that Trump has spurned. All of those shifts will have consequences that extend years, analysts say.</p>
<p>
	&quot;Merkel's comments today are a reminder that Trump's failures are, while he's president, also America's failure, and damage America,&quot; the conservative Trump critic William Kristol, who edits The Weekly Standard magazine, wrote on Twitter.</p>
<p>
	The landslide election in France of President Emmanuel Macron this month has revived hopes for Franco-German cooperation on efforts to bolster European defense initiatives. European leaders want to coordinate their defense purchasing and do more to have standing military capabilities that are deployable outside NATO command structures, where the United States is the dominant force.</p>
<p>
	Germany hiked its military spending by $2.2 billion this year, to $41 billion, though it remains far from being able to stand on its own militarily.</p>
<p>
	Merkel and Macron have vowed to work together to further the pro-globalization agenda that Trump stands against.</p>
<p>
	Merkel's comments were not the only sign Sunday of a Europe determined to hit back. Macron acknowledged that he came prepared for his handshake with Trump, who likes to throw others off balance with a firm yank of the arm. Macron appeared to force Trump to keep shaking hands even after the U.S. leader tried to disengage.</p>
<p>
	&quot;We must show that we will not make small concessions, even symbolic ones,&quot; Macron told France's Journal du Dimanche in remarks published Sunday. He called it &quot;a moment of truth.&quot;</p>
<p>
	---</p>
<p>
	<em>The Washington Post's Carol Morello contributed from Washington.</em></p>

						
									
								</div>
		
				 



	<div id="related_articles_ad_block" class="dynamic-content">

			<div class="small-16 small-centered columns" style="width: 340px">
			<p  class="label text-center ad-notice">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
		</div>
		
			<div id="related_articles_carousel_box" class="dynamic-content">
			<h2>related articles</h2>
			<div id="related_articles_carousel">
													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Emmanuel Macron arrives for a ceremony marking 102nd anniversary of the slaying of Armenians by Ottoman Turks in a brief ceremony, Monday April 24, 2017 in Paris. &#13;Francois Mori/AP Photo' style='' alt='Emmanuel Macron arrives for a ceremony marking 102nd anniversary of the slaying of Armenians by Ottoman Turks in a brief ceremony, Monday April 24, 2017 in Paris. &lt;br&gt;Francois Mori/AP Photo' class='' src='/polopoly_fs/1.470827.1495982155!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/newcomer-macron-makes-france-s-mark-with-trump-and-globally-1.470825">Newcomer Macron makes France's mark, with Trump and globally</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Front row from left to right: Nigeria&#39;s Vice President Yemi Osinbajo, Kenya&#39;s President Uhuru Kenyatta, Guinea&#39;s President and African Union President Alpha Conde&#39;, U.S. President Donald Trump, Italian Premier Paolo Gentiloni, French President Emmanuel Macron, Niger&#39;s President Mahamadou Issoufou and Tunisian President Beji Caid Essebsi pose for a photo with other G7 leaders and Outreach partners during a G7 summit in Taormina, Italy, Saturday, May 27, 2017. &#13;Jonathan Ernst/Pool photo via AP' style='' alt='Front row from left to right: Nigeria&#39;s Vice President Yemi Osinbajo, Kenya&#39;s President Uhuru Kenyatta, Guinea&#39;s President and African Union President Alpha Conde&#39;, U.S. President Donald Trump, Italian Premier Paolo Gentiloni, French President Emmanuel Macron, Niger&#39;s President Mahamadou Issoufou and Tunisian President Beji Caid Essebsi pose for a photo with other G7 leaders and Outreach partners during a G7 summit in Taormina, Italy, Saturday, May 27, 2017. &lt;br&gt;Jonathan Ernst/Pool photo via AP' class='' src='/polopoly_fs/1.470581.1495891551!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/while-making-g-7-deal-on-trade-trump-takes-rain-check-on-climate-1.470580">While making G-7 deal on trade, Trump takes rain check on climate</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='President Donald Trump and first lady Melania Trump speak to military mothers on May 14, 2017, prior to their first international trip since Trump became president.&#13;Jabin Botsford/The Washington Post' style='' alt='President Donald Trump and first lady Melania Trump speak to military mothers on May 14, 2017, prior to their first international trip since Trump became president.&lt;br&gt;Jabin Botsford/The Washington Post' class='' src='/polopoly_fs/1.470571.1495887804!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/trump-s-alleged-slight-against-germans-generates-confusion-backlash-1.470570">Trump’s alleged slight against Germans generates confusion, backlash</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='U.S. President Donald Trump, left, NATO Secretary-General Jens Stoltenberg and German Chancellor Angela Merkel walk through NATO headquarters at the NATO summit in Brussels on Thursday, May 25, 2017. &#13;Geert Vanden Wijngaert/AP' style='' alt='U.S. President Donald Trump, left, NATO Secretary-General Jens Stoltenberg and German Chancellor Angela Merkel walk through NATO headquarters at the NATO summit in Brussels on Thursday, May 25, 2017. &lt;br&gt;Geert Vanden Wijngaert/AP' class='' src='/polopoly_fs/1.470324.1495786547!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/trump-evolving-on-climate-action-pressured-by-europeans-1.470323">Trump 'evolving' on climate action, pressured by Europeans</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='A bevy of Volkswagen models on display at Frankfurt&#39;s International Motor Show.&#13;Michael Abrams/Stars and Stripes' style='' alt='A bevy of Volkswagen models on display at Frankfurt&#39;s International Motor Show.&lt;br&gt;Michael Abrams/Stars and Stripes' class='' src='/polopoly_fs/1.368401.1442415240!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/trump-blasts-german-carmakers-us-sales-and-threatens-barriers-1.470342">Trump blasts German carmakers’ US sales and threatens barriers</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Belgian King Philippe, from left, U.S. President Donald Trump, Croatian President Kalinda Grabar-Kitarovic and Lithuanian President Dalia Grybauskaite attend a ceremony at NATO headquarters in Brussels on Thursday, May 25, 2017. &#13;Geert Vanden Wijngaert/AP' style='' alt='Belgian King Philippe, from left, U.S. President Donald Trump, Croatian President Kalinda Grabar-Kitarovic and Lithuanian President Dalia Grybauskaite attend a ceremony at NATO headquarters in Brussels on Thursday, May 25, 2017. &lt;br&gt;Geert Vanden Wijngaert/AP' class='' src='/polopoly_fs/1.470320.1495781603!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/trump-scolds-nato-on-spending-as-allies-aim-to-please-1.470110">Trump scolds NATO on spending as allies aim to please</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Activists wearing the masks of the G-7 leaders are, from left, French President Emmanuel Macron, Japanese Prime Minister Shinzo Abe, German Chancellor Angela Merkel, Italian Premier Paolo Gentiloni, British Prime Minister Theresa May, U.S. President Donald Trump and Canadian Prime Minister Justin Trudeau, in Taormina, Italy, on Thursday, May 25, 2017.&#13;Orietta Scardino/ANSA/AP' style='' alt='Activists wearing the masks of the G-7 leaders are, from left, French President Emmanuel Macron, Japanese Prime Minister Shinzo Abe, German Chancellor Angela Merkel, Italian Premier Paolo Gentiloni, British Prime Minister Theresa May, U.S. President Donald Trump and Canadian Prime Minister Justin Trudeau, in Taormina, Italy, on Thursday, May 25, 2017.&lt;br&gt;Orietta Scardino/ANSA/AP' class='' src='/polopoly_fs/1.470274.1495747719!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/g-7-leaders-seek-common-ground-after-seismic-shifts-1.470273">G-7 leaders seek common ground after seismic shifts</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='NATO country flags wave outside NATO headquarters in Brussels on Tuesday, July 28, 2015.&#13;Geert Vanden Wijngaert/AP' style='' alt='NATO country flags wave outside NATO headquarters in Brussels on Tuesday, July 28, 2015.&lt;br&gt;Geert Vanden Wijngaert/AP' class='' src='/polopoly_fs/1.470114.1495706662!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/europe/nato-the-world-s-biggest-military-alliance-explained-1.470113">NATO, the world’s biggest military alliance, explained</a></h6>
		</div>
		
	  							</div>
		</div>
	
				<section id="filmstrip" class="in-article-bigboard panel no-border">
			<div class="small-16 small-centered columns" style="padding-left: 0rem;">
				<script>
					dfpAd('article');
				</script>
			</div>
		</section>

		
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="small-16 columns ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>
	    	    	    	    	    	
	    
					    <script type="text/javascript">
						var disqus_identifier = 470866;
				var disqus_title = 'Following Trump\'s trip, Merkel says Europe can\'t rely on US anymore';
																							var disqus_url = 'https://www.stripes.com/news/europe/following-trump-s-trip-merkel-says-europe-can-t-rely-on-us-anymore-1.470866';
				</script>						
                  
    
  
    
  
    
    
        		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
		<dl class="accordion" data-accordion="">
			<dd class="accordion-navigation">
								<a href="#comment1">
					<div class="comment-number show-for-medium-up">
						<p class="disqus-comment-count" data-disqus-identifier="470866">0</p>
					</div>
					<h4 class="block-header">
						<span class="small-16">comments</span>
						<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
					</h4>
				</a>
				
								<div id="comment1" class="animated fadeIn1 content small-16 columns ">
					<div id="disqus_thread">
					<script type="text/javascript" async="true" src="//starsandstripes.disqus.com/embed.js"></script>
				</div>
			</dd>
		</dl>
	</section>
	<script id="dsq-count-scr" src="//starsandstripes.disqus.com/count.js" async></script>

      
  
      	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<section id="from-the-web" class="small-16 columns">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/pence-addresses-leadership-faith-and-military-spending-at-naval-academy-graduation-1.470395">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='U.S. Navy Blue Angels perform a flyover above graduating U.S. Naval Academy midshipmen during the Academy&#39;s graduation and commissioning ceremony in Annapolis, Md., Friday, May 26, 2017.&#13;Patrick Semansky/AP' style='' alt='U.S. Navy Blue Angels perform a flyover above graduating U.S. Naval Academy midshipmen during the Academy&#39;s graduation and commissioning ceremony in Annapolis, Md., Friday, May 26, 2017.&lt;br&gt;Patrick Semansky/AP' class='left' src='/polopoly_fs/1.470403.1495817076!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Pence addresses leadership, faith and military spending at Naval Academy graduation </h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/paying-tribute-to-wwi-fallen-in-france-1.470801">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='1st Lt. Huy Nguyen of the 421st Medical Battalion out of Baumholder, Germany, reads the names on some of the graves following the Memorial Day ceremony at Meuse-Argonne American Cemetery in Romagne-sous-Montfaucon, France, Sunday May 28, 2017.  With 14,246 American World War I dead buried here, it is the largest American cemetery in Europe.&#13;Michael Abrams/Stars and Stripes' style='' alt='1st Lt. Huy Nguyen of the 421st Medical Battalion out of Baumholder, Germany, reads the names on some of the graves following the Memorial Day ceremony at Meuse-Argonne American Cemetery in Romagne-sous-Montfaucon, France, Sunday May 28, 2017.  With 14,246 American World War I dead buried here, it is the largest American cemetery in Europe.&lt;br&gt;Michael Abrams/Stars and Stripes' class='left' src='/polopoly_fs/1.470810.1495976435!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Paying tribute to WWI fallen in France</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/american-legion-leaders-to-visit-with-troops-veterans-in-germany-and-belgium-1.470124">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='American Legion spokesman Joe Plenzler speaks during a panel discussion on Capitol Hill on April 5, 2017. &#13;Carlos Bongioanni/Stars and Stripes' style='' alt='American Legion spokesman Joe Plenzler speaks during a panel discussion on Capitol Hill on April 5, 2017. &lt;br&gt;Carlos Bongioanni/Stars and Stripes' class='left' src='/polopoly_fs/1.470125.1495715120!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>American Legion leaders to visit with troops, veterans in Germany and Belgium</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/flynn-rejects-trump-russia-probe-subpoena-dems-say-he-lied-1.469650">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='In this Feb. 13, 2017 file photo, Former National Security Adviser Michael Flynn arrives for a news conference in the East Room of the White House in Washington. According to sources, Flynn will invoke his Fifth Amendment protection against self-incrimination on Monday, May 22, 2017, as he notifies the Senate Intelligence committee that he will not comply with a subpoena seeking documents. &#13;Evan Vucci/AP' style='' alt='In this Feb. 13, 2017 file photo, Former National Security Adviser Michael Flynn arrives for a news conference in the East Room of the White House in Washington. According to sources, Flynn will invoke his Fifth Amendment protection against self-incrimination on Monday, May 22, 2017, as he notifies the Senate Intelligence committee that he will not comply with a subpoena seeking documents. &lt;br&gt;Evan Vucci/AP' class='left' src='/polopoly_fs/1.469651.1495464367!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Flynn rejects Trump-Russia probe subpoena; Dems say he lied</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/family-suing-for-dna-testing-of-possible-remains-of-wwii-medal-of-honor-recipient-1.470367">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='The family of 2nd Lt. Alexander "Sandy" Nininger Jr., World War II&#39;s first Medal of Honor recipient, is suing the U.S. government for the second time in an attempt to force a DNA test on an unknown set of remains buried in the Philippines that could belong to the celebrated war hero. &#13;Courtesy of John Patterson' style='' alt='The family of 2nd Lt. Alexander &quot;Sandy&quot; Nininger Jr., World War II&#39;s first Medal of Honor recipient, is suing the U.S. government for the second time in an attempt to force a DNA test on an unknown set of remains buried in the Philippines that could belong to the celebrated war hero. &lt;br&gt;Courtesy of John Patterson' class='left' src='/polopoly_fs/1.470373.1495809029!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Family suing for DNA testing of possible remains of WWII Medal of Honor recipient</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/manning-s-conditions-of-confinement-lawsuit-dismissed-1.469968">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='A portrait of Army Pvt. Chelsea Manning posted on Instagram on May 18, 2017.&#13;Tim Travers Hawkins/Courtesy of Chelsea Manning/AP' style='' alt='A portrait of Army Pvt. Chelsea Manning posted on Instagram on May 18, 2017.&lt;br&gt;Tim Travers Hawkins/Courtesy of Chelsea Manning/AP' class='left' src='/polopoly_fs/1.469969.1495647974!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Manning's conditions of confinement lawsuit dismissed</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <script type="text/javascript" src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<section id="ndn-block" class="">
  <h4 class="rail-header">news videos</h4>
  <div class="orbit-container ndn-container">
    <div class="ndn_embed" data-config-widget-id="29612" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92012" style="margin-top:10px; margin-bottom:10px;"></div>
  </div>
</section>

<style>
  .ndn-container {
    padding-left: 4px; 
  }
  .ndn_embed {
    margin-top: 3px !important;
  }
  #ndn-block > h4 {
    margin-bottom: 0px;
  }
  #jquery-overlay {
    z-index: 450;
  }
  #jquery-lightbox {
    z-index: 500;
  }
</style>

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">editors' picks</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item top-highlight">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/paying-tribute-to-wwi-fallen-in-france-1.470801">
																					

    

    		
        
	        
	            
	    
			<img title='1st Lt. Huy Nguyen of the 421st Medical Battalion out of Baumholder, Germany, reads the names on some of the graves following the Memorial Day ceremony at Meuse-Argonne American Cemetery in Romagne-sous-Montfaucon, France, Sunday May 28, 2017.  With 14,246 American World War I dead buried here, it is the largest American cemetery in Europe.&#13;Michael Abrams/Stars and Stripes' style='' alt='1st Lt. Huy Nguyen of the 421st Medical Battalion out of Baumholder, Germany, reads the names on some of the graves following the Memorial Day ceremony at Meuse-Argonne American Cemetery in Romagne-sous-Montfaucon, France, Sunday May 28, 2017.  With 14,246 American World War I dead buried here, it is the largest American cemetery in Europe.&lt;br&gt;Michael Abrams/Stars and Stripes' class='left' src='/polopoly_fs/1.470810.1495976435!/image/image.jpg_gen/derivatives/720x480/image.jpg' />		
	    
														<div class="small-16 columns">
								<h6>Paying tribute to WWI fallen in France</h6>
							</div>
											</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/laser-weapons-edge-closer-to-battlefield-usage-1.470755">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='This is what a 60-kilowatt laser might look like when mounted on an Army truck, according to Lockheed Martin.&#13;Courtesy of Lockheed Martin' style='' alt='This is what a 60-kilowatt laser might look like when mounted on an Army truck, according to Lockheed Martin.&lt;br&gt;Courtesy of Lockheed Martin' class='left' src='/polopoly_fs/1.470757.1495931373!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Laser weapons edge closer to battlefield usage</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/caring-for-tombs-warms-tense-relationship-between-us-military-and-okinawans-1.470761">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='It was a steep climb for Mitsuo Nishishinya, Heshikiya&#39;s district mayor, to get to ancestral tombs atop a steep jungle hill at White Beach Naval Facility, Okinawa. However, thanks to servicemembers stationed on Okinawa&#39;s only joint U.S.-Japanese base and their families, not only have the tombs been spared from development, but the jungle has also been cleared and steps built, making visiting the tombs of his forefathers easier and more accessible.&#13;Matthew M. Burke/Stars and Stripes' style='' alt='It was a steep climb for Mitsuo Nishishinya, Heshikiya&#39;s district mayor, to get to ancestral tombs atop a steep jungle hill at White Beach Naval Facility, Okinawa. However, thanks to servicemembers stationed on Okinawa&#39;s only joint U.S.-Japanese base and their families, not only have the tombs been spared from development, but the jungle has also been cleared and steps built, making visiting the tombs of his forefathers easier and more accessible.&lt;br&gt;Matthew M. Burke/Stars and Stripes' class='left' src='/polopoly_fs/1.470762.1495931842!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Caring for tombs warms tense relationship between US military and Okinawans</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/navy/navy-parachutist-dies-during-demonstration-over-hudson-river-1.470895">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='A member of the U.S. Navy Parachute Team, the Leap Frogs, comes in for landing at Eisenhower Park, N.Y., during Fleet Week New York 2017 on May 27, 2017.&#13;Ryan Young/U.S. Marine Corps' style='' alt='A member of the U.S. Navy Parachute Team, the Leap Frogs, comes in for landing at Eisenhower Park, N.Y., during Fleet Week New York 2017 on May 27, 2017.&lt;br&gt;Ryan Young/U.S. Marine Corps' class='left' src='/polopoly_fs/1.470896.1496002439!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Navy parachutist dies during demonstration over Hudson River </h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/three-american-teenagers-accused-of-assault-in-seoul-1.470797">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='A security camera captures footage of multiple teens assaulting a South Korean man near Sogang University in Seoul on May 23, 2017, according to a Yonhap News TV report on May 28, 2017. The three teens that police arrested are U.S. Forces Korea dependents, military officials said. 
SCREENSHOT FROM YONHAP NEWS TV VIA YOUTUBE&#13;' style='' alt='A security camera captures footage of multiple teens assaulting a South Korean man near Sogang University in Seoul on May 23, 2017, according to a Yonhap News TV report on May 28, 2017. The three teens that police arrested are U.S. Forces Korea dependents, military officials said. 
SCREENSHOT FROM YONHAP NEWS TV VIA YOUTUBE&lt;br&gt;' class='left' src='/polopoly_fs/1.470798.1495965810!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Three American teenagers accused of assault in Seoul</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pacific/sailor-planned-surprise-visit-home-before-fatal-crash-in-okinawa-1.470927">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Airman 1st Class Gabriel Antonio Fuentes-Lebron and Seaman Apprentice Savannah Cagle&#13;Savannah Cagle Support page/Facebook' style='' alt='Airman 1st Class Gabriel Antonio Fuentes-Lebron and Seaman Apprentice Savannah Cagle&lt;br&gt;Savannah Cagle Support page/Facebook' class='left' src='/polopoly_fs/1.469454.1495293509!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Sailor planned surprise visit home before fatal crash in Okinawa</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

            



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pacific/north-korea-fires-short-range-missile-in-9th-test-this-year-1.470899">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='The North Korean flag flies high above the blue roof buildings in Kijongdong, North Korea, May 28, 2014.&#13;Armando R. Limon/Stars and Stripes' style='' alt='The North Korean flag flies high above the blue roof buildings in Kijongdong, North Korea, May 28, 2014.&lt;br&gt;Armando R. Limon/Stars and Stripes' class='left' src='/polopoly_fs/1.285984.1401360185!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>North Korea fires short-range missile in 9th test this year</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pacific/dna-test-proves-vietnam-man-is-not-missing-army-sergeant-1.282643">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Army Sgt. 1st Class John Hartley Robertson went missing following a helicopter crash over Laos in 1968. Dang Tan Ngoc, who claimed to be the missing soldier, is an imposter, according to Robertson&#39;s family, which cited DNA test results.&#13;Courtesy of Myth Merchant Films' style='' alt='Army Sgt. 1st Class John Hartley Robertson went missing following a helicopter crash over Laos in 1968. Dang Tan Ngoc, who claimed to be the missing soldier, is an imposter, according to Robertson&#39;s family, which cited DNA test results.&lt;br&gt;Courtesy of Myth Merchant Films' class='left' src='/polopoly_fs/1.282648.1399896765!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>DNA test proves Vietnam man is not missing Army sergeant</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="//ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/bookclub/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.465624.1493304570!/image/image.gif_gen/derivatives/720x480/image.gif' />		
	    
							</a>
							<a href="http://stripesrewards.com/bookclub/" ><h5>Stripes Book Club</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="https://www.facebook.com/stripesmedia/" class="button bttn-facebook" target="_blank"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://twitter.com/starsandstripes" class="button bttn-twitter" target="_blank"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://plus.google.com/+starsandstripes" class="button bttn-google" target="_blank">
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="/newsletters" class="button bttn-rss" target="_blank"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="3">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#filmstrip:first').hide();
    })( jQuery );
 }
</script>

      
    
    
        <script>
  $(".stripes-image-gallery ul li.clearing-featured-img").addClass("gallery-preview");
</script>

      
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  
  authors["E.B. Boyd"] = "2.2374";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Leon Cook"] = "2.2371";
  authors["Chris Church"] = "2.2133";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";

  authors["Martin Egnash"] = "2.2391";

  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Ken-Yon Hardy"] = "2.2383";
  authors["Kent Harris"] = "2.1274";
  authors["William Howard"] = "2.2370";
  authors["Tyler Hlavac"] = "2.2252";
  authors["Alex Horton"] = "2.2285";

  authors["Aaron Kidd"] = "2.2131";
  authors["Lauren King"] = "2.2361";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Nikki Wentling"] = "2.2357";
  
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#filmstrip:first').hide();
    })( jQuery );
 }
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-large-up">
                  <ul>
                      <li><a class="sns-fb" href="https://www.facebook.com/stripesmedia/" target="_blank"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw" href="https://twitter.com/starsandstripes" target="_blank"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g" href="https://plus.google.com/+starsandstripes" target="_blank"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs" href="/newsletters" target="_blank"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="https://classifieds.stripes.com/">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/subscribe/2.2422/">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="https://www.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a href="/subscribe/2.2398/">Digital</a></li>
              <li class="divider"></li>
              <li><a href="/subscribe/2.2397/">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');">
                  <script>
                    var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                    var cookies = document.cookie;
                    //if (cookies.indexOf('pp_access_token') == -1)
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2017 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
              <li class="hide-for-small-only"><a href="/1.103221/">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
              <li class="hide-for-small-only"><a href="/1.125608/">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
              <li class="hide-for-small-only"><a href="/2.1326/">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="//dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.470866&amp;d=/2.1038/2.1066/2.1204' alt='' />      			</div>
					    </html>
