<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="Caroline Kennedy’s Christmas cheer goes viral in Japan">
        <meta name="DC.title" content="Caroline Kennedy’s Christmas cheer goes viral in Japan">
                <meta name="organization" content="Stars and Stripes"> 
              <meta name="keywords" content=" Caroline Kennedy, Japan, USFJ, Christmas, Xmas  Pacific">
      <meta name="DC.subject" content=" Caroline Kennedy, Japan, USFJ, Christmas, Xmas  Pacific">
                <meta name="description" content="Caroline Kennedy&rsquo;s holiday cheer is going viral in the land of the rising sun." />
        <meta name="DC.description" content="Caroline Kennedy&rsquo;s holiday cheer is going viral in the land of the rising sun." /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="Caroline Kennedy&rsquo;s Christmas cheer goes viral in Japan" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="Caroline Kennedy&rsquo;s holiday cheer is going viral in the land of the rising sun." />
        
                        <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.445475.1482299844!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                    <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.445476.1482299812!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                    	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
    <script src="//s.ppjol.net/lightbox/pp4.js"></script>
            <script>
            if (!navigator.userAgent.match(/StripesApp/i)) {
                var pp = { client: { config: { 'zone':"-jmtl7NTsKXjcoZnYuS2qB", 'mode':"universal", 'debug':0, 'precheck': function(){ return 1; } } } };
            }
        </script>
    
                    
    <title>Caroline Kennedy’s Christmas cheer goes viral in Japan - News - Stripes</title>
	
	                            
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/superfish/css/superfish.min.css">
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.min.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/jcarousellite/skins/default/skin.min.css">
    
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-font-awesome-and-animate-7.307575">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/stripes-2-0-styling-7.313472">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				<script src="/js/poll.js"></script>
		
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true,
	    	data_track_addressbar: false
	    };
	</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-news';
</script> 
    <script type="text/javascript">
        __compete_code = 'ddbd327b54541638b4e754a032182b83';
        (function () {
            var s = document.createElement('script'),
                d = document.getElementsByTagName('head')[0] ||
                    document.getElementsByTagName('body')[0],
                t = 'https:' == document.location.protocol ? 
                    'https://c.compete.com/bootstrap/' : 
                    'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = 'async'; 
            if (d) { d.appendChild(s); }
        }());
    </script>
	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >			<link rel="alternate" type="application/rss+xml" title="Top news Android apps" href="/cmlink/top-news-android-apps-1.404045" >			<link rel="alternate" type="application/rss+xml" title="Front Page Android apps" href="/cmlink/front-page-android-apps-1.404044" >			<link rel="alternate" type="application/rss+xml" title="Front page iphone app" href="/cmlink/front-page-iphone-app-1.366279" >			<link rel="alternate" type="application/rss+xml" title="Gale feed" href="/cmlink/gale-feed-1.365791" >			<link rel="alternate" type="application/rss+xml" title="Community sites feed" href="/cmlink/community-sites-feed-1.364360" >			<link rel="alternate" type="application/rss+xml" title="Top news archive - NEW" href="/cmlink/top-news-archive-new-1.364332" >			<link rel="alternate" type="application/rss+xml" title="Top news iphone app" href="/cmlink/top-news-iphone-app-1.347745" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News (Extended)" href="/cmlink/stars-and-stripes-news-extended-1.304008" >			<link rel="alternate" type="application/rss+xml" title="News archive feed" href="/cmlink/news-archive-feed-1.240676" >			<link rel="alternate" type="application/rss+xml" title="All News Items" href="/cmlink/all-news-items-1.169594" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News" href="/cmlink/stars-and-stripes-news-1.104220" >	
				
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-large-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
				<li>
                  <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                    <script>
                      var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                      var cookies = document.cookie;
                      //if (cookies.indexOf('pp_access_token') == -1)
                      if (cookies.indexOf('ppUser') == -1)
                        document.write('&nbsp;Login');
                      else
                        document.write('&nbsp;Logout');
                    </script>
                  </a>
                </li>
                <!-- Allows for custom Press+ offers during promotions -->
                <div style="display:none;">
                  <script>
                    var digitalRand = Math.floor(1000000000 + Math.random() * 9000000000);
                    var digitalScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Digital&t=sitepage%3Dstripes-digital&sz=6x1&c=" + digitalRand + "&m=text/javascript";
                    document.write("<script src='"+ digitalScript + "'><\/scr" + "ipt>");
                  </script>
                </div>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
					<a href="#">Stripes Sites<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="http://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="http://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="http://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="http://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="http://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="http://printshop.stripes.com/">Printshop</a></li>
				<li><a href="/rewards">Rewards</a></li>
				<li><a href="/customer-service">Customer Service</a></li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
				<li><a href="/classifieds">Classifieds</a></li>
				<li><a href="/newsletters/">Newsletters</a></li>
				<li><a href="/epaper">ePaper</a></li>
				<li><a href="/apps/">Mobile Apps</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-large-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-large-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-large-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news">Theaters</a>
						<ul class="dropdown">
                          <li><a href="/news/us">U.S.</a></li>
                          <li><a href="/news/middle-east">Middle East</a></li>
                          <li><a href="/news/europe">Europe</a></li>
                          <li><a href="/news/pacific">Pacific</a></li>
                          <li><a href="/news/africa">Africa</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/branches">Branches</a>
						<ul class="dropdown">
                          <li><a href="/news/army">Army</a></li>
                          <li><a href="/news/navy">Navy</a></li>
                          <li><a href="/news/air-force">Air Force</a></li>
                          <li><a href="/news/marine-corps">Marine Corps</a></li>
                          <li><a href="/news/coast-guard">Coast Guard</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/veterans">Veterans</a>
						<ul class="dropdown">
                          <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                          <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                          <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                          <li><a href="/valoans">VA Loans</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/special-reports">Topics</a>
						<ul class="dropdown">
                          <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                          <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/history">History</a>
						<ul class="dropdown">
                          <li><a href="http://www.stripes.com/news/special-reports/vietnam-at-50/1966">Vietnam at 50</a></li>
                          <li><a href="/medalofhonor">Medal of Honor</a></li>
                          <li><a href="http://www.stripes.com/news/special-reports/heroes/heroes-2016">Heroes</a></li>
                          <li><a href="/blogs/from-the-archives">From the Archives</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/lifestyle">Lifestyle</a>
						<ul class="dropdown">
                          <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                          <li><a href="/lifestyle/games">Video Games</a></li>
                          <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                          <li><a href="/lifestyle/education">Education</a></li>
                          <li><a href="/special-publications">Special Publications</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/travel">Travel</a>
						<ul class="dropdown">
                          <li><a href="/travel/europe-travel">Europe</a></li>
                          <li><a href="/travel/pacific-travel">Pacific</a></li>
                          <li><a href="/travel/us">U.S.</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/sports">Sports</a>
						<ul class="dropdown">
                          <li><a href="/sports/europe">Europe</a></li>
                          <!-- <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li> -->
                          <li><a href="/sports/pacific">Pacific</a></li>
                          <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                          <li><a href="/sports/us">U.S.</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/columns">Columns</a>
						<ul class="dropdown">
                          <li><a href="/opinion">Opinion</a></li>
                          <li><a href="/blogs">Blogs</a></li>
                          <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li><a href="/multimedia">Galleries</a>
						<!--
                         <ul class="dropdown">
                          <li><a href="/">Photo Galleries</a></li>
                          <li><a href="/">Video Galleries</a></li>
						</ul>
                        -->
					</li>
					<li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-large-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="//www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                  <script>
                    var cookies = document.cookie;
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="google"><a href="#" class="google addthis_button_google_plusone_share"><i class="fa fa-google-plus-square fa-lg"></i> Google+</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Topics</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Middle East</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/military-life/games">Video Games</a></li>
                                        <li><a href="/military-life/on-the-move">On the Move</a></li>
                                        <li><a href="/military-life/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs">Blogs</a></li>
                                        <li><a href="/columns">Columnists</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                                        <li><a href="/columns">See More</a></li>
									</ul>
                                
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
                                        <!--
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li> -->
                                        <li><a href="/multimedia">See More</a></li>
									</ul>
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
      //detecting device
      var isMobile = {
          Android: function () {
              return navigator.userAgent.match(/Android/i);
          },
          BlackBerry: function () {
              return navigator.userAgent.match(/BlackBerry/i);
          },
          iOS: function () {
              return navigator.userAgent.match(/iPhone|iPad|iPod/i);
          },
          Opera: function () {
              return navigator.userAgent.match(/Opera Mini/i);
          },
          Windows: function () {
              return navigator.userAgent.match(/IEMobile/i);
          },
          any: function () {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
          }};
  
      if (isMobile.any()) {
          $('#cont_with_ad2').addClass('ad_mobile_ver');
          
      } else {
  
          //////////////////windowshadow ad////////////////////////////
          if ($("#" + 'cont_with_ad2').length === 0) {
          } else {
  
              $("#cont_with_ad2 *").imagesLoaded(function () {
                  $(window).ready(function () {
                      var w = $(window).width();
                      var x = 1035;
                      if (w >= x) {
                          
                          $('.ad_ribbon2 > .cont2').fadeIn();
  
                          if (cookies.indexOf('stripesWindowshade=1') == -1) {
                              //set cookie so windowshade only expands itself once every 3 hours
                              var d = new Date();
                              d.setTime(d.getTime() + (1*3*60*60*1000));
                              var expires = "expires="+d.toGMTString();
                              document.cookie = "stripesWindowshade=1; path=/; " + expires;
                            
                              setTimeout(function () {
                                  $('.ad_l2').slideDown(1000);
                              }, 1800);
      
                              setTimeout(function () {
                                  $('.btn_close').fadeIn();
                              }, 3500);
                          }
                      }
                  });
  
                  $('.btn_close').on('click', function () {
                      $('.ad_l2').slideToggle();
                  });
  
  
                  $('.ad_ribbon2 > .cont2').on('click', function () {
  
                      $('.ad_l2').slideDown(900);
  
                      setTimeout(function () {
                          $('.btn_close').show();
                      }, 1500);
                  });
  
  
                  $(window).resize(function () {
                      if ($(window).scrollTop() <= 200) {
                          var w = $(window).width();
                          var x = 1035;
                          if (w >= x) {
                              $('.ad_ribbon2').show();
                          } else {
                              $('.ad_l2,.ad_ribbon2').hide();
                          }
                      } else {
                      }
                  });
              });
          }
      }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
/*
#main, #rail {
    margin-top: 50px;
}
*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l2 {
	display: none;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad2 {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 5px;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: 35px auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad2.ad_mobile_ver > .ad_l2 {}

#cont_with_ad2.ad_mobile_ver > .ad_ribbon2 {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon2 {
	display: block;
}
} /* min-width 1025px, large screens */

  @media only screen and (min-width: 64.063em) and (max-width: 90em) {} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
	function mobilepopupDismiss() {
		var d = new Date();
		d.setTime(d.getTime() + (90*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'DontShowAgain');
	} 

	function mobilepopupDelay() {
		var d = new Date();
		d.setTime(d.getTime() + (1*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'RemindMeLater');
	} 

	function mobilepopupShow() {
		var cookies = document.cookie;
		if (cookies.indexOf('mobilepopupDontshow=1') == -1)
			return true;
		else return false;
	} 

	var mobilepopup_output=`
		<style type="text/css">
			@media screen
			{
				html, body {
					margin: 0;
					overflow-x: hidden;
					padding: 0;
				}
				#mobilepopup_main {
					position: fixed;
					overflow:hidden;
					top: 1.5vmax;
					bottom: 1.5vmax;
					left: 1.5vmax;
					right: 1.5vmax;
					background-color:#DCBB8E;
					background-image:url('/polopoly_fs/7.385403.1467402189!/image/image.jpg');
					background-size:cover;
					background-position:center center;
					font-size: 4vmax;
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					line-height: 4vmax;
					border-radius:2vmin;
					z-index:99999;
				}
				#mobilepopup_shadowoverlay {
					position: fixed;
					overflow:hidden;
					top: 0;
					bottom: 0;
					left: 0;
					right: 0;
					background-color: rgba(0, 0, 0, 0.75);
					z-index:99998;
				}
				#mobilepopup_bluebar {
					width:100%;
					background-color:#023259;
				}
				#mobilepopup_button {
					width:50vmin;
					border-radius: 1vmin;
					font-size: 3.5vmax;
					display: block;
					text-decoration: none;
					font-weight: 700;
					color: #FFF;
					border-bottom: 1px solid rgba(0,0,0, 0.5);
					background: #308755; 
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					margin: 6vh auto 2vh auto;
					padding: 2vmin;
				}
				#mobilepopup_remindme, #mobilepopup_dontshow {
					border-radius: 1vmin;
					display: block;
					text-decoration: none;
				}
				#mobilepopup_remindme {
					color: white;
					width:45vmin;
					font-size: 3vmax;
					font-weight: 700;
					margin: 3vh auto;
					border: 1px solid white;
					padding: 0.5vmax;
				}
				#mobilepopup_dontshow {
					color: #700;
					width:100%;
					height:100%;
					font-size: 2.5vmax;
					margin: 1vh auto;
				}
				#mobilepopup_textcontainer {
					text-align:center;
					color:white;
					font-weight:bold;
					padding:4vh 2.5vw 16vh 2.5vw;
					background: -webkit-linear-gradient(top, rgba(0,0,0,0.75) 0%,rgba(0,0,0,0) 100%);
				}
				#mobilepopup_dontcontainer {
					position:absolute;
					bottom:0;
					text-align:center;
					width:100%;
					background-color: rgba(255, 255, 255, 0.5);
				}
				#mobilepopup_stripeslogo {
					height:4.5vmax;
					margin:auto;
					padding:1.2vmax 0 1.2vmax 0;
					display:block;
				}
			}
		</style>

		<div id="mobilepopup_shadowoverlay">
			<div id="mobilepopup_main">
				<div id="mobilepopup_bluebar">
					<img src="/polopoly_fs/7.260896.1405088867!/image/image.png_gen/derivatives/default/image.png" id="mobilepopup_stripeslogo">
				</div>
				<div id="mobilepopup_textcontainer">
					Now you can read Military News from Stars and Stripes on your iPhone or iPad using one app.<br>
					<a id="mobilepopup_button" href="https://itunes.apple.com/us/app/stars-stripes-tablet-edition/id598159868?ls=1&mt=8" target="_blank" onclick="ga('send', 'event', 'MobilePopup', 'SeeTheApp');">See the app</a>
					<a id="mobilepopup_remindme" onclick="mobilepopupDelay();">Remind me later</a>
				</div>
				<div id="mobilepopup_dontcontainer" onclick="mobilepopupDismiss();">
					<a id="mobilepopup_dontshow">Don't show again</a>
				</div>
			</div>
		</div>
	`;

	var iPhone = navigator.userAgent.match(/iPhone/i) != null;
	var iPad = navigator.userAgent.match(/iPad/i) != null;
	var Safari = navigator.userAgent.match(/Safari/i) != null

	if (((Safari) && ((iPad)||(iPhone)) ) && (mobilepopupShow()) && ((typeof activeWindowshade === 'undefined'))){	
		$('head').append('<meta name="viewport" content="user-scalable=no">');
		document.write(mobilepopup_output);
		ga('send', 'event', 'MobilePopup', 'PopupLaunched');
	}
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
																			<section id="breadcrumb" class="row">
							<div class="small-16 columns">
								
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/news">News</a></li>
                  </ul>
      
  
      							</div>
						</section>
										
																		
								
													<section id="section-left">
					

        



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
										<h2>Caroline Kennedy’s Christmas cheer goes viral in Japan</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
									
																						



																						<div id="top-video" class="small-16 columns">
						<div class="bottom-margin-none flex-video widescreen">
							<iframe  class="youtube-player" type="text/html" width="100%" height="95%"  
								src="//www.youtube.com/embed/7xuXlpvWw1I?wmode=opaque&rel=0" frameborder="0">
							</iframe>
						</div>
					</div>
					<div id="photo-caption" class="small-16 columns">
						<div class="caption_for_main">
													</div>
					</div>
										
										
                
		
			    <div class="ndn_embed" id="ndn-video-above-story" data-config-distributor-id="92012" style="margin:auto"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
																	
																																													
																																					
						<p>By AARON KIDD | STARS AND STRIPES <span class="published_date">Published: December 21, 2016</span></p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p class="TX Body">
	YOKOTA AIR BASE, Japan — Caroline Kennedy’s holiday cheer is going viral in the land of the rising sun.</p>
<p class="TX Body">
	The ambassador to Japan — daughter of late President John F. Kennedy — stars as an un-bearded version of the jolly old elf in two Christmas-themed videos posted to U.S. Embassy Japan’s official YouTube channel.</p>
<p>
	<a href="https://www.youtube.com/watch?v=YN_cWAfJ1fU&amp;feature=youtu.be" target="_blank">The first clip, uploaded Monday</a>, shows Kennedy dancing to “Must Be Santa” on the roof of the ambassador’s residence in Tokyo, before toppling down a chimney with presents in tow.</p>
<p class="TX Body">
	&lt;video&gt;</p>
<p class="TX Body">
	But it’s the second clip, posted Tuesday evening, that’s winning Japan’s heart. It shows Kennedy – again dressed as Saint Nick – performing choreographed dance moves to “Koi,” the theme song for a hit Japanese TV show whose English title translates roughly to “Running Away is Shameful but Helpful.”</p>
<p class="TX Body">
	The 90-second video, which was approaching 900,000 views Wednesday afternoon in Tokyo, also features dressed-up diplomats and other embassy staffers from Tokyo, Sapporo, Nagoya, Osaka, Fukuoka and Naha.</p>
<p class="TX Body">
	The majority of the “Koi” video’s top comments, written in Japanese, were positive and thanked Kennedy for the entertainment and humor. One comment, pinned by the embassy, said, “That’s too cool! Isn’t it awesome to have such a stylish surprise!”</p>
<p class="TX Body">
	<em><a href="mailto:kidd.aaron@stripes.com">kidd.aaron@stripes.com</a><br />
	Twitter: <a href="http://www.twitter.com/kiddaaron">@kiddaaron</a></em></p>
<p class="TX Body">
	&lt;gallery&gt;</p>

						
									
										<div id="previous_coverage_carousel_box" class="dynamic-content">
					<h2>previous coverage</h2>
					<div id="previous_coverage_carousel" data-equalizer>
																			

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='A photo-booth portrait of Jacqueline Kennedy and husband John F. Kennedy, from before he was president.&#13;Camera Work' style='' alt='A photo-booth portrait of Jacqueline Kennedy and husband John F. Kennedy, from before he was president.&lt;br&gt;Camera Work' class='' src='/polopoly_fs/1.424211.1471373380!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/lifestyle/military-history/german-museum-dedicated-to-john-f-kennedy-s-ich-bin-ein-berliner-speech-1.424207">German museum dedicated to John F. Kennedy's 'Ich bin ein Berliner' speech</a></h6>
		</div>
		
	  											</div>
				</div>
					</div>
		
				 

	<div id="in-article-photo" class="stripes-image-gallery dynamic-content">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
											
																
															    			
														<li class="clearing-featured-img forgallery">
									
					<a class="dimmer" href="/polopoly_fs/1.445475.1482299844!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
													<img src="/polopoly_fs/1.445475.1482299844!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="U.S. Ambassador to Japan Caroline Kennedy dresses as Santa Claus in two holiday videos posted to U.S. Embassy Japan's YouTube channel. One of the videos, which features choreographed dance moves to a popular Japanese song, has gone viral. Screenshot from YouTube">
											</a>
				</li>
											
																
															    			
									<li>
									
					<a class="dimmer" href="/polopoly_fs/1.445476.1482299812!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
													<img src="/polopoly_fs/1.445476.1482299812!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="U.S. Ambassador to Japan Caroline Kennedy dresses as Santa Claus in two holiday videos posted to U.S. Embassy Japan's YouTube channel. One of the videos, which features choreographed dance moves to a popular Japanese song, has gone viral. Screenshot from YouTube">
											</a>
				</li>
						
								</ul>
		
					<p class="panel no-border">U.S. Ambassador to Japan Caroline Kennedy dresses as Santa Claus in two holiday videos posted to U.S. Embassy Japan's YouTube channel. One of the videos, which features choreographed dance moves to a popular Japanese song, has gone viral.<br>
									<small class="photo-credit">Screenshot from YouTube</small>
												</p>
			</div>

			



																						<div class="in-article-video flex-video widescreen dynamic-content">
						<iframe width="560" height="315" src="https://www.youtube.com/embed/YN_cWAfJ1fU" frameborder="0" allowfullscreen></iframe>
					</div>
										
	
<div id="related_articles_ad_block" class="dynamic-content">
	
				<div id="leaderboard_in_article" class="panel no-border dynamic-content">
			<div class="small-16 small-centered columns">
				<p  class="label text-center">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
				<script>
					dfpAd('leaderboard');
				</script>
			</div>
		</div>	
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" style="margin:auto"></div>
	    <script>
	        var pCount = $("#articleBody").find("p").length;
	        pCount = Math.floor(pCount * 3/5);
	        $("p:nth-of-type("+pCount+")").after("<div class=\"ndn_embed\" id=\"ndn-video-inside-story\" data-config-distributor-id=\"92012\" style=\"margin:auto\"></div>");
	    </script>
	
	    
					    <script type="text/javascript">
						var disqus_identifier = 445474;
				var disqus_title = 'Caroline Kennedy\u2019s Christmas cheer goes viral in Japan';
																							var disqus_url = 'https://www.stripes.com/news/caroline-kennedy-s-christmas-cheer-goes-viral-in-japan-1.445474';
				</script>
										
				
                  
    
  
    
  
    
    
        
		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
				<dl class="accordion" data-accordion="">
					<dd class="accordion-navigation">
												<a href="#comment1">
							<div class="comment-number show-for-medium-up">
								<p class="disqus-comment-count" data-disqus-url="https://www.stripes.com/news/caroline-kennedy-s-christmas-cheer-goes-viral-in-japan-1.445474">0</p>
							</div>
							<h4 class="block-header">
								<span class="small-16">comments</span>
								<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
							</h4>
						</a>
						
												<div id="comment1" class="animated fadeIn1 content small-16 columns ">
							<div id="disqus_thread">
							<script type="text/javascript" async="true" src="//starsandstripes.disqus.com/embed.js"></script>
						</div>
					</dd>
				</dl>
			</section>

	

      
  
      	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <section id="from-the-web" class="small-16 columns">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/middle-east/idlib-likely-to-be-syria-s-next-bloody-theater-after-aleppo-1.445075">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='In this file photo posted on the Twitter page of Syria&#39;s al-Qaida-linked Nusra Front on April 25, 2015, fighters pray after rebel fighters from Islamic factions captured the town of Jisr al-Shughour from Syrian government forces, in Idlib province, Syria.&#13;Al-Nusra Front Twitter page via AP' style='' alt='In this file photo posted on the Twitter page of Syria&#39;s al-Qaida-linked Nusra Front on April 25, 2015, fighters pray after rebel fighters from Islamic factions captured the town of Jisr al-Shughour from Syrian government forces, in Idlib province, Syria.&lt;br&gt;Al-Nusra Front Twitter page via AP' class='left' src='/polopoly_fs/1.445076.1482050156!/image/image.JPG_gen/derivatives/box_160/image.JPG' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Idlib likely to be Syria's next bloody theater after Aleppo</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/trump-expected-to-tap-exxon-s-tillerson-for-state-dept-post-1.443836">
																					<div class="small-16 columns">
									<h6>Trump expected to tap Exxon's Tillerson for State Dept. post </h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/obama-administration-releases-memo-outlining-use-of-force-rules-1.442852">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='President Barack Obama attends a briefing at the Pentagon on Aug. 4, 2016. As Obama prepares to end his second term, the White House in December released a 61-page document outlining eight years of administration legal opinions, executive orders and military directives of its own policies governing the use of force.&#13;Corey Dickstein/Stars and Stripes' style='' alt='President Barack Obama attends a briefing at the Pentagon on Aug. 4, 2016. As Obama prepares to end his second term, the White House in December released a 61-page document outlining eight years of administration legal opinions, executive orders and military directives of its own policies governing the use of force.&lt;br&gt;Corey Dickstein/Stars and Stripes' class='left' src='/polopoly_fs/1.442858.1481032255!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Obama administration releases memo outlining use of force rules</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/pearl-harbor-75-years-later-memories-of-a-day-of-infamy-1.442383">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='The USS Oklahoma was sunk by several bombs and torpedoes during the Japanese attack on Pearl Harbor, Hawaii. A total of 429 crew died when the ship capsized. The Oklahoma was righted and salvaged in 1943, and the remains of many crew members were recovered. However, unlike most of the other battleships that were recovered following Pearl Harbor, Oklahoma was too damaged to return to duty. She was eventually stripped of her remaining armaments and superstructure before being sold for scrap in 1946.&#13;National Archives' style='' alt='The USS Oklahoma was sunk by several bombs and torpedoes during the Japanese attack on Pearl Harbor, Hawaii. A total of 429 crew died when the ship capsized. The Oklahoma was righted and salvaged in 1943, and the remains of many crew members were recovered. However, unlike most of the other battleships that were recovered following Pearl Harbor, Oklahoma was too damaged to return to duty. She was eventually stripped of her remaining armaments and superstructure before being sold for scrap in 1946.&lt;br&gt;National Archives' class='left' src='/polopoly_fs/1.442396.1480714100!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Pearl Harbor, 75 years later: Memories of a day of infamy</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/coalition-airstrikes-disable-mosul-bridges-limit-islamic-state-defenses-1.441911">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Senior Airman Kix Payne, a boom operator with the 340th Expeditionary Air Refueling Squadron, prepares for a Marine EA-6B Prowler to refuel over Iraq on Tuesday Nov. 29, 2016. Airstrikes by coalition aircraft damaged four bridges over the Tigris River in Mosul,  rendering them useless to militants, Pentagon officials said Wednesday.&#13;Jordan Castelan/U.S. Air Force' style='' alt='Senior Airman Kix Payne, a boom operator with the 340th Expeditionary Air Refueling Squadron, prepares for a Marine EA-6B Prowler to refuel over Iraq on Tuesday Nov. 29, 2016. Airstrikes by coalition aircraft damaged four bridges over the Tigris River in Mosul,  rendering them useless to militants, Pentagon officials said Wednesday.&lt;br&gt;Jordan Castelan/U.S. Air Force' class='left' src='/polopoly_fs/1.441912.1480530795!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Coalition airstrikes disable Mosul bridges, limit Islamic State defenses</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/navy/army-navy-rivalry-takes-center-stage-in-america-s-game-1.443627">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='An Army Cadet signals Cadets as they march onto the field before an NCAA college football game against Navy, in Philadelphia on Dec. 12, 2015.&#13;Matt Rourke/AP' style='' alt='An Army Cadet signals Cadets as they march onto the field before an NCAA college football game against Navy, in Philadelphia on Dec. 12, 2015.&lt;br&gt;Matt Rourke/AP' class='left' src='/polopoly_fs/1.443809.1481398287!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Army-Navy rivalry takes center stage in 'America's Game'</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <script type="text/javascript" src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<section id="ndn-block" class="">
  <h4 class="rail-header">news videos</h4>
  <div class="orbit-container ndn-container">
    <div class="ndn_embed" data-config-widget-id="29612" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92012" style="margin-top:10px; margin-bottom:10px;"></div>
  </div>
</section>

<style>
  .ndn-container {
    padding-left: 4px; 
  }
  .ndn_embed {
    margin-top: 3px !important;
  }
  #ndn-block > h4 {
    margin-bottom: 0px;
  }
  #jquery-overlay {
    z-index: 450;
  }
  #jquery-lightbox {
    z-index: 500;
  }
</style>

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">editors' picks</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item top-highlight">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/russia-missing-from-trump-s-top-defense-priorities-according-to-dod-memo-1.445390">
																					

    

    		
        
	        
	            
	    
			<img title='The Pentagon&#13;Tia Dufour/U.S. Marine Corps' style='' alt='The Pentagon&lt;br&gt;Tia Dufour/U.S. Marine Corps' class='left' src='/polopoly_fs/1.290260.1475269111!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
														<div class="small-16 columns">
								<h6>Russia missing from Trump's top defense priorities, according to DOD memo</h6>
							</div>
											</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/new-law-allows-injured-veterans-to-recoup-erroneous-severance-taxes-1.445215">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Purple Heart&#13;Justin Connaher/U.S. Air Force' style='' alt='Purple Heart&lt;br&gt;Justin Connaher/U.S. Air Force' class='left' src='/polopoly_fs/1.441754.1480450161!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>New law allows injured veterans to recoup erroneous severance taxes</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/female-transgender-servicemembers-fear-exclusion-in-trump-s-pentagon-1.445389">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='U.S. Marine Corps Cpl. Marilee Amaya, a travel non-commissioned officer with Headquarters Company, Headquarters Battalion, Marine Corps Base Hawaii, conducts pull-ups during company physical training on Nov. 16, 2016.&#13;Aaron S. Patterson/U.S. Marine Corps' style='' alt='U.S. Marine Corps Cpl. Marilee Amaya, a travel non-commissioned officer with Headquarters Company, Headquarters Battalion, Marine Corps Base Hawaii, conducts pull-ups during company physical training on Nov. 16, 2016.&lt;br&gt;Aaron S. Patterson/U.S. Marine Corps' class='left' src='/polopoly_fs/1.445391.1482262268!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Female, transgender servicemembers fear exclusion in Trump's Pentagon</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/navy-reverses-decision-to-change-ratings-system-for-enlisted-sailors-1.445459">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='The Navy is scrapping its decision to eliminate dozens of enlisted sailors&#39; job titles.&#13;Alana Langdon/U.S. Navy photo' style='' alt='The Navy is scrapping its decision to eliminate dozens of enlisted sailors&#39; job titles.&lt;br&gt;Alana Langdon/U.S. Navy photo' class='left' src='/polopoly_fs/1.445460.1482284870!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Navy reverses decision to change ratings system for enlisted sailors</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/bergdahl-not-on-obama-s-december-pardon-list-1.445368">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Sgt. Bowe Bergdahl leaves the courtroom at Fort Bragg, N.C., on Aug 22, 2016.&#13;Raul R. Rubiera/The Fayetteville Observer via AP' style='' alt='Sgt. Bowe Bergdahl leaves the courtroom at Fort Bragg, N.C., on Aug 22, 2016.&lt;br&gt;Raul R. Rubiera/The Fayetteville Observer via AP' class='left' src='/polopoly_fs/1.442492.1481981585!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Bergdahl not on Obama’s December pardon list</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/fake-navy-seal-gets-3-years-in-prison-for-defrauding-charity-1.445288">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Navy Special Warfare Trident insignia worn by qualified U.S. Navy SEALs.&#13;U.S. Navy' style='' alt='Navy Special Warfare Trident insignia worn by qualified U.S. Navy SEALs.&lt;br&gt;U.S. Navy' class='left' src='/polopoly_fs/1.431782.1475249654!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Fake Navy SEAL gets 3 years in prison for defrauding charity</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/feel-good-drug-ecstasy-one-step-closer-to-approval-as-ptsd-treatment-1.445361">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Tony Macie pictured in 2012 during MDMA-assisted therapy for his chronic PTSD. Macie said the treatment helped him process trauma in a different and positive way after other treatments failed.&#13;Courtesy of Multidisciplinary Association for Psychedelic Studies' style='' alt='Tony Macie pictured in 2012 during MDMA-assisted therapy for his chronic PTSD. Macie said the treatment helped him process trauma in a different and positive way after other treatments failed.&lt;br&gt;Courtesy of Multidisciplinary Association for Psychedelic Studies' class='left' src='/polopoly_fs/1.445362.1482255481!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>'Feel-good drug' Ecstasy one step closer to approval as PTSD treatment</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/new-law-allows-injured-veterans-to-recoup-erroneous-severance-taxes-1.445215">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Purple Heart&#13;Justin Connaher/U.S. Air Force' style='' alt='Purple Heart&lt;br&gt;Justin Connaher/U.S. Air Force' class='left' src='/polopoly_fs/1.441754.1480450161!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>New law allows injured veterans to recoup erroneous severance taxes</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="//ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/nfl/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.426988.1472861560!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://stripesrewards.com/nfl/" ><h5>Stars and Stripes NFL Challenge</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/bookclub/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.441929.1480535292!/image/image.gif_gen/derivatives/600x400/image.gif' />		
	    
							</a>
							<a href="http://stripesrewards.com/bookclub/" ><h5>Stripes Book Club</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="#" class="button bttn-facebook"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-twitter"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-google"> 
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-rss"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="5">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
    
    
        <style>
  #disqus {
    margin-bottom:48px;
  }
  .trc_rbox_header {
    margin-left: -32%;
  }
  #taboola-rail h4 span {
    color: #023259; 
  }
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<div>
      <h4 class="panel-header left"><span>more from stars and stripes</span></h4>
      <hr>
      <div id="taboola-right-rail-thumbnails" style="margin-top:16px;"></div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbs-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <script>
  $("#ndn-ap-video-1").wrap("<div class='small-16 columns'></div>");
  $("#ndn-ap-video-1").replaceWith("<div class='ndn_embed' id='ndn-ap-video-1' data-config-distributor-id='92012' data-config-width='100%' data-config-height='9/16w' style='margin:auto'></div>");
  
  //$("#ndn-video-below-story").addClass("small-16 columns");
  
  $("#ndn-video-above-story").replaceWith("<div class='small-16 columns inform-embed' id='ndn-video-above-story' data-config-distributor-id='92012' data-config-aspect-ratio='16:9' style='margin:auto'></div>");
  $("#ndn-video-below-story").replaceWith("<div class='small-16 columns inform-embed' id='ndn-video-below-story' data-config-distributor-id='92012' data-config-aspect-ratio='16:9' style='margin:auto'></div>");
</script>

      
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  authors["Paul Alexander"] = "2.2245";
  
  authors["Steven Beardsley"] = "2.1735";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Leon Cook"] = "2.2371";
  authors["Chris Church"] = "2.2133";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";
  authors["Heath Druzin"] = "2.1256";
  
  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Kent Harris"] = "2.1274";
  authors["William Howard"] = "2.2370";
  authors["Tyler Hlavac"] = "2.2252";
  authors["Alex Horton"] = "2.2285";

  authors["Aaron Kidd"] = "2.2131";
  authors["James Kimber"] = "2.1984";
  authors["Lauren King"] = "2.2361";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Nikki Wentling"] = "2.2357";
  
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-xlarge-up">
                  <ul>
                      <li><a class="sns-fb"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service">Customer Service</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="/classifieds">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/newsletters">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="http://ww2.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Digital</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service/contact-us/home-delivery">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');">
                  <script>
                    var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                    var cookies = document.cookie;
                    //if (cookies.indexOf('pp_access_token') == -1)
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2016 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
                <li class="hide-for-small-only"><a href="/customer-service/disclaimer">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/1.125608">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/customer-service/web-notice">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="//dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.445474&amp;d=/2.1038/2.1066' alt='' />      			</div>
					    </html>
