<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="Super Typhoon 25W (Lan), #25">
        <meta name="DC.title" content="Super Typhoon 25W (Lan), #25">
                <meta name="organization" content="Stars and Stripes"> 
              <meta name="keywords" content="   Pacific">
      <meta name="DC.subject" content="   Pacific">
                <meta name="description" content="Forecast track edges further east of Okinawa; might the island be spared the worst of Lan?" />
        <meta name="DC.description" content="Forecast track edges further east of Okinawa; might the island be spared the worst of Lan?" /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="Super Typhoon 25W (Lan), #25" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="Forecast track edges further east of Okinawa; might the island be spared the worst of Lan?" />
        
                        <meta property="og:image" content="https://www.stripes.com/polopoly_fs/1.493632.1508535361!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                        
    	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@starsandstripes">
	<meta name="twitter:title" content="Super Typhoon 25W (Lan), #25">
	<meta name="twitter:description" content="Forecast track edges further east of Okinawa; might the island be spared the worst of Lan?">
				<meta name="twitter:image" content="https://www.stripes.com/polopoly_fs/1.493632.1508535361!/image/image.jpg_gen/derivatives/landscape_490/image.jpg">
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
	    <script>
		tp = window.tp || [];
		    
		(function(src){
			var a=document.createElement("script");
			a.type="text/javascript";
			a.async=true;a.src=src;
			var b=document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a,b)
		})("https://experience.tinypass.com/xbuilder/experience/load?aid=Y6eDVlUTyK");
	</script>
        	<script>
	    	tp.push(["setTags", ["free"]]);
    	</script>
	
    
	
                    
    <title>Super Typhoon 25W (Lan), #25 - Pacific Storm Tracker - Stripes</title>
	
	                            
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-min-7.433473">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/ie-fix-for-main-tag-7.445931">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true
	    		    };
	</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-pacific-storm-tracker';
</script> 	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >	
				
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
    
    
        <script>
  if (window.location.pathname == '/') {
    tp.push(["setTags", ["free"]]);
    console.log('Piano pass');
  }
</script>

<script src="/js/modernizr.js"></script>
<script src="/js/jquery/jquery.js"></script>
<script src="/js/foundation.min.js"></script>
<script src="/js/foundation.clearing.js"></script>
<script src="/js/foundation.orbit.js"></script>
<script src="/js/foundation.topbar.js"></script>
<script src="/js/foundation.equalizer.js"></script>
<script src="/js/jquery-sliding-menu.js"></script>
<script src="/js/slick.min.js"></script>

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
        googletag.defineSlot('/267968996/Stripes_Article'+i, [300, 250], 'Stripes_Article'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;
var arcount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}
    if (spot.toLowerCase() == 'article'){
		arcount++;
		spot = 'Stripes_Article'+arcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-xlarge-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a class="stripes-subscribe" href="/subscribe/">Subscribe</a></li>
                <li><a class="stripes-account" href="/myaccount" style="display: none">My Account</a></li>
				<li><a class="stripes-login-button" style="cursor: pointer"><i class="fa fa-user fa-fw"></i>Login</a>
                </li>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
                  <a href="#" style="margin-right: 35px">Communities<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="https://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="https://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="https://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="https://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="https://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="https://printshop.stripes.com/">Printshop</a></li>
				<li class="has-dropdown">
                    <a>Rewards<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
                    <ul class="dropdown">
                        <li><a href="/rewards">Promotions</a></li>
                        <li><a href="https://winners.stripes.com/">Winners</a></li>
                        <li><a href="/promotion-rules/">Rules</a></li>
                        <li><a href="https://bookclub.stripes.com/">Book Club</a></li>
                    </ul>
                </li>
				<li class="has-dropdown">
                    <a>About &frasl; Help<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
                    <ul class="dropdown">
                        <li><a href="/contact/">Contact</a></li>
                        <li><a href="/about#branches1-4">Reporters</a></li>
                        <li><a href="/about/">About</a></li>
                        <li><a href="/Help/">Help</a></li>
                    </ul>
                </li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
                <li><a href="https://classifieds.stripes.com">Classifieds</a></li>
				<li><a href="/newsletters/">Newsletters</a></li>
				<li><a href="/epaper">ePaper</a></li>
				<li><a href="/apps/">Apps</a></li>
                <li><a href="/contact/advertise-with-us/">Advertise</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-xlarge-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-xlarge-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-xlarge-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/theaters">Theaters</a>
                    <ul class="dropdown">
                      <li><a href="/news/us">U.S.</a></li>
                      <li><a href="/news/middle-east">Middle East</a></li>
                      <li><a href="/news/europe">Europe</a></li>
                      <li><a href="/news/pacific">Pacific</a></li>
                      <li><a href="/news/africa">Africa</a></li>
                    </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/branches">Branches</a>
                      <ul class="dropdown">
                        <li><a href="/news/army">Army</a></li>
                        <li><a href="/news/navy">Navy</a></li>
                        <li><a href="/news/air-force">Air Force</a></li>
                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news/veterans">Veterans</a>
                      <ul class="dropdown">
                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                        <li><a href="/valoans">VA Loans</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 145px"><a href="/news/special-reports">Special Reports</a>
                      <ul class="dropdown">
                        <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                        <li><a href="/news/special-reports/vietnam-at-50/1966">Vietnam 50</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 90px"><a href="/history">History</a>
                      <ul class="dropdown">
                        <li><a href="http://www.stripes.com/news/special-reports/vietnam-at-50/1966">Vietnam at 50</a></li>
                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                        <li><a href="http://www.stripes.com/news/special-reports/heroes/heroes-2016">Heroes</a></li>
                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 100px"><a href="/lifestyle">Lifestyle</a>
                      <ul class="dropdown">
                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                        <li><a href="/lifestyle/games">Video Games</a></li>
                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                        <li><a href="/lifestyle/education">Education</a></li>
                        <li><a href="/special-publications">Special Publications</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 85px"><a href="/travel">Travel</a>
                      <ul class="dropdown">
                        <li><a href="/travel/europe-travel">Europe</a></li>
                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                        <li><a href="/travel/us">U.S.</a></li>
                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown" style="min-width: 90px"><a href="/sports">Sports</a>
                      <ul class="dropdown">
                        <li><a href="/sports/europe">Europe</a></li>
                        <!-- <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li> -->
                        <li><a href="/sports/pacific">Pacific</a></li>
                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                        <li><a href="/sports/us">U.S.</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/columns">Columns</a>
                      <ul class="dropdown">
                        <li><a href="/opinion">Opinion</a></li>
                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                        <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                      </ul>
                  </li>
                  <li class="divider"></li>
                  <li><a href="/galleries/">Galleries</a>
                      <!--
                       <ul class="dropdown">
                        <li><a href="/">Photo Galleries</a></li>
                        <li><a href="/">Video Galleries</a></li>
                      </ul>
                      -->
                  </li>
                  <li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-xlarge-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="//www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a class="stripes-subscribe" href="/subscribe/">Subscribe</a></li>
              <li class="hide-for-small-down"><a class="stripes-account" href="/myaccount" style="display: none">My Account</a></li>
              <li>
				<a class="stripes-login-button" style="cursor: pointer"><i class="fa fa-user fa-fw"></i>Login</a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="pinterest"><a href="#" class="pinterest addthis_button_pinterest_share"><i class="fa fa-pinterest-square fa-lg"></i> Pinterest</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Special Reports</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="/galleries/" class="nav">Galleries</a></li>
                                        <!--<li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>-->
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Middle East</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news/theaters">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports/vietnam-at-50/1966">Vietnam 50</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/lifestyle/games">Video Games</a></li>
                                        <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                                        <li><a href="/lifestyle/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/blogs/europe-traveler">Europe Traveler Blog</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
                                        <li><a href="/columns">Columnists</a></li>
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
									</ul>
                                
                                    <!--
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li>
                                        <li><a href="/galleries/">See More</a></li>
									</ul>
                                    -->
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
      //detecting device
      var isMobile = {
          Android: function () {
              return navigator.userAgent.match(/Android/i);
          },
          BlackBerry: function () {
              return navigator.userAgent.match(/BlackBerry/i);
          },
          iOS: function () {
              return navigator.userAgent.match(/iPhone|iPad|iPod/i);
          },
          Opera: function () {
              return navigator.userAgent.match(/Opera Mini/i);
          },
          Windows: function () {
              return navigator.userAgent.match(/IEMobile/i);
          },
          any: function () {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
          }};
  
      if (isMobile.any()) {
          $('#cont_with_ad2').addClass('ad_mobile_ver');
          
      } else {
  
          //////////////////windowshadow ad////////////////////////////
          if ($("#" + 'cont_with_ad2').length === 0) {
          } else {
            
            $('#topwide').css('margin-top', '3rem');
  
              $("#cont_with_ad2 *").imagesLoaded(function () {
                  $(window).ready(function () {
                      var w = $(window).width();
                      var x = 1035;
                      if (w >= x) {
                          
                          $('.ad_ribbon2 > .cont2').fadeIn();
  
                          if (document.cookie.indexOf('stripesWindowshade=1') == -1) {
                              //set cookie so windowshade only expands itself once every 24 hours
                              var d = new Date();
                              d.setTime(d.getTime() + (1*24*60*60*1000));
                              var expires = "expires="+d.toGMTString();
                              document.cookie = "stripesWindowshade=1; path=/; " + expires;
                            
                              setTimeout(function () {
                                  $('.ad_l2').slideDown(1000);
                              }, 1800);
      
                              setTimeout(function () {
                                  $('.btn_close').fadeIn();
                              }, 3500);
                          }
                      }
                  });
  
                  $('.btn_close').on('click', function () {
                      $('.ad_l2').slideToggle();
                  });
  
  
                  $('.ad_ribbon2 > .cont2').on('click', function () {
  
                      $('.ad_l2').slideDown(900);
  
                      setTimeout(function () {
                          $('.btn_close').show();
                      }, 1500);
                  });
  
  
                  $(window).resize(function () {
                      if ($(window).scrollTop() <= 200) {
                          var w = $(window).width();
                          var x = 1008;
                          if (w >= x) {
                              $('.ad_ribbon2').show();
                          } else {
                              $('.ad_l2,.ad_ribbon2').hide();
                          }
                      } else {
                      }
                  });
              });
          }
      }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "//pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
/*
#main, #rail {
    margin-top: 50px;
}
*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l2 {
	display: none;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad2 {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 5px;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: 35px auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}
.ad_l2_small {
    display: none;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad2.ad_mobile_ver > .ad_l2 {}

#cont_with_ad2.ad_mobile_ver > .ad_ribbon2 {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon2 {
	display: block;
}
} /* min-width 1025px, large screens */

@media only screen and (min-width: 64.063em) and (max-width: 72em) {
	#cont_with_ad2 {
		top: 45px;
	}
} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#mobilepopup_shadowoverlay,.sticky').hide();
    })( jQuery );
 }
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
																			<section id="breadcrumb" class="row">
							<div class="small-16 columns">
								
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/blogs">Blogs</a>
                                                                    <li><a href="/blogs/pacific-storm-tracker">Pacific Storm Tracker</a></li>
                  </ul>
      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#breadcrumb').hide();
    })( jQuery );
 }
</script>

      
  
      							</div>
						</section>
										
																		
								
													

            



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
											<h3 class="kicker">PACIFIC STORM TRACKER</h3>
    									<h2>Super Typhoon 25W (Lan), #25</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
									<div id="top-photo" class="small-16 columns stripes-image-gallery">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
						    
			    												
															    				
											    		<li class="clearing-featured-img gallery-preview">
			    		    	<a class="dimmer" href="/polopoly_fs/1.493632.1508535361!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
		    				    			<span><img src="/polopoly_fs/1.493632.1508535361!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="<br>"></span>
		    				    	</a>
			    </li>
						
								</ul>
	</div>
	
		 				
			    <div class="small-16 columns inform-embed" id="ndn-video-above-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_pinterest_share"> 
							<i class="fa fa-pinterest-square fa" id="pinterest-icon">&nbsp;</i><span class="show-for-large-up">Pinterest</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
																	
																																													
																																					
						<p>By DAVE ORNAUER | STARS AND STRIPES <span class="published_date">Published: October 20, 2017</span></p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	<strong>11:30 a.m. Saturday, Oct. 21, Japan time:</strong> Let’s not get our hopes up just yet, campers. Yes, Lan’s forecast track is edging further east of Okinawa than we previously reported, and its 64-knot (74-mph) and 50-knot (58-mph) wind bands appear to also leave the island out of harm’s way.</p>
<p>
	Still, U.S. bases on Okinawa are in Tropical Cyclone Condition of Readiness 1 for a reason: It’s a super typhoon, having peaked at 155-mph sustained winds and 190-mph gusts at center, and is forecast to remain a super typhoon as it passes 313 miles east-southeast of Kadena Air Base at 1 a.m. Sunday.</p>
<p>
	The slightest move back west, and Okinawa will suffers Lan’s full wrath. Nevertheless, Lan is still a dangerous beast and it could yet unleash a dangerous roundhouse punch to the island.</p>
<p>
	At 9 a.m., Lan was 412 miles south-southeast of Kadena, moving northeast at 9 mph. Current wind-forecast timeline still shows Okinawa experiencing destructive winds between 9 p.m. Saturday and 9 a.m. Sunday. Peak winds should occur at 1 a.m. Sunday, at closest point of approach.</p>
<p>
	And the Kanto Plain remains in Lan’s sights. U.S. bases remain in TCCOR 3 there. Lan is forecast to pick up forward speed as it approaches land and retain a powerful Category 1-equivalent punch, passing 13 miles southeast of Yokosuka Naval Base at 8 a.m. Monday, packing 81-mph sustained winds and 98-mph gusts, but move through the area quickly, with gradual clearing behind it.</p>
<p>
	Updated wind-forecast timeline from Kadena's 18th Wing Weather Flight when available.</p>
<hr />
<p>
	<strong>10 a.m. Saturday, Oct. 21, Japan time: </strong>U.S. bases in the Kanto Plain have set Tropical Cyclone Condition of Readiness 3. Destructive winds of 58 mph or greater are possible within 48 hours. Expect upgraded to TCCOR 2 around mid-morning Sunday.</p>
<hr />
<p>
	<strong>8 a.m. Saturday, Oct. 21, Japan time:</strong> Though Lan’s storm center is forecast to pass nearly 300 miles from Okinawa, it’s still a super typhoon. And its wind field is wide enough, typhoon-force winds extending 105 miles from storm’s center, to bring destructive winds of 58 mph or greater for a significant period to Okinawa.</p>
<p>
	Here’s the latest wind-forecast timeline for Okinawa from Kadena Air Base’s 18th Wing Weather Flight. U.S. bases remain in Tropical Cyclone Condition of Readiness 1:</p>
<ul>
	<li>
		Sustained winds of 40 mph or greater (upgrade to TCCOR 1-C): 3 p.m. Saturday.</li>
	<li>
		Sustained winds of 58 mph or greater (upgrade to TCCOR 1-E): 9 p.m. Saturday.</li>
	<li>
		Peak winds, 58-mph sustained, 69-mph gusts: 3 a.m. Sunday.</li>
	<li>
		Winds diminishing below 58-mph sustained (possibly entering TCCOR 1-R): 9 a.m. Sunday.</li>
	<li>
		Winds diminishing below 40-mph sustained: Midnight Sunday.</li>
</ul>
<p>
	A reminder: Leaving TCCOR 1-E and entering TCCOR 1-R Is not the signal that you can go outside. Far from it. That’s when survey crews go out to inspect bases for damage, flooding, downed power lines, trees and tree limbs, overturned vehicles, building damage and so on. Wait until All Clear is issued.<br />
	&nbsp;</p>
<hr />
<p>
	<strong>6:30 a.m. Saturday, Oct. 21, Japan time: </strong>The bad news: Lan has intensified rapidly into a super typhoon and is forecast by the Joint Typhoon Warning Center to peak at 161-mph sustained winds and 196-mph gusts at center later Saturday.</p>
<p>
	The slightly better news, if there is such a thing with major tropical cyclones: Lan’s wind field has diminished somewhat, <a href="http://forecast.weather.gov/product.php?issuedby=PQ2&amp;product=TCP&amp;site=nws&amp;format=txt" target="_blank">according to the National Weather Service</a>. Typhoon-force winds extend 105 miles from center; previously, it was 140. Tropical storm-force winds extend 330 miles southeast of center and 260 miles northwest, a bit less than before.</p>
<p>
	At 3 a.m., Lan was 440 miles south-southeast of Kadena Air Base, Okinawa, tracking northeast at 7 mph, packing 150-mph sustained winds and 184-mph gusts at center. If it continues on its present course, Lan is due to pass 298 miles east-southeast of Kadena at 3 a.m. Sunday.</p>
<p>
	Again, slightly better news: Lan’s 50-knot (58-mph) wind bands, containing those destructive winds we worry so much about, have edged a bit further east of the island. That does NOT mean Okinawa is out of the woods. U.S. bases on Okinawa remain in Tropical Cyclone Condition of Readiness 1. PST will post an updated wind forecast timeline when it becomes available. <a href="https://shogunweather.com/tropicalcycloneforecast/" style="color: blue; text-decoration: underline; text-underline: single"> https://shogunweather.com/tropicalcycloneforecast/</a><br />
	<br />
	In the long term, Lan is forecast to begin tracking rapidly northeast toward Tokyo, on path to take it directly over Yokosuka Naval Base at 6 a.m. Monday, remaining a powerful Category 1-equivalent storm, 86-mph sustained winds and 104-mph gusts as it makes landfall. U.S. bases in the Kanto Plain remain in TCCOR 4; expect that to be upgraded by 9 a.m.</p>
<p>
	<a href="https://metoc.ndbc.noaa.gov/ProductFeeds-portlet/img/noacyoko/fiveday_yoko.htm" target="_blank">Fleet Activities Yokosuka</a> can expect the following wind timeline:</p>
<ul>
	<li>
		Overnight Sunday, early Monday: Southeasterly winds 35- to 40-mph sustained, 52-mph gusts.</li>
	<li>
		Mid-morning Monday: 52- to 58-mph sustained winds, 69-mph gusts.</li>
	<li>
		Mid-day Monday: 58- to 63-mph sustained winds, 81-mph gusts.</li>
	<li>
		Late afternoon: 46- to 52-mph sustained winds, 63-mph gusts.</li>
	<li>
		Late evening: 18- to 23-mph sustained winds, 35-mph gusts.</li>
</ul>
<p>
	More information as it becomes available.</p>
<hr />
<p>
	<b>12:30 a.m. Saturday, Oct. 21, Japan time: </b>Here’s the current updated Tropical Cyclone Condition of Readiness scoreboard. Expect these numbers to upgrade as Typhoon Lan gets closer; these could change depending on Lan’s track and wind field:</p>
<p>
	<b>Okinawa: </b>TCCOR 1. Expect TCCOR 1-C by 3 a.m. local time, TCCOR 1-E by 9 p.m. Saturday. Lan is forecast to pass 263 miles southeast of Kadena Air Base at 11 p.m. Saturday, at which time peak winds of 58-mph sustained and 69-mph gusts are anticipated.</p>
<p>
	<b>Sasebo Naval Base:</b> No TCCORs expected to be declared at this time. Lan is due to pass 330 miles southeast at 6 p.m. Sunday.</p>
<p>
	<b>Marine Corps Air Station Iwakuni:</b> TCCOR Storm Watch; could be upgraded, since Iwakuni is currently forecast to be just inside Lan’s 50-knot (58-mph) wind bands. Lan is due to pass 246 miles southeast at 10 p.m. Sunday.</p>
<p>
	<b>U.S. bases in Kanto Plain:</b> TCCOR 4. Expect TCCOR 3 to be issued around 9 a.m. Saturday, TCCOR 2 about 9 a.m. Sunday and TCCOR 1 around 9 p.m. Sunday. Lan is due to pass almost directly over Yokota Air Base around 7 a.m. Monday, remaining a strong Category 1-equivalent typhoon with gusts up to 100 mph at center. A high-wind warning is in effect for Yokosuka Naval Base between 9 p.m. Saturday and 2 a.m. Tuesday.<br />
	&nbsp;</p>
<hr />
<p>
	<strong>10 p.m. Friday, Oct. 20, Japan time:</strong> U.S. bases on Okinawa have been place in Tropical Cyclone Condition of Readiness 1. Destructive winds of 58 mph or greater are anticipated within 12 hours. Also, Marine Corps Air Station Iwakuni has directed TCCOR Storm Watch.<br />
	&nbsp;<br />
	<u>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </u></p>
<p>
	<strong>7 p.m. Friday, Oct. 20, Japan time</strong>: All U.S. bases in the Kanto Plain have entered Tropical Cyclone Condition of Readiness 4. Destructive winds of 58 mph or greater are possible within 72 hours.<br />
	&nbsp;<br />
	<u>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </u></p>
<p>
	<strong>5:30 p.m. Friday, Oct. 20, Japan time:</strong> Typhoon Lan continues intensifying and is still expected to rake Okinawa with strong winds and up to 4 inches of rain Saturday night into Sunday. But according to the <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gi">Joint Typhoon Warning Center</a>, projected landfall over Honshu might be a bit further west of Tokyo than previously forecast.<br />
	<br />
	At 3 p.m., Lan was 490 miles south-southeast of Kadena Air Base, moving north-northeast at 10 mph, its intensity increased to 104-mph sustained winds and 127-mph gusts. It’s still forecast to peak as a strong Category 3-equivalent typhoon, 132-mph sustained winds and 161-mph gusts at mid-afternoon Saturday.<br />
	<br />
	Lan is forecast to pass 267 miles east-southeast of Kadena at midnight Saturday. That’s pretty far, but Lan’s wind field is massive – typhoon-force winds continue to extend 140 miles from center, and tropical storm-force winds 405 miles east and south of center and 265 miles northwest, according to the <a href="http://forecast.weather.gov/product.php?issuedby=PQ2&amp;product=TCP&amp;site=nws&amp;format=txt">National Weather Service</a> on Guam.<br />
	<br />
	Hence, why U.S. bases on Okinawa remain in Tropical Cyclone Condition of Readiness 2. Expect that to be upgraded sometime Friday evening or early Saturday morning, with TCCOR 1-C to follow soon after. Destructive winds of 58 mph or greater remain forecast for 9 p.m. Saturday to 9 a.m. Sunday, with peak 58-mph sustained winds and 69-mph gusts at midnight Saturday. Note that these times could change.<br />
	<br />
	Fleet Activities Yokosuka remains in TCCOR 4. Yokosuka Naval Base and its satellite properties will be closed on Monday. Mission essential personnel only required to report to work. A high-wind warning is in effect from 9 p.m. Saturday until 2 a.m. Tuesday, according to <a href="https://metoc.ndbc.noaa.gov/ProductFeeds-portlet/img/noacyoko/fiveday_yoko.htm">CFAY</a>’s five-day forecast.</p>
<p>
	As to the wheres and whens Lan might actually affect the Kanto Plain, model guidance remains spread. They agree on a general track northeast through central Honshu. JTWC projects Lan to pass 29 miles southeast of Yokota Air Base and 59 miles northwest of Yokosuka at 9 a.m. Monday. But models continue to disagree on track speed and landfall timing.</p>
<p>
	<u>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </u></p>
<p>
	<strong>2:30 p.m. Friday, Oct. 20, Japan time:</strong> Fleet Activities Yokosuka and its satellite properties to include Ikego Heights Naval Housing Facility have set Tropical Cyclone Condition of Readiness 4. Destructive winds of 58 mph or greater are possible within 72 hours.</p>
<p>
	Expect upgraded TCCORs starting Saturday, TCCOR 3 at 9 a.m., TCCOR 2 at 9 a.m. Sunday and TCCOR 1 at 9 p.m. Sunday. Only mission essential personnel report for duty Monday. Schools will be closed. The first day of the DODEA-Pacific Far East cheerleading competition is also canceled. Stay tuned to CFAY’s TV access channel and CFAY’s official Facebook page for future announcements.</p>
<p>
	Other bases in the Kanto Plain can anticipate similar measures in the run-up to Typhoon Lan’s forecast arrival Monday.</p>
<hr />
<p>
	<strong>12:30 p.m. Friday, Oct. 20, Japan time: </strong>U.S. bases on Okinawa have entered Tropical Cyclone Condition of Readiness 2. Destructive winds of 58 mph or greater are anticipated within 24 hours.</p>
<hr />
<p>
	<strong>12:30 p.m. Friday, Oct. 20, Japan time:</strong> Typhoon Lan has started to arc northeast, its peak forecast winds adjusted upward, to 132-mph sustained winds and 161-mph gusts at center sometime Saturday evening. <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif ">Joint Typhoon Warning Center still projects Lan to pass through Tokyo area</a>, but models diverge on whether it will strike Tokyo or further west, over central Honshu and when it will make landfall.</p>
<p>
	At 9 a.m., Lan was 550 miles south-southeast of Kadena Air Base, Okinawa, rumbling north-northeast at 9 mph, its core winds having increased to 98-mph sustained and 121-mph gusts by mid-evening Saturday. U.S. bases on Okinawa remain in Tropical Cyclone Condition of Readiness 3; expect that to be upgraded by mid-evening Friday to TCCOR 2, with TCCOR 1 to be issued Saturday morning.</p>
<p>
	If it remains on its current path, Lan should pass 260 miles east-southeast of Kadena at 1 a.m. Sunday, though its wind field remains vast – typhoon-force winds extending 140 miles from storm’s center and tropical storm-force winds 390 to the east and south and 250 miles to the northwest. Destructive winds of 58 mph or greater are forecast to occur on Okinawa between 9 p.m. Saturday and 9 a.m. Sunday, with peak winds of 58-mph sustained and 69-mph gusts at 1 a.m. Sunday.</p>
<p>
	JTWC forecasts Lan to continue northeast, passing 331 miles southeast of Sasebo Naval Base and 245 miles southeast of Marine Corps Air Station Iwakuni, still clinging to 115-mph sustained winds and 132-mph gusts as it approaches land.</p>
<p>
	Then, there’s the issue of the Tokyo-Kanto Plain area. Current JTWC track projects Lan to pass 20 miles southeast of Yokota Air Base and 50 miles northwest of Yokosuka Naval Base between 11 a.m. and noon Monday, remaining a significant cyclone with 98-mph sustained winds and 121-mph gusts.</p>
<p>
	But models diverge, both as to where Lan makes landfall and when. <a href="http:// https://www.tropicaltidbits.com/storminfo/25W_gefs_latest.png">GFS ensemble projects landfall over the Kansai region, Nagoya or Osaka</a>; https://www.tropicaltidbits.com/storminfo/25W_geps_latest.png is a bit more scattered but consensus shows landfall over Tokyo, some tracks showing a slower approach, others more rapid.</p>
<p>
	https://metoc.ndbc.noaa.gov/ProductFeeds-portlet/img/noacyoko/fiveday_yoko.htm&nbsp; for Yokosuka shows winds picking up Saturday evening, 18- to 23-mph sustained winds and 35-mph gusts, increasing to 23- to 29-mph sustained Sunday evening with 40-mph gusts, then 35- to 40-mph sustained with 46-mph gusts overnight Sunday.</p>
<hr />
<p>
	<strong>9:45 a.m. Friday, Oct. 20, Japan time: </strong>Slight adjustment to the wind-forecast timeline from Kadena Air Base’s 18th Wing Weather Flight. U.S. bases remain in Tropical Cyclone Condition of Readiness 3:</p>
<ul>
	<li>
		Sustained 40-mph winds or greater: 3 a.m. Saturday</li>
	<li>
		Sustained 58-mph winds or greater: 9 p.m. Saturday</li>
	<li>
		Peak 58-mph sustained winds and 69-mph gusts: Midnight Saturday</li>
	<li>
		Winds diminishing below 58-mph sustained: 9 a.m. Sunday</li>
	<li>
		Winds diminishing below 40-mph sustained: Midnight Sunday</li>
</ul>
<p>
	Note that these times may change. In general, when sustained winds reach 40 mph, that’s around the time that TCCOR 1-C (caution) is declared by the 18th Wing commanding officer. At 58-mph sustained, that’s generally when TCCOR 1-E (emergency) is issued; all outdoor activity is prohibited.</p>
<p>
	When winds subside below 58-mph sustained, that’s generally when TCCOR 1-R (recovery) is declared. That does NOT mean it’s OK to go outside! Quite the contrary; that’s the time when it’s MOST important to remain INDOORS.</p>
<p>
	Why? Because bases need to be surveyed for damage by civil engineers and other responders. Downed trees and limbs, downed power lines, facilities damage, flooding, overturned vehicles and so on. TCCOR 1-R could last but a couple of hours; it could last a day or longer, depending on how much needs to be repaired.</p>
<p>
	Bottom line: Best to stay indoors from TCCOR 1-C until the All Clear is declared or seasonal TCCOR 4 resumes.</p>
<hr />
<p>
	<strong>6 a.m. Friday, Oct. 20, Japan time: </strong>The slightly better news, if there is such a thing, is that Typhoon Lan’s forecast peak winds have been adjusted, to 121-mph sustained and 150-mph gusts at 3 p.m. Saturday. Lan is forecast to pass 255 miles east-southeast of Okinawa at about midnight Saturday, according to the Joint Typhoon Warning Center.</p>
<p>
	&nbsp;</p>
<p>
	The bad news: This storm is no joke, folks. The wind field is very wide; typhoon-force winds extend outward about 140 miles from Lan’s center, <a href="http://forecast.weather.gov/product.php?issuedby=PQ2&amp;product=TCP&amp;site=nws&amp;format=txt" target="_blank"> according to the National Weather Service on Guam</a>. Tropical storm-force winds extend up to 420 miles southeast of center and 240 miles northwest.</p>
<p>
	So, Okinawa should still feel quite the roundhouse punch from Lan. We’re still looking at destructive winds of 58 mph or greater between 9 p.m. Saturday and 3 p.m. Sunday, with peak 58-mph sustained winds and 69-mph gusts at 7 a.m. Sunday, according to <a href="https://shogunweather.com/tropicalcycloneforecast/" target="_blank"> Kadena Air Base’s Shogunweather.com Web site</a>.</p>
<p>
	At 3 a.m., Lan was 600 miles south-southeast of Kadena, rumbling north at 12 mph, holding steady at 86-mph sustained winds and 104-mph gusts, Category 1-equivalent. U.S. bases on Okinawa remain in Tropical Cyclone Condition of Readiness 3. Expect that to be upgraded sometime Friday evening, depending on Lan’s track and how quickly it moves.</p>
<p>
	Even Marine Corps Air Station Iwakuni and Sasebo Naval Base might feel some effects from Lan’s expansive wind field. Lan is forecast to pass 345 miles southeast of Sasebo at 10 p.m. Sunday and 266 miles southeast of Iwakuni six hours later, still packing 98-mph sustained winds and 121-mph gusts at center – and Iwakuni might end up just inside Lan’s 50-knot (58-mph) wind bands.</p>
<p>
	And Lan is next forecast to pass right over the Tokyo-Kanto Plain area by mid-day Monday, still maintaining 92-mph sustained winds and 115-mph gusts as it approaches. More specifics on wind timelines and TCCOR changes as it gets closer.</p>
<hr />
<p>
	<strong>5:15 p.m. Thursday, Oct. 19, Japan time:</strong> Yokosuka Naval Base could be in for a direct or near-direct hit from Typhoon Lan sometime Monday evening, according to the latest <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif">Joint Typhoon Warning Center forecast track</a>.<br />
	<br />
	At 3 p.m., Lan was 720 miles south-southeast of Kadena Air Base, Okinawa, headed north-northwest at 12 mph and had intensified to 86-mph sustained winds and 104-mph gusts at center.<br />
	<br />
	Lan remains forecast to peak at 138-mph sustained winds and 167-mph gusts around mid-afternoon Saturday before it begins arcing on a path taking it east of Okinawa, but close enough for accelerated Tropical Cyclone Conditions of Readiness.<br />
	<br />
	If Lan keeps moving as forecast, it’s due to pass 235 miles east-southeast of Kadena Air Base, still packing 127-mph sustained winds and 155-mph gusts at center as it roars past.<br />
	<br />
	U.S. bases on Okinawa remain in TCCOR 3; expect that to change by morning. Destructive winds of 58 mph or greater are forecast from 9 p.m. Saturday to 3 p.m. Sunday, but that could change, depending on Lan’s track.<br />
	<br />
	As for the Tokyo area, JTWC projects Lan to remain a strong Category 2-equivalent storm, packing 110-mph sustained winds and 127-mph gusts at center as it rumbles 7 miles east of Yokosuka and an equal distance west of Narita International Airport between 10 and. 11 p.m. Monday. But Lan should move through rather rapidly out of the area into the northwest Pacific Ocean soon after.<br />
	&nbsp;</p>
<p>
	<strong>2:30 p.m. Thursday, Oct. 19, Japan time:</strong> Here’s the projected wind-forecast timeline for Okinawa if Typhoon Lan continues moving as forecast, according to Kadena Air Base’s 18th Wing Weather Flight’s Shogunweather.com Web site:</p>
<p>
	-- Sustained 40-mph winds or greater: From 5 a.m. Saturday.<br />
	-- Sustained 58-mph winds or greater: From 9 p.m. Saturday.<br />
	-- Peak winds of 58-mph sustained, 69-mph gusts: 10 a.m. Sunday.<br />
	-- Winds diminishing below 58-mph sustained: 3 p.m. Sunday.<br />
	-- Winds diminishing below 40-mph sustained: Midnight Sunday.</p>
<hr />
<p>
	<strong>2 p.m. Thursday, Oct. 19, Japan time:</strong> U.S. bases on Okinawa have entered Tropical Cyclone Condition of Readiness 3. Destructive winds of 58 mph or greater are possible within 48 hours.</p>
<hr />
<p>
	<strong>12:30 p.m. Thursday, Oct. 19, Japan time:</strong> Typhoon Lan is currently following a path that places the storm roughly 230 miles east of Okinawa, while Tokyo could be in for a fairly savage blow on Tuesday morning, according to the <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif">Joint Typhoon Warning Center’s latest forecast</a>.</p>
<p>
	At 9 a.m. JST, Lan was 715 miles south-southeast of Kadena Air Base, moving northwest at 12 mph, holding steady with 75-mph sustained winds and 92-mph gusts. It’s forecast to peak at 138-mph sustained and 167-mph gusts at 9 a.m. Saturday. Lan is already a massive beast – more than 1,300 miles across in terms of full diameter, according to a JTWC official. This storm is no joke, folks.</p>
<p>
	If it stays on its current path, Lan could sideswipe Okinawa, missing it by about 230 miles at mid-morning Sunday with the island just outside of Lan’s destructive 50-knot (58-mph) wind bands. But, that’s all contingent on Lan’s progress and track, which could easily change. U.S. bases on Okinawa remain in seasonal <a href="https://shogunweather.com/tccor/">Tropical Cyclone Condition of Readiness 4,</a> which is expected to change later Friday.</p>
<p>
	Tokyo is next on Lan’s itinerary. It’s forecast to maintain Category 2-equivalent strength as it approaches the Kanto Plain, still packing 110-mph sustained winds and 132-mph gusts at center as it creeps within 35 miles of Yokosuka Naval Base at 4 a.m. Tuesday. Vast portions of the Kanto Plain are forecast to be within Lan’s 50-knot and 64-knot wind bands. Such weather is unusual in the Tokyo area at this time of year — but Lan is a very unusual storm.</p>
<hr />
<p>
	<strong>6 a.m. Thursday, Oct. 19, Japan time:</strong> Slightly better news for Okinawa, but not that much better; <strong><a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif">Joint Typhoon Warning Center’s latest forecast</a></strong> track takes Typhoon Lan a bit further east of the island than previously reported, but still close enough to bring seriously high winds and heavy rain throughout the weekend, according to local forecasts.</p>
<p>
	At 3 a.m., Typhoon Lan was about 860 miles south-southeast of Kadena Air Base, moving north-northwest at 9 mph, holding steady at 75-mph sustained winds and 92-mph gusts. Another bit of slightly better news; Lan is currently forecast to peak just below super-typhoon strength, 144-mph sustained winds and 173-mph gusts at center while still well out to sea.</p>
<p>
	Kadena’s <strong><a href="https://shogunweather.com/">Shogunweather.com long-range forecast</a></strong> calls for winds picking up by Friday afternoon, 28-mph sustained winds and 46-mph gusts. Expect that to increase on Saturday, 35- to 43-mph sustained winds and 58- to 69-mph gusts. Sunday’s forecast calls for 46-mph sustained winds in the morning with 70-mph gusts, decreasing to 40 and 68 by afternoon. U.S. bases on Okinawa remain for now in seasonal Tropical Cyclone Condition of Readiness 4; that may change, and very soon.</p>
<p>
	Long term, Lan is projected to head in Tokyo’s general direction by early morning Tuesday, 71 miles south-southeast of Camp Fuji by 3 a.m. Tuesday, still packing 115-mph sustained winds and 140-mph gusts at center.</p>
<p>
	Unusual for this time of year, since it’s getting cooler in the Tokyo area. But this is no ordinary storm. It’s expected to remain strong. And large. Wide in diameter, wind bands expected to stretch as far west as Kyushu as Lan treks northeast. A dangerous beast. Time to start preparing.</p>
<hr />
<p>
	<strong>6:30 p.m. Wednesday, Oct. 18, Japan time:</strong> Typhoon Lan continues its journey north, splitting the difference between the Philippines and Marianas and its latest projected track takes Lan a bit closer to Okinawa than previously forecast, according to the <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif">Joint Typhoon Warning Center</a>.</p>
<p>
	At 5:30 p.m., Lan was 975 miles south-southeast of Kadena Air Base, moving north at 12 mph with 75-mph sustained winds and 92-mph gusts. Lan remains forecast to peak as a Category 5-equivalent super typhoon, 150-mph sustained winds and 184-mph gusts, briefly at mid-afternoon Friday before weakening as it reaches cooler waters up north.</p>
<p>
	Closest point of approach to Kadena is now 210 miles east-southeast at 7 a.m. Sunday. But Lan will remain a dangerous and very wide storm. Current projections show Okinawa just inside Lan’s forecast 50-knot (58-mph) wind bands, which generally means upgraded Tropical Cyclone Conditions of Readiness, perhaps as soon as Thursday morning, according to Kadena’s 18<sup>th</sup> Wing Weather Flight. U.S. bases for the moment remain in seasonal <a href="https://shogunweather.com/tccor/">TCCOR 4;</a> that could change by morning.<br />
	<br />
	<a href="https://www.tropicaltidbits.com/storminfo/25W_tracks_latest.png ">Models</a> continue to depict a track east of Okinawa, headed in the general direction of Tokyo by Monday or Tuesday, with Lan transitioning into a cold-core low, but still retaining gale-force or typhoon-strength winds as it heads north and northeast.</p>
<p>
	<br />
	<strong>Noon Wednesday, Oct. 18, Japan time: </strong>Lan has strengthened into a Category 1-equivalent typhoon and has picked up forward speed as it commences its long journey north toward a possible rendezvous with Japan by the weekend or early next week, <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif ">according to the Joint Typhoon Warning Center</a>.</p>
<p>
	At 11:15 a.m., Lan was about 1,090 miles south-southeast of Kadena Air Base, Okinawa, headed north at 12 mph, packing 75-mph sustained winds and 92-mph gusts at center. It appears as though Lan should not impact the Philippines, well to the west, though Lan remains in that country’s area of responsibility.</p>
<p>
	If Lan remains on its current path, it’s forecast to pass about 255 miles east-southeast of Kadena at 1 a.m. Sunday as a Category 4-equivalent typhoon, 138-mph sustained winds and 167-mph gusts at center. <a href="https://shogunweather.com/ ">Kadena’s Shogunweather.com’s long-range forecast</a> calls for winds peaking at 36-mph sustained and gusts up to 55 mph Saturday evening into Sunday.</p>
<p>
	U.S. bases on Okinawa remain in seasonal <a href="https://shogunweather.com/tccor/">Tropical Cyclone Condition of Readiness 4</a> for now. This is forecast to be a massive storm and Kadena and other parts of Okinawa could fall inside Lan’s 50-knot (58-mph) wind bands, which could necessitate accelerated TCCORs later this week.</p>
<p>
	<a href="https://www.tropicaltidbits.com/storminfo/25W_tracks_latest.png">Long-range models remain in agreement on a track taking Lan toward Honshu</a>, crossing just north of the Tokyo area by early next week, not as a tropical system but as a cold-core low with at least gale-force and perhaps typhoon-strength winds. PST will keep a sharp lookout.</p>
<hr />
<p>
	<strong>7 a.m. Wednesday, Oct. 18, Japan time: </strong>Like a cat crouched and ready to pounce, Tropical Storm Lan remains lurking well south of Japan, but ready to head northward. The forecast calls for a wet, gusty weekend on Okinawa and a similar start to next week in Honshu, <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif ">according to the Joint Typhoon Warning Center</a>.</p>
<p>
	At 3 a.m., Lan was 1,115 miles south-southeast of Kadena Air Base, crawling north at 4 mph packing 69-mph sustained winds and 86-mph gusts at center. Once Lan gets going and picks up forward speed, it should become a typhoon sometime Wednesday afternoon.</p>
<p>
	JTWC projects Lan to peak at 150-mph sustained winds and 184-mph gusts at 3 a.m. Saturday, just after crossing the 20th parallel, then weakening from there as it hits cooler waters in the north.</p>
<p>
	However, Lan is still forecast to be a massive storm in terms of total diameter. Its 34-knot (40-mph) wind bands stretch 15 degrees across, from Ishigaki in the southwestern islands to about 200 miles west of Iwo Jima.</p>
<p>
	What it means for Okinawa is much like what occurred with Super Typhoon Chaba last year. If Lan remains on course, the storm center should miss Okinawa to the east, <a href="https://shogunweather.com/ ">with the island enduring 36-mph sustained winds and gusts up to 55 mph</a> Saturday night into Sunday morning, along with showers and isolated thunderstorms.</p>
<p>
	U.S. bases on Okinawa remain in seasonal Tropical Cyclone Condition of Readiness 4. <a href="https://shogunweather.com/tccor/">Model guidance is in good agreement</a>. Still, if Lan’s track edges a degree or three west, all that could change. Best to start preparing for the worst in case that happens.</p>
<hr />
<p>
	<strong>Midnight Tuesday, Oct. 17, Japan time:</strong> Whoo-wee, is Lan forecast to become not just powerful, but a massive tropical cyclone as it rumbles north, according to the Joint Typhoon Warning Center. <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif" style="color: blue; text-decoration: underline; text-underline: single"> http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif</a>&nbsp;<br />
	&nbsp;<br />
	&nbsp;While storm’s center is projected to pass about 260 miles east-southeast of Kadena Air Base early Saturday morning, Lan’s 50-knot (58-mph) wind bands are depicted to edge very close to Okinawa, with the island expected to feel some serious gale-force winds as it passes.<br />
	&nbsp;<br />
	&nbsp;At 9 p.m., Lan was 1,150 miles south-southeast of Kadena, holding quasi-stationary with 63-mph sustained winds and 81-mph gusts. If it stays on its forecast path, Lan is forecast to peak as a super typhoon, 150-mph sustained winds and 184-mph gusts, at mid-evening Thursday, weakening slightly as it continues north and hits cooler waters north of the Tropic of Cancer.<br />
	&nbsp;<br />
	&nbsp;Gale-force winds are forecast to extend a vast distance from Lan’s center, stretching all the way to Okinawa. Kadena’s <a href="https://shogunweather.com/tccor/" target="_blank">Shogunweather.com</a>’s extended forecast continues to show winds picking up Thursday afternoon, reaching 38-mph sustained and 54- to 56-mph gusts by Saturday afternoon and evening. U.S. bases on Okinawa remain in seasonal Tropical Cyclone <a href="https://shogunweather.com/tccor/" target="_blank">Condition of Readiness 4</a> for now.</p>
<hr />
<p>
	<strong>8:30 a.m. Tuesday, Oct. 17, Japan time: </strong>Tropical Storm Lan continues slowly tracking west, but it forecast to turn sharply north sometime later Tuesday, then become a super typhoon early Saturday morning but remain well east of Okinawa, <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif">according to the Joint Typhoon Warning Center</a>.</p>
<hr />
<p>
	<strong>Noon Monday, Oct. 16, Japan time:</strong> Lan has very quickly developed into a tropical storm and could become a Category 4-equivalent by Friday morning well southeast of Okinawa, according to the <a href="http://www.usno.navy.mil/NOOC/nmfc-ph/RSS/jtwc/warnings/wp2517.gif">Joint Typhoon Warning Center</a>.<br />
	<br />
	At noon, Lan was 1,230 miles south-southeast of Kadena Air Base, tracking northwest at 10 mph. If it remains on its current forecast track. Lan is projected to come within 340 miles southeast of Kadena, and as a Category 4-equivalent storm, 132-mph sustained winds and 161-mph gusts, but at storm’s center.<br />
	<br />
	Models remain spread out. Most indicate a track well east of Okinawa; others depict a track closer to the island and the Philippines. PST has an eye on it.</p>
<hr />
<p>
	<strong>8 a.m. Monday, Oct. 16, Japan time:</strong> A new tropical depression, the 25<sup>th</sup> numbered storm of the season, has formed just west of Yap and is forecast by the Joint Typhoon Warning Center to become a Category 3-equivalent typhoon by early Friday. The initial JTWC track takes 25W in a northerly direction, coming within 350 miles southeast of Okinawa at 3 a.m. Friday. PST will keep an eye on 25W’s path and progress.</p>

						
									
								</div>
		
				 



	<div id="related_articles_ad_block" class="dynamic-content">

			<div class="small-16 small-centered columns" style="width: 340px">
			<p  class="label text-center ad-notice">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
		</div>
		
	
				<section id="filmstrip" class="in-article-bigboard panel no-border">
			<div class="small-16 small-centered columns" style="padding-left: 0rem;">
				<script>
					dfpAd('article');
				</script>
			</div>
		</section>

		
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_pinterest_share"> 
							<i class="fa fa-pinterest-square fa" id="pinterest-icon">&nbsp;</i><span class="show-for-large-up">Pinterest</span>
						</a>
					</li>
					<li> 
						<a href="//www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="small-16 columns ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" data-config-width="100%" data-config-aspect-ratio="16:9"></div>
	    	    	    	    	    	
	    
					    <script type="text/javascript">
						var disqus_identifier = 492679;
				var disqus_title = 'Super Typhoon 25W (Lan), #25';
																							var disqus_url = 'https://www.stripes.com/blogs/pacific-storm-tracker/super-typhoon-25w-lan-25-1.492679';
				</script>						
                  
    
  
    
  
    
    
        		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
		<dl class="accordion" data-accordion="">
			<dd class="accordion-navigation">
								<a href="#comment1">
					<div class="comment-number show-for-medium-up">
						<p class="disqus-comment-count" data-disqus-identifier="492679">0</p>
					</div>
					<h4 class="block-header">
						<span class="small-16">comments</span>
						<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
					</h4>
				</a>
				
								<div id="comment1" class="animated fadeIn1 content small-16 columns ">
					<div id="disqus_thread">
					<script type="text/javascript" async="true" src="//starsandstripes.disqus.com/embed.js"></script>
				</div>
			</dd>
		</dl>
	</section>
	<script id="dsq-count-scr" src="//starsandstripes.disqus.com/count.js" async></script>

      
  
      	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<section id="from-the-web" class="small-16 columns">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/evoking-slain-son-kelly-defends-trump-on-condolence-calls-1.493404">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='White House Chief of Staff John Kelly pauses as he speaks to the media during the daily briefing in the Brady Press Briefing Room of the White House, Thursday, Oct. 19, 2017.&#13;Pablo Martinez Monsivais/AP' style='' alt='White House Chief of Staff John Kelly pauses as he speaks to the media during the daily briefing in the Brady Press Briefing Room of the White House, Thursday, Oct. 19, 2017.&lt;br&gt;Pablo Martinez Monsivais/AP' class='left' src='/polopoly_fs/1.493472.1508509122!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Evoking slain son, Kelly defends Trump on condolence calls </h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/west-point-presents-sylvanus-thayer-award-to-george-w-bush-1.493554">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Former President George W. Bush and U.S. Military Academy Superintendent Lt. Gen. Robert L. Caslen Jr. ride onto the Plain to review the West Point Corps of Cadets, Oct. 19, 2017.&#13;Michelle Eberhart/U.S. Army' style='' alt='Former President George W. Bush and U.S. Military Academy Superintendent Lt. Gen. Robert L. Caslen Jr. ride onto the Plain to review the West Point Corps of Cadets, Oct. 19, 2017.&lt;br&gt;Michelle Eberhart/U.S. Army' class='left' src='/polopoly_fs/1.493561.1508521250!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>West Point presents Sylvanus Thayer Award to George W. Bush</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/graham-the-war-is-morphing-more-military-action-possible-1.493640">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Sen. Lindsey Graham, R-S.C., at a Senate Armed Services Committee hearing in March, 2017.&#13;Joe Gromelski/Stars and Stripes' style='' alt='Sen. Lindsey Graham, R-S.C., at a Senate Armed Services Committee hearing in March, 2017.&lt;br&gt;Joe Gromelski/Stars and Stripes' class='left' src='/polopoly_fs/1.482042.1502253582!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Graham: 'The war is morphing,' more military action possible</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/veterans/wounded-veteran-sees-student-debt-forgiven-but-gets-62-000-tax-bill-1.493623">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='First Lieutenant William Milzarski stands with his wife during a ceremony in which he received a Purple Heart from U.S. Rep. John Moolenaar, R-Mich., in March 2015.&#13;' style='' alt='First Lieutenant William Milzarski stands with his wife during a ceremony in which he received a Purple Heart from U.S. Rep. John Moolenaar, R-Mich., in March 2015.&lt;br&gt;' class='left' src='/polopoly_fs/1.493629.1508534256!/image/image.JPG_gen/derivatives/box_160/image.JPG' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Wounded veteran sees student debt forgiven but gets $62,000 tax bill</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/presidential-visits-to-dmz-send-strong-signal-to-north-korea-1.493440">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='South Korean soldiers guard the Demilitarized Zone&#39;s Joint Security Area in May 2017.&#13;Aaron Kidd/Stars and Stripes' style='' alt='South Korean soldiers guard the Demilitarized Zone&#39;s Joint Security Area in May 2017.&lt;br&gt;Aaron Kidd/Stars and Stripes' class='left' src='/polopoly_fs/1.493442.1508493726!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Presidential visits to DMZ send strong signal to North Korea</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/ohio-airman-awol-for-40-years-found-living-in-florida-1.493328">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Jeffrey Michels&#13;' style='' alt='Jeffrey Michels&lt;br&gt;' class='left' src='/polopoly_fs/1.493336.1508431713!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Ohio airman AWOL for 40 years found living in Florida</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

            



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/blogs/pacific-storm-tracker/super-typhoon-25w-lan-25-1.492679">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='&#13;' style='' alt='&lt;br&gt;' class='left' src='/polopoly_fs/1.493632.1508535361!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Super Typhoon 25W (Lan), #25</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/veterans-with-bad-paper-won-t-get-new-va-id-cards-1.493517">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='&#13;VA' style='' alt='&lt;br&gt;VA' class='left' src='/polopoly_fs/1.493522.1508514721!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Veterans with 'bad paper' won't get new VA ID cards</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/air-force/man-gets-29-years-in-wrong-way-crash-that-killed-air-force-staff-sergeant-sister-1.493350">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Then U.S. Air Force Senior Airman Alexis Musumeci at RAF Mildenhall, England. Alexis and her sister Brittany were killed when Admerson Cleber Eugenio Vicente-Vicente drove head-on into the pair while driving the wrong way down a road in 2015.&#13;Gina Randall/U.S. Air Force' style='' alt='Then U.S. Air Force Senior Airman Alexis Musumeci at RAF Mildenhall, England. Alexis and her sister Brittany were killed when Admerson Cleber Eugenio Vicente-Vicente drove head-on into the pair while driving the wrong way down a road in 2015.&lt;br&gt;Gina Randall/U.S. Air Force' class='left' src='/polopoly_fs/1.493353.1508432716!/image/image.JPG_gen/derivatives/box_160/image.JPG' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Man gets 29 years in wrong-way crash that killed Air Force staff sergeant, sister</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/how-us-army-europe-s-outgoing-general-got-the-pentagon-s-attention-1.492865">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Lt. Gen. Ben Hodges, U.S. Army Europe commander, is interviewed by Lithuanian media in Panevezys, Lithuania, on Monday, March 23, 2015. Hodges is now slated to retire as the commander of U.S. Army Europe.&#13;Michael Abrams/Stars and Stripes' style='' alt='Lt. Gen. Ben Hodges, U.S. Army Europe commander, is interviewed by Lithuanian media in Panevezys, Lithuania, on Monday, March 23, 2015. Hodges is now slated to retire as the commander of U.S. Army Europe.&lt;br&gt;Michael Abrams/Stars and Stripes' class='left' src='/polopoly_fs/1.492869.1508224732!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>How US Army Europe’s outgoing general got the Pentagon’s attention</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/army-special-forces-medic-to-receive-medal-of-honor-on-monday-1.493578">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Retired Army Capt. Gary Michael Rose, a Green Beret who will receive the Medal of Honor at the White House on Monday, speaks Friday, Oct. 20, 2017 at the Pentagon about Operation Tailwind. Rose will be presented the United States&#39; highest military honor by President Donald Trump for his actions during that highly secretive, four-day mission in 1970 into Laos during the Vietnam War. Rose, then a sergeant, was credited with saving multiple lives during the mission which saw multiple firefights and three helicopter crashes. &#13;Corey Dickstein/Stars and Stripes' style='' alt='Retired Army Capt. Gary Michael Rose, a Green Beret who will receive the Medal of Honor at the White House on Monday, speaks Friday, Oct. 20, 2017 at the Pentagon about Operation Tailwind. Rose will be presented the United States&#39; highest military honor by President Donald Trump for his actions during that highly secretive, four-day mission in 1970 into Laos during the Vietnam War. Rose, then a sergeant, was credited with saving multiple lives during the mission which saw multiple firefights and three helicopter crashes. &lt;br&gt;Corey Dickstein/Stars and Stripes' class='left' src='/polopoly_fs/1.493584.1508524061!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Army Special Forces medic to receive Medal of Honor on Monday</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="//ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/bookclub/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.487720.1505414417!/image/image.gif_gen/derivatives/720x480/image.gif' />		
	    
							</a>
							<a href="http://stripesrewards.com/bookclub/" ><h5>Stripes Book Club</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="epaper" class="row">
    <div class="small-16 columns">
        <h4 class="rail-header">today's epaper</h4>
    </div>
    <div class="small-16 columns">
        <div class="panel no-border">
            <div class="small-16 small-centered columns">
              <a href="/epaper"><img alt="Today's ePaper" class="bottom-margin-none" src="//epub.stripes.com/GSS_GSS_latest/medium.jpg"></a>
            </div>
        </div>
    </div>
</section>

      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="https://www.facebook.com/stripesmedia/" class="button bttn-facebook" target="_blank"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://twitter.com/starsandstripes" class="button bttn-twitter" target="_blank"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="https://plus.google.com/+starsandstripes" class="button bttn-google" target="_blank">
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="/newsletters" class="button bttn-rss" target="_blank"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="3">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <script>
  $(".stripes-image-gallery ul li.clearing-featured-img").addClass("gallery-preview");
</script>

      
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Leon Cook"] = "2.2371";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";

  authors["Martin Egnash"] = "2.2391";
  
  authors["Marcus Fichtl"] = "2.2468";

  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Claudia Grisales"] = "2.2467";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Ken-Yon Hardy"] = "2.2383";
  authors["Kent Harris"] = "2.1274";
  authors["William Howard"] = "2.2370";
  authors["Tyler Hlavac"] = "2.2252";

  authors["Aaron Kidd"] = "2.2131";
  authors["Lauren King"] = "2.2361";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Nikki Wentling"] = "2.2357";
  
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <script>
if (navigator.userAgent.match(/StripesApp/i)) {
  (function(jQuery) {
    jQuery('#filmstrip:first').hide();
    })( jQuery );
 }
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-large-up">
                  <ul>
                      <li><a class="sns-fb" href="https://www.facebook.com/stripesmedia/" target="_blank"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw" href="https://twitter.com/starsandstripes" target="_blank"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g" href="https://plus.google.com/+starsandstripes" target="_blank"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs" href="/newsletters" target="_blank"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="https://classifieds.stripes.com/">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/subscribe/2.2422/">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="https://www.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a href="/subscribe/2.2398/">Digital</a></li>
              <li class="divider"></li>
              <li><a href="/subscribe/2.2397/">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a class="stripes-login-button" style="cursor: pointer"><i class="fa fa-user fa-fw"></i>Login</a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2017 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
              <li class="hide-for-small-only"><a href="/1.103221/">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
              <li class="hide-for-small-only"><a href="/1.125608/">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
              <li class="hide-for-small-only"><a href="/2.1326/">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="//dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
    
    
        <script>
  var loggedIn = false;
  tp.push(["init", function(){
    if (tp.user.isUserValid()){
        $('.stripes-login-button').html('<i class="fa fa-user fa-fw"></i>Logout');
        $('.stripes-subscribe').hide();
        $('.stripes-account').show();
        loggedIn = true;
    }
    else{
        $('.stripes-login-button').html('<i class="fa fa-user fa-fw"></i>Login');
        $('.stripes-account').hide();
        $('.stripes-subscribe').show();
        loggedIn = false;
    }
  }]);

  tp.push(['addHandler', 'loginSuccess', function() {
    tp.api.callApi('/access/list', {}, function (data) {
        if (typeof data.data != "undefined") {
            for (var i in data.data) {
                if (data.data[i].granted) {
                  tp.offer.close();
                  location.reload();
                }
            }
        }
    });
    // Show log out button
    $('.stripes-login-button').html('<i class="fa fa-user fa-fw"></i>Logout');
    loggedIn = true;
  }]);

  $('.stripes-login-button').click(function() {
    if(loggedIn) {
      tp.user.logout();
      loggedIn = false;
      location.reload();
    }
    else {
      tp.user.showLogin({
         loginSuccess:function() {
             loggedIn = true;
             location.reload();
         }
      });
    }
  });
</script>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.492679&amp;d=/2.1038/2.2314/2.2308' alt='' />      			</div>
					    </html>
