<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    	
            <meta name="title" content="Threat to US warships in the Red Sea draws attention to complex war in Yemen">
        <meta name="DC.title" content="Threat to US warships in the Red Sea draws attention to complex war in Yemen">
                <meta name="organization" content="Stars and Stripes"> 
              <meta name="keywords" content="  Navy Middle East">
      <meta name="DC.subject" content="  Navy Middle East">
                <meta name="description" content="Attacks on U.S. warships in the Bab el-Mandeb Strait and the American Tomahawk counterstrike have cast the spotlight on Yemen, which is engulfed in a bewilderingly complex war that is drawing in the United States." />
        <meta name="DC.description" content="Attacks on U.S. warships in the Bab el-Mandeb Strait and the American Tomahawk counterstrike have cast the spotlight on Yemen, which is engulfed in a bewilderingly complex war that is drawing in the United States." /> 
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	 
                    
        
        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="Threat to US warships in the Red Sea draws attention to complex war in Yemen" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="Attacks on U.S. warships in the Bab el-Mandeb Strait and the American Tomahawk counterstrike have cast the spotlight on Yemen, which is engulfed in a bewilderingly complex war that is drawing in the United States." />
        
                        <meta property="og:image" content="http://www.stripes.com/polopoly_fs/1.434118.1476461599!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" />
                    <meta property="og:image" content="http://www.stripes.com/polopoly_fs/1.434115.1476460553!/image/image.JPG_gen/derivatives/landscape_490/image.JPG" />
                    
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

                
	<script src="http://s.ppjol.net/lightbox/pp4.js"></script>
            <script>
            if (!navigator.userAgent.match(/StripesApp/i)) {
                var pp = { client: { config: { 'zone':"-jmtl7NTsKXjcoZnYuS2qB", 'mode':"universal", 'debug':0, 'precheck': function(){ return 1; } } } };
            }
        </script>
    
                    
            <title>Threat to US warships in the Red Sea draws attention to complex war in Yemen - Stripes</title>
		
		    	                
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/superfish/css/superfish.min.css">
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.min.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/jcarousellite/skins/default/skin.min.css">
    
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-font-awesome-and-animate-7.307575">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/stripes-2-0-styling-7.313472">
    	        
    		    
    				<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
				<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
				<script src="/js/poll.js"></script>
	
	
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]--> 

        <script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true,
	    	data_track_addressbar: false
	    };
	</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>

		<!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-stripes';
</script> 
    <script type="text/javascript">
        __compete_code = 'ddbd327b54541638b4e754a032182b83';
        (function () {
            var s = document.createElement('script'),
                d = document.getElementsByTagName('head')[0] ||
                    document.getElementsByTagName('body')[0],
                t = 'https:' == document.location.protocol ? 
                    'https://c.compete.com/bootstrap/' : 
                    'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = 'async'; 
            if (d) { d.appendChild(s); }
        }());
    </script>

            	<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >        	<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >        	<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >        	<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >    	
	        	
                  
    
  
    
  
    
    
        <script>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</script>

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
  
          
        
      

              <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-large-up" data-topbar data-options="is_hover: ture">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
				<li>
                  <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                    <script>
                      var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                      var cookies = document.cookie;
                      //if (cookies.indexOf('pp_access_token') == -1)
                      if (cookies.indexOf('ppUser') == -1)
                        document.write('&nbsp;Login');
                      else
                        document.write('&nbsp;Logout');
                    </script>
                  </a>
                </li>
                <!-- Allows for custom Press+ offers during promotions -->
                <div style="display:none;">
                  <script>
                    var digitalRand = Math.floor(1000000000 + Math.random() * 9000000000);
                    var digitalScript = "http://pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Digital&t=sitepage%3Dstripes-digital&sz=6x1&c=" + digitalRand + "&m=text/javascript";
                    document.write("<script src='"+ digitalScript + "'><\/scr" + "ipt>");
                  </script>
                </div>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
					<a href="#">Stripes Sites<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="http://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="http://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="http://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="http://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="http://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="http://printshop.stripes.com/">Printshop</a></li>
				<li><a href="http://www.stripes.com/rewards">Rewards</a></li>
				<li><a href="http://www.stripes.com/customer-service">Customer Service</a></li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
				<li><a href="http://www.stripes.com/classifieds">Classifieds</a></li>
				<li><a href="http://ww3.stripes.com/newsletters/">Newsletters</a></li>
				<li><a href="http://www.stripes.com/epaper">ePaper</a></li>
				<li><a href="http://ww3.stripes.com/apps/">Mobile Apps</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-large-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-large-up" data-topbar data-options="is_hover: true">
          <section class="top-bar-section">
              <ul class="left red show-for-large-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a href="/news">Theaters</a>
						<ul class="dropdown">
                          <li><a href="/news/us">U.S.</a></li>
                          <li><a href="/news/middle-east">Mideast</a></li>
                          <li><a href="/news/europe">Europe</a></li>
                          <li><a href="/news/pacific">Pacific</a></li>
                          <li><a href="/news/africa">Africa</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/branches">Branches</a>
						<ul class="dropdown">
                          <li><a href="/news/army">Army</a></li>
                          <li><a href="/news/navy">Navy</a></li>
                          <li><a href="/news/air-force">Air Force</a></li>
                          <li><a href="/news/marine-corps">Marine Corps</a></li>
                          <li><a href="/news/coast-guard">Coast Guard</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/veterans">Veterans</a>
						<ul class="dropdown">
                          <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                          <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                          <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                          <li><a href="/valoans">VA Loans</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/news/special-reports">Topics</a>
						<ul class="dropdown">
                          <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                          <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/history">History</a>
						<ul class="dropdown">
                          <li><a href="/vietnam50">Vietnam at 50</a></li>
                          <li><a href="/medalofhonor">Medal of Honor</a></li>
                          <li><a href="/heroes">Heroes</a></li>
                          <li><a href="/blogs/from-the-archives">From the Archives</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/lifestyle">Lifestyle</a>
						<ul class="dropdown">
                          <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                          <li><a href="/lifestyle/games">Video Games</a></li>
                          <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                          <li><a href="/lifestyle/education">Education</a></li>
                          <li><a href="/special-publications">Special Publications</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/travel">Travel</a>
						<ul class="dropdown">
                          <li><a href="/travel/europe-travel">Europe</a></li>
                          <li><a href="/travel/pacific-travel">Pacific</a></li>
                          <li><a href="/travel/us">U.S.</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a href="/sports">Sports</a>
						<ul class="dropdown">
                          <li><a href="/sports/europe">Europe</a></li>
                          <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                          <li><a href="/sports/pacific">Pacific</a></li>
                          <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                          <li><a href="/sports/us">U.S.</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a href="/columns">Columns</a>
						<ul class="dropdown">
                          <li><a href="/opinion">Opinion</a></li>
                          <li><a href="/blogs">Blogs</a></li>
                          <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li><a href="/multimedia">Galleries</a>
						<!--
                         <ul class="dropdown">
                          <li><a href="/">Photo Galleries</a></li>
                          <li><a href="/">Video Galleries</a></li>
						</ul>
                        -->
					</li>
					<li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-large-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="http://www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                  <script>
                    var cookies = document.cookie;
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="google"><a href="#" class="google addthis_button_google_plusone_share"><i class="fa fa-google-plus-square fa-lg"></i> Google+</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Topics</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Mideast</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/military-life/games">Video Games</a></li>
                                        <li><a href="/military-life/on-the-move">On the Move</a></li>
                                        <li><a href="/military-life/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs">Blogs</a></li>
                                        <li><a href="/columns">Columnists</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                                        <li><a href="/columns">See More</a></li>
									</ul>
                                
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
                                        <!--
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li> -->
                                        <li><a href="/multimedia">See More</a></li>
									</ul>
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  jQuery.fn.imagesLoaded = function (callback) {
      var elems = this.filter('img'),
              len = elems.length,
              blank = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==";
      elems.bind('load.imgloaded', function () {
          if (--len <= 0 && this.src !== blank) {
              elems.unbind('load.imgloaded');
              callback.call(elems, this);
          }
      }).each(function () {
          if (this.complete || this.complete === undefined) {
              var src = this.src;
              this.src = blank;
              this.src = src;
          }
      });
  
      return this;
  };
  
  
  $(function () {
      //detecting device
      var isMobile = {
          Android: function () {
              return navigator.userAgent.match(/Android/i);
          },
          BlackBerry: function () {
              return navigator.userAgent.match(/BlackBerry/i);
          },
          iOS: function () {
              return navigator.userAgent.match(/iPhone|iPad|iPod/i);
          },
          Opera: function () {
              return navigator.userAgent.match(/Opera Mini/i);
          },
          Windows: function () {
              return navigator.userAgent.match(/IEMobile/i);
          },
          any: function () {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
          }};
  
      if (isMobile.any()) {
          $('#cont_with_ad2').addClass('ad_mobile_ver');
          
      } else {
  
          //////////////////windowshadow ad////////////////////////////
          if ($("#" + 'cont_with_ad2').length === 0) {
          } else {
  
              $("#cont_with_ad2 *").imagesLoaded(function () {
                  $(window).ready(function () {
                      var w = $(window).width();
                      var x = 1035;
                      if (w >= x) {
                          
                          $('.ad_ribbon2 > .cont2').fadeIn();
  
                          if (cookies.indexOf('stripesWindowshade=1') == -1) {
                              //set cookie so windowshade only expands itself once every 3 hours
                              var d = new Date();
                              d.setTime(d.getTime() + (1*3*60*60*1000));
                              var expires = "expires="+d.toGMTString();
                              document.cookie = "stripesWindowshade=1; path=/; " + expires;
                            
                              setTimeout(function () {
                                  $('.ad_l2').slideDown(1000);
                              }, 1800);
      
                              setTimeout(function () {
                                  $('.btn_close').fadeIn();
                              }, 3500);
                          }
                      }
                  });
  
                  $('.btn_close').on('click', function () {
                      $('.ad_l2').slideToggle();
                  });
  
  
                  $('.ad_ribbon2 > .cont2').on('click', function () {
  
                      $('.ad_l2').slideDown(900);
  
                      setTimeout(function () {
                          $('.btn_close').show();
                      }, 1500);
                  });
  
  
                  $(window).resize(function () {
                      if ($(window).scrollTop() <= 200) {
                          var w = $(window).width();
                          var x = 1035;
                          if (w >= x) {
                              $('.ad_ribbon2').show();
                          } else {
                              $('.ad_l2,.ad_ribbon2').hide();
                          }
                      } else {
                      }
                  });
              });
          }
      }
  });
</script>

<script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "http://pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
/*
#main, #rail {
    margin-top: 50px;
}
*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l2 {
	display: none;
}

.ad_ribbon2 > .cont2:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad2 {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon2 {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon2:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon2 > .cont2 {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon2 > .cont2 * {
	display: inline-block;
}

.ad_ribbon2 > .cont2 img {
	margin: 5px;
}

.ad_ribbon2 > .cont2 p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l2 {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l2 img.adimg {
	margin: 35px auto;
}

.ad_l2 .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l2 .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad2.ad_mobile_ver > .ad_l2 {}

#cont_with_ad2.ad_mobile_ver > .ad_ribbon2 {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l2,
.ad_ribbon2 {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon2 {
	display: block;
}
} /* min-width 1025px, large screens */

  @media only screen and (min-width: 64.063em) and (max-width: 90em) {} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>
	function mobilepopupDismiss() {
		var d = new Date();
		d.setTime(d.getTime() + (90*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'DontShowAgain');
	} 

	function mobilepopupDelay() {
		var d = new Date();
		d.setTime(d.getTime() + (1*24*60*60*1000));
		var expires = "expires="+d.toGMTString();
		document.cookie = "mobilepopupDontshow=1; " + expires;
		$('#mobilepopup_shadowoverlay').hide();
		$('meta[name=viewport]').attr('content', 'user-scalable=yes');
		ga('send', 'event', 'MobilePopup', 'RemindMeLater');
	} 

	function mobilepopupShow() {
		var cookies = document.cookie;
		if (cookies.indexOf('mobilepopupDontshow=1') == -1)
			return true;
		else return false;
	} 

	var mobilepopup_output=`
		<style type="text/css">
			@media screen
			{
				html, body {
					margin: 0;
					overflow-x: hidden;
					padding: 0;
				}
				#mobilepopup_main {
					position: fixed;
					overflow:hidden;
					top: 1.5vmax;
					bottom: 1.5vmax;
					left: 1.5vmax;
					right: 1.5vmax;
					background-color:#DCBB8E;
					background-image:url('http://www.stripes.com/polopoly_fs/7.385403.1467402189!/image/image.jpg');
					background-size:cover;
					background-position:center center;
					font-size: 4vmax;
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					line-height: 4vmax;
					border-radius:2vmin;
					z-index:99999;
				}
				#mobilepopup_shadowoverlay {
					position: fixed;
					overflow:hidden;
					top: 0;
					bottom: 0;
					left: 0;
					right: 0;
					background-color: rgba(0, 0, 0, 0.75);
					z-index:99998;
				}
				#mobilepopup_bluebar {
					width:100%;
					background-color:#023259;
				}
				#mobilepopup_button {
					width:50vmin;
					border-radius: 1vmin;
					font-size: 3.5vmax;
					display: block;
					text-decoration: none;
					font-weight: 700;
					color: #FFF;
					border-bottom: 1px solid rgba(0,0,0, 0.5);
					background: #308755; 
					font-family: "helvetica","franklin-gothic-urw",sans-serif;
					margin: 6vh auto 2vh auto;
					padding: 2vmin;
				}
				#mobilepopup_remindme, #mobilepopup_dontshow {
					border-radius: 1vmin;
					display: block;
					text-decoration: none;
				}
				#mobilepopup_remindme {
					color: white;
					width:45vmin;
					font-size: 3vmax;
					font-weight: 700;
					margin: 3vh auto;
					border: 1px solid white;
					padding: 0.5vmax;
				}
				#mobilepopup_dontshow {
					color: #700;
					width:100%;
					height:100%;
					font-size: 2.5vmax;
					margin: 1vh auto;
				}
				#mobilepopup_textcontainer {
					text-align:center;
					color:white;
					font-weight:bold;
					padding:4vh 2.5vw 16vh 2.5vw;
					background: -webkit-linear-gradient(top, rgba(0,0,0,0.75) 0%,rgba(0,0,0,0) 100%);
				}
				#mobilepopup_dontcontainer {
					position:absolute;
					bottom:0;
					text-align:center;
					width:100%;
					background-color: rgba(255, 255, 255, 0.5);
				}
				#mobilepopup_stripeslogo {
					height:4.5vmax;
					margin:auto;
					padding:1.2vmax 0 1.2vmax 0;
					display:block;
				}
			}
		</style>

		<div id="mobilepopup_shadowoverlay">
			<div id="mobilepopup_main">
				<div id="mobilepopup_bluebar">
					<img src="http://www.stripes.com/polopoly_fs/7.260896.1405088867!/image/image.png_gen/derivatives/default/image.png" id="mobilepopup_stripeslogo">
				</div>
				<div id="mobilepopup_textcontainer">
					Now you can read Military News from Stars and Stripes on your iPhone or iPad using one app.<br>
					<a id="mobilepopup_button" href="https://itunes.apple.com/us/app/stars-stripes-tablet-edition/id598159868?ls=1&mt=8" target="_blank" onclick="ga('send', 'event', 'MobilePopup', 'SeeTheApp');">See the app</a>
					<a id="mobilepopup_remindme" onclick="mobilepopupDelay();">Remind me later</a>
				</div>
				<div id="mobilepopup_dontcontainer" onclick="mobilepopupDismiss();">
					<a id="mobilepopup_dontshow">Don't show again</a>
				</div>
			</div>
		</div>
	`;

	var iPhone = navigator.userAgent.match(/iPhone/i) != null;
	var iPad = navigator.userAgent.match(/iPad/i) != null;
	var Safari = navigator.userAgent.match(/Safari/i) != null

	if (((Safari) && ((iPad)||(iPhone)) ) && (mobilepopupShow()) && ((typeof activeWindowshade === 'undefined'))){	
		$('head').append('<meta name="viewport" content="user-scalable=no">');
		document.write(mobilepopup_output);
		ga('send', 'event', 'MobilePopup', 'PopupLaunched');
	}
</script>

      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
													<section id="breadcrumb" class="row">
						<div class="small-16 columns">
							
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a></li>
                  </ul>
      
  
      						</div>
					</section>
								
																																													
				
													

            



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
										<h2>Threat to US warships in the Red Sea draws attention to complex war in Yemen</h2>
				</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
									<div id="top-photo" class="small-16 columns stripes-image-gallery">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
						    
			    												
						    		<li class="clearing-featured-img">
			    		    	<a class="dimmer" href="/polopoly_fs/1.434118.1476461599!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
		    		<img src="/polopoly_fs/1.434118.1476461599!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="The aircraft carrier USS Dwight D. Eisenhower (CVN 69), the flagship of the Eisenhower Carrier Strike Group, transits the Strait of Bab-el-Mandeb on July 12, 2016. Alexander Delgado/U.S. Navy">
		    	</a>
			    </li>
			    
			    						
										
															
				<li>
					<a href="/polopoly_fs/1.434115.1476460553!/image/image.JPG_gen/derivatives/landscape_900/image.JPG">
						<img data-caption="A video screen grab shows a missile launch from the USS Nitze on Oct. 13, 2016, in the Red Sea off the coast of Yemen. " src="/polopoly_fs/1.434115.1476460553!/image/image.JPG_gen/derivatives/landscape_900/image.JPG">
					</a>	
				</li>
					</ul>
	</div>
	
				<div id="photo-caption" class="small-16 columns">
			<div class="caption_for_main">
				<p>The aircraft carrier USS Dwight D. Eisenhower (CVN 69), the flagship of the Eisenhower Carrier Strike Group, transits the Strait of Bab-el-Mandeb on July 12, 2016.</p> 				<p>Alexander Delgado/U.S. Navy</p>
			</div>
		</div>
	 				
			    <div class="ndn_embed" id="ndn-video-above-story" data-config-distributor-id="92012" style="margin:auto"></div>

						
		
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="http://www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
																	
																																													
																																					
						<p>By ROBERT H. REID | STARS AND STRIPES <span class="published_date">Published: October 14, 2016</span></p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	Attacks on U.S. warships in the Bab el-Mandeb Strait and the American Tomahawk counterstrike have cast the spotlight on Yemen, which is engulfed in a bewilderingly complex war that is drawing in the United States.</p>
<p class="TX Body">
	Here are the stakes in Yemen and why the conflict there is important to U.S. interests in the Middle East and the global struggle against Islamist terrorism.</p>
<p class="TX Body">
	<strong>Question: Who’s shooting at us and why?</strong></p>
<p class="TX Body">
	Answer: The missiles that targeted the destroyer USS Mason were fired from territory controlled by rebels known as the Houthis (WHO-thees), Iranian-backed Shiite tribesmen from northern Yemen. The Houthis, whose name comes from their founder Hussein Badreddin al-Houthi, seized the capital of Sanaa in September 2014 and overthrew the U.S. and Saudi-backed government. In response, Saudi Arabia and its Gulf allies, backed by the United States, launched an air and ground campaign against the Houthis in March 2015. Because the U.S. supports the Saudis, the Houthis consider Americans a party to that conflict, which has killed about 10,000 people, including many civilians.</p>
<p>
	<strong>Q: Who are the Houthis?</strong></p>
<p class="TX Body">
	A: The Houthis, who call themselves Ansar Allah or “Supporters of God,” became active in the 1990s to demand social and political reform. In 2004 the Houthis launched an armed insurgency that gained momentum seven years later during the Arab Spring uprising against longtime President Ali Abdullah Saleh. The U.S. and Saudi Arabia feared the growing instability in Yemen would open the door to Islamist extremism. Under pressure from Saudi Arabia and the U.S., Saleh stepped down in favor of his vice president, Abed Rabbo Mansour Hadi. However, Hadi was unable to consolidate power and in September 2014, the Houthis swept into Sanaa, forcing his government to resign. The Saudis saw the Houthis as Iranian agents threatening their southern border at a time when Iraq on the northern frontier was falling deeper into Iran’s orbit.</p>
<p>
	<strong>Q: Why is Yemen so unstable?</strong></p>
<p class="TX Body">
	A: Yemen, the homeland of Osama bin Laden’s family, is the poorest country on the Arabian Peninsula and has been wracked by political turmoil for most of the last 50 years. During the Cold War, the country broke in two, with South Yemen becoming a Soviet client state and the North struggling for international support. In 1990, as the Cold War was fading, the two countries reunited, a move that failed to bring lasting stability due to political, tribal and religious rivalry that opened the door to Islamist extremism.</p>
<p>
	<strong>Q: Why does the U.S. care what happens in Yemen?</strong></p>
<p class="TX Body">
	A: Part of the reason is location. Yemen sits along the southwestern corner of the Arabian Peninsula along the Red Sea, a strategic route to the Persian Gulf. U.S. warships traveling to and from the Gulf transit the Red Sea, whose southern entrance is the Bab el-Mandeb Strait -- only 25 miles wide at its narrowest point. The other part is Yemen’s role in the fight against global terrorism. In January 2009, the Saudi and Yemeni branches of al-Qaida merged to form al-Qaida in the Arabian Peninsula, or AQAP. U.S. intelligence at the time identified AQAP as the terror movement’s most dangerous branch. Among other things, the Yemen al-Qaida branch was responsible for the failed attempt by the “underwear bomber” to blow up a U.S. airliner approaching Detroit on Christmas Day 2009. U.S.-born cleric Anwar al-Awlaki used Yemen as a base where he broadcast online sermons recruiting young Muslims in the west. Al-Awlaki was killed by a U.S. missile strike in September 2011 but U.S. intelligence believes his online sermons remain a valuable recruiting tool. The Houthis say they oppose al-Qaida but are considered a threat to U.S. and Saudi interests because of their ties to Iran.</p>
<p>
	<strong>Q: In addition to the al-Qaida threat, has Yemen morphed into a U.S.-Iranian proxy war?</strong></p>
<p class="TX Body">
	A: The Houthis have long denied they are Iranian proxies although Saudi Arabia and the U.S. believe they are. Media reports say Iranian flights to Sanaa have increased since the city fell to the Houthis. Their slogan “Death to America, death to Israel, damnation to the Jews and victory for Islam” lines them up in an anti-Western camp that includes Hezbollah in Lebanon and pro-Iranian militias in Syria and Iraq.</p>
<p class="TX Body">
	<a href="mailto:reid.robert@stripes.com">reid.robert@stripes.com</a><br />
	&nbsp;</p>

						
									
										<div id="previous_coverage_carousel_box" class="dynamic-content">
					<h2>previous coverage</h2>
					<div id="previous_coverage_carousel" data-equalizer>
																			

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='The USS Nitze takes part in an anti-submarine formation exercise on Aug. 28, 2016, while operating in the Persian Gulf. The guided-missile destroyer launched Tomahawk missiles at targets in Yemen on Oct. 13.&#13;Janweb B. Lagazo/U.S. Navy' style='' alt='The USS Nitze takes part in an anti-submarine formation exercise on Aug. 28, 2016, while operating in the Persian Gulf. The guided-missile destroyer launched Tomahawk missiles at targets in Yemen on Oct. 13.&lt;br&gt;Janweb B. Lagazo/U.S. Navy' class='' src='/polopoly_fs/1.433931.1476376666!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/us/navy-strikes-radar-sites-in-yemen-in-response-to-missile-attacks-on-ships-1.433821">Navy strikes radar sites in Yemen in response to missile attacks on ships</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Soldiers from the Saudi border guard organize a patrol of vehicles along the Saudi-Yemeni border. &#13;Carolyn Cole, Los Angeles Times/TNS' style='' alt='Soldiers from the Saudi border guard organize a patrol of vehicles along the Saudi-Yemeni border. &lt;br&gt;Carolyn Cole, Los Angeles Times/TNS' class='' src='/polopoly_fs/1.433944.1476380073!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/middle-east/who-where-why-what-here-s-your-yemen-101-1.433943">Who. Where. Why. What. Here's your Yemen 101.</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Medics search for bodies under the rubble of a funeral hall that was targeted by a Saudi-led coalition airstrike in Sanaa, Yemen, Saturday, Oct. 8, 2016. Yemeni security and medical officials say at least 45 people have been killed in a Saudi-led coalition airstrike that targeted a funeral hall in the capital, Sanaa. The officials say at least another 100 have been wounded in the Saturday strike.&#13;Osamah Abdulrhman/AP Photo' style='' alt='Medics search for bodies under the rubble of a funeral hall that was targeted by a Saudi-led coalition airstrike in Sanaa, Yemen, Saturday, Oct. 8, 2016. Yemeni security and medical officials say at least 45 people have been killed in a Saudi-led coalition airstrike that targeted a funeral hall in the capital, Sanaa. The officials say at least another 100 have been wounded in the Saturday strike.&lt;br&gt;Osamah Abdulrhman/AP Photo' class='' src='/polopoly_fs/1.433839.1476346684!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/middle-east/us-reviewing-military-aid-to-saudis-after-yemen-strike-1.433996">US reviewing military aid to Saudis after Yemen strike</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
												<h6><a href="/news/middle-east/yemen-s-stalemate-war-threatens-to-entangle-us-1.433890">Yemen's stalemate war threatens to entangle US</a></h6>
		</div>
		
	  													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='Medics search for bodies under the rubble of a funeral hall that was targeted by a Saudi-led coalition airstrike in Sanaa, Yemen, Saturday, Oct. 8, 2016. Yemeni security and medical officials say at least 45 people have been killed in a Saudi-led coalition airstrike that targeted a funeral hall in the capital, Sanaa. The officials say at least another 100 have been wounded in the Saturday strike.&#13;Osamah Abdulrhman/AP Photo' style='' alt='Medics search for bodies under the rubble of a funeral hall that was targeted by a Saudi-led coalition airstrike in Sanaa, Yemen, Saturday, Oct. 8, 2016. Yemeni security and medical officials say at least 45 people have been killed in a Saudi-led coalition airstrike that targeted a funeral hall in the capital, Sanaa. The officials say at least another 100 have been wounded in the Saturday strike.&lt;br&gt;Osamah Abdulrhman/AP Photo' class='' src='/polopoly_fs/1.433839.1476346684!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/us/human-rights-watch-accuses-saudi-led-coalition-of-war-crimes-in-yemen-1.433838">Human Rights Watch accuses Saudi-led coalition of war crimes in Yemen</a></h6>
		</div>
		
	  											</div>
				</div>
					</div>
		
					<div id="in-article-photo" class="stripes-image-gallery dynamic-content">
		<ul class="clearing-thumbs clearing-feature" data-clearing>
											
															
									<li class="clearing-featured-img forgallery">
									
					<a class="dimmer" href="/polopoly_fs/1.434115.1476460553!/image/image.JPG_gen/derivatives/landscape_900/image.JPG">
						<img data-caption="A video screen grab shows a missile launch from the USS Nitze on Oct. 13, 2016, in the Red Sea off the coast of Yemen. " src="/polopoly_fs/1.434115.1476460553!/image/image.JPG_gen/derivatives/landscape_900/image.JPG">
					</a>
				</li>
						
									    
			    												
				<li>
			    	<a class="dimmer" href="/polopoly_fs/1.434118.1476461599!/image/image.jpg_gen/derivatives/landscape_900/image.jpg">
			    		<img src="/polopoly_fs/1.434118.1476461599!/image/image.jpg_gen/derivatives/landscape_900/image.jpg" data-caption="The aircraft carrier USS Dwight D. Eisenhower (CVN 69), the flagship of the Eisenhower Carrier Strike Group, transits the Strait of Bab-el-Mandeb on July 12, 2016. Alexander Delgado/U.S. Navy">
			    	</a>
			    </li>
					</ul>
		
					<p class="panel no-border">A video screen grab shows a missile launch from the USS Nitze on Oct. 13, 2016, in the Red Sea off the coast of Yemen.<br>
							</p>
			</div>


<div id="related_articles_ad_block" class="dynamic-content">
			<div id="related_articles_carousel_box" class="dynamic-content">
			<h2>related articles</h2>
			<div id="related_articles_carousel">
													

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='In a March, 2016 file photo, the guided-missile cruiser USS Monterey launches a Standard Missile-2 to destroy an advanced high-speed target while USS Stout and USS Mason transit formation during a live-fire test of the ship&#39;s Aegis weapons systems in the Atlantic Ocean. The Aegis system is credited with helping stop an attack on the Mason on Oct. 12, 2016 off Yemen.&#13;Andrae L. Johnson/U.S. Navy' style='' alt='In a March, 2016 file photo, the guided-missile cruiser USS Monterey launches a Standard Missile-2 to destroy an advanced high-speed target while USS Stout and USS Mason transit formation during a live-fire test of the ship&#39;s Aegis weapons systems in the Atlantic Ocean. The Aegis system is credited with helping stop an attack on the Mason on Oct. 12, 2016 off Yemen.&lt;br&gt;Andrae L. Johnson/U.S. Navy' class='' src='/polopoly_fs/1.433976.1476461103!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/aegis-defense-system-helped-stop-missile-attack-on-uss-mason-1.433974">Aegis defense system helped stop missile attack on USS Mason</a></h6>
		</div>
		
	  									

        



    
			<div class="article_box">
							<div class="small-4 medium-16 large-4 column">
										

    

    		
        
	        
	            
	    
			<img title='In a September, 2016 file photo, a Tomahawk Land Attack Missile is launched from the Arleigh Burke-class guided-missile destroyer USS Stethem during Valiant Shield 2016 in the Philippines. The USS Nitze launched similar Tomahawk missiles against three radar sites in Houthi-controlled Yemeni territory this week.&#13;Jaret Morris/U.S. Navy' style='' alt='In a September, 2016 file photo, a Tomahawk Land Attack Missile is launched from the Arleigh Burke-class guided-missile destroyer USS Stethem during Valiant Shield 2016 in the Philippines. The USS Nitze launched similar Tomahawk missiles against three radar sites in Houthi-controlled Yemeni territory this week.&lt;br&gt;Jaret Morris/U.S. Navy' class='' src='/polopoly_fs/1.433989.1476393118!/image/image.jpg_gen/derivatives/150x100/image.jpg' />		
	    
				</div>
												<h6><a href="/news/within-hours-of-uss-mason-attack-the-navy-fired-tomahawk-missiles-on-yemen-1.433988">Within hours of USS Mason attack, the Navy fired Tomahawk missiles on Yemen</a></h6>
		</div>
		
	  							</div>
		</div>
	
				<div id="leaderboard_in_article" class="panel no-border dynamic-content">
			<div class="small-16 small-centered columns">
				<p  class="label text-center">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
				<script>
					dfpAd('leaderboard');
				</script>
			</div>
		</div>
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="http://www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" style="margin:auto"></div>
	    <script>
	        var pCount = $("#articleBody").find("p").length;
	        pCount = Math.floor(pCount * 3/5);
	        $("p:nth-of-type("+pCount+")").after("<div class=\"ndn_embed\" id=\"ndn-video-inside-story\" data-config-distributor-id=\"92012\" style=\"margin:auto\"></div>");
	    </script>
	
	    
					    <script type="text/javascript">
						var disqus_identifier = 434111;
				var disqus_title = 'Threat to US warships in the Red Sea draws attention to complex war in Yemen';
																							var disqus_url = 'http://www.stripes.com/threat-to-us-warships-in-the-red-sea-draws-attention-to-complex-war-in-yemen-1.434111';
				</script>
										
				
                  
    
  
    
  
    
    
        
		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
				<dl class="accordion" data-accordion="">
					<dd class="accordion-navigation">
												<a href="#comment1">
							<div class="comment-number show-for-medium-up">
																<p class="disqus-comment-count" data-disqus-url="http://www.stripes.com/threat-to-us-warships-in-the-red-sea-draws-attention-to-complex-war-in-yemen-1.434111">0</p>
							</div>
							<h4 class="block-header">
								<span class="small-16">comments</span>
								<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
							</h4>
						</a>
						
												<div id="comment1" class="animated fadeIn1 content small-16 columns ">
							<div id="disqus_thread">
							<script type="text/javascript" async="true" src="http://starsandstripes.disqus.com/embed.js"></script>
						</div>
					</dd>
				</dl>
			</section>

	

      
  
      	</section>

  												</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
													
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <!--<section id="ndn-block" class="">
  <h4 class="rail-header">news videos</h4>
  <div class="orbit-container ndn-container">
    <div class="ndn_embed" data-config-widget-id="29612" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92012" style="margin-top:10px; margin-bottom:10px;"></div>
  </div>
</section>

<style>
  .ndn-container {
    padding-left: 4px; 
  }
  .ndn_embed {
    margin-top: 3px !important;
  }
  #ndn-block > h4 {
    margin-bottom: 0px;
  }
  #jquery-overlay {
    z-index: 450;
  }
  #jquery-lightbox {
    z-index: 500;
  }
</style>-->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/black-hawk-down-senior-nco-decorated-hero-gallagher-dead-at-52-1.309792">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Retired Command Sgt. Maj. Robert Gallagher&#13;U.S. Army 3rd Infantry Division' style='' alt='Retired Command Sgt. Maj. Robert Gallagher&lt;br&gt;U.S. Army 3rd Infantry Division' class='left' src='/polopoly_fs/1.309793.1414075862!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>‘Black Hawk Down’ senior NCO, decorated hero Gallagher dead at 52</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/aegis-defense-system-helped-stop-missile-attack-on-uss-mason-1.433974">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='In a March, 2016 file photo, the guided-missile cruiser USS Monterey launches a Standard Missile-2 to destroy an advanced high-speed target while USS Stout and USS Mason transit formation during a live-fire test of the ship&#39;s Aegis weapons systems in the Atlantic Ocean. The Aegis system is credited with helping stop an attack on the Mason on Oct. 12, 2016 off Yemen.&#13;Andrae L. Johnson/U.S. Navy' style='' alt='In a March, 2016 file photo, the guided-missile cruiser USS Monterey launches a Standard Missile-2 to destroy an advanced high-speed target while USS Stout and USS Mason transit formation during a live-fire test of the ship&#39;s Aegis weapons systems in the Atlantic Ocean. The Aegis system is credited with helping stop an attack on the Mason on Oct. 12, 2016 off Yemen.&lt;br&gt;Andrae L. Johnson/U.S. Navy' class='left' src='/polopoly_fs/1.433976.1476461103!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Aegis defense system helped stop missile attack on USS Mason</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

            



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pacific/airman-who-died-on-guam-is-identified-as-hawaii-based-f-22-pilot-1.434018">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='The Air Force identified an F-22 Raptor fighter pilot who died Sept. 23 on Guam as Capt. Jeffrey “Bull” Braden, who was based in Hawaii and in Guam at the time on temporary assignment.&#13;via Facebook' style='' alt='The Air Force identified an F-22 Raptor fighter pilot who died Sept. 23 on Guam as Capt. Jeffrey &ldquo;Bull&rdquo; Braden, who was based in Hawaii and in Guam at the time on temporary assignment.&lt;br&gt;via Facebook' class='left' src='/polopoly_fs/1.434019.1476421356!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Airman who died on Guam is identified as Hawaii-based F-22 pilot</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/duterte-s-deadly-drug-war-reaches-former-us-bases-in-the-philippines-1.434032">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Morning traffic is seen in Subic Bay, Philippines, Friday, Oct. 7, 2016.&#13;Seth Robson/Stars and Stripes' style='' alt='Morning traffic is seen in Subic Bay, Philippines, Friday, Oct. 7, 2016.&lt;br&gt;Seth Robson/Stars and Stripes' class='left' src='/polopoly_fs/1.434037.1476435759!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Duterte’s deadly drug war reaches former US bases in the Philippines</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us-f-16s-in-djibouti-for-possible-crisis-response-in-south-sudan-1.433938">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='A 555th Fighter Squadron F-16 Fighting Falcon taxis across the runway while a 510th Fighter Squadron F-16 lands at Aviano Air Base, Italy on Oct. 5, 2016. U.S. Air Force F-16s from Aviano have deployed to Djibouti to protect American interests in South Sudan.&#13;Krystal Ardrey/U.S. Air Force' style='' alt='A 555th Fighter Squadron F-16 Fighting Falcon taxis across the runway while a 510th Fighter Squadron F-16 lands at Aviano Air Base, Italy on Oct. 5, 2016. U.S. Air Force F-16s from Aviano have deployed to Djibouti to protect American interests in South Sudan.&lt;br&gt;Krystal Ardrey/U.S. Air Force' class='left' src='/polopoly_fs/1.433939.1476379222!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>US F-16s in Djibouti for possible crisis response in South Sudan</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="http://ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://stripes.com/bestofgermany" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.430997.1474892689!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://stripes.com/bestofgermany" ><h5>Best of Germany</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://www.stripes.com/promotions/promotion-rules/stars-and-stripes-pacific-2016-shopping-spree-sweepstakes-1.367315" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.428152.1473432286!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://www.stripes.com/promotions/promotion-rules/stars-and-stripes-pacific-2016-shopping-spree-sweepstakes-1.367315" ><h5>Stars and Stripes Shopping Spree</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/nfl/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.426988.1472861560!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://stripesrewards.com/nfl/" ><h5>Stars and Stripes NFL Challenge</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="epaper" class="row">
    <div class="small-16 columns">
        <h4 class="rail-header">today's epaper</h4>
    </div>
    <div class="small-16 columns">
        <div class="panel no-border">
            <div class="small-16 small-centered columns">
              <a href="http://www.stripes.com/epaper"><img alt="Today's ePaper" class="bottom-margin-none" src="http://epub.stripes.com/GSS_GSS_latest/medium.jpg"></a>
            </div>
        </div>
    </div>
</section>

      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <style>
  #disqus {
    margin-bottom:48px;
  }
  .trc_rbox_header {
    margin-left: -32%;
  }
  #taboola-rail h4 span {
    color: #023259; 
  }
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<div>
      <h4 class="panel-header left"><span>more from stars and stripes</span></h4>
      <hr>
      <div id="taboola-right-rail-thumbnails" style="margin-top:16px;"></div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbs-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      							</aside>
			
										<section id="bottom-content" class="row">
					
                  
    
  
    
  
    
    
        <style>
  div#specialpublications div div ul li p,
  div#specialpublications div div ul li .date {
      display: none;
  }
  div#specialpublications div.hbar-bg.small-16.columns div.panel.no-border ul li {
      position: relative;
      height: 235px;
  }
  
  div#specialpublications div div ul li h4 {
      position: absolute;
      top: 190px;
      font-size: 18px;
      color: #023259;
      line-height: 1.4;
      margin-bottom: 0 !important;
      transition: color 300ms ease-out 0s;
  }
  
  div#specialpublications div div ul li h4:hover {
      color: #770000;
  }
  
  div#specialpublications div div ul li div.date + a {
      display: block;
      height: 180px;
      overflow: hidden;
      width: 100%;
      position: relative;
      
      background-color: #023259;
      max-width: 100%;
      backface-visibility: hidden;
  }
  
  div#specialpublications div div ul li div.date + a * {
      background-color: #023259;
      margin-bottom: 0.625em;
      max-width: 100%;
  }
  
  div#specialpublications div div ul li div.date + a img:hover {
      margin-bottom: 0;
      opacity: .65;
      backface-visibility: hidden;
  }
  
  @media only screen and (max-width: 40em) {
    div#specialpublications div.hbar-bg.small-16.columns div.panel.no-border ul li {
        position: relative;
        height: 225px;
    }
    
    div#specialpublications div div ul li div.date + a {
        height: 150px;
    }
    
    div#specialpublications div div ul li h4 {
        top: 155px;
    }
  }
</style>

<div id=specialpublications>

      
    
    
        

		
		
										
		                	
										<div class="hbar-bg small-16 columns">
				<div class="panel no-border">
								    				            			            	<a  href="http://www.stripes.com/special-publications">
			            		<span class="round alert label right see-more">see more</span>
			        		</a>
			            			        	<h4 class="panel-header left">
			        		<span>special publications</span>
			    		</h4>
			    		<hr>
			    				    	
							    		
		    				    					    		<ul class="small-block-grid-2 medium-block-grid-2 large-block-grid-4">
			    						 						 								 		<li>
						 			





								
								                        	            					<h4>What's Up Rhein Main</h4>
				                <p><div class="date">Published <script src="http://epub.stripes.com/Whats-Up-RHMN_latest1/date-full"></script></div><a href="http://epub.stripes.com/Whats-Up-RHMN_latest1" target="_blank"><img alt="Whats-Up-RHMN" name="thumbnail" src="http://epub.stripes.com/Whats-Up-RHMN_latest1/medium.jpg" onError="$(this).closest('.teaser').hide();"></a></p>
            		          
	    
						 		</li>
						 							 							 						 								 		<li>
						 			





								
								                        	            					<h4>Welcome to the Pacific</h4>
				                <p><div class="date">Published <script src="http://epub.stripes.com/Welcome-to-Pacific-JO_latest1/date-full"></script></div><a href="http://epub.stripes.com/Welcome-to-Pacific-JO_latest1" target="_blank"><img alt="Welcome-to-Pacific-JO" name="thumbnail" src="http://epub.stripes.com/Welcome-to-Pacific-JO_latest1/medium.jpg" onError="$(this).closest('.teaser').hide();"></a></p>
            		          
	    
						 		</li>
						 							 							 						 								 		<li>
						 			





								
								                        	            					<h4>Transition Guide <script src="http://epub.stripes.com/Transition-Guide_latest1/date-month"></script></h4>
				                <p><div class="date">Published <script src="http://epub.stripes.com/Transition-Guide_latest1/date-full"></script></div><a href="http://epub.stripes.com/Transition-Guide_latest1" target="_blank"><img alt="Transition-Guide" name="thumbnail" src="http://epub.stripes.com/Transition-Guide_latest1/medium.jpg" onError="$(this).closest('.teaser').hide();"></a></p>
            		          
	    
						 		</li>
						 							 							 						 								 		<li>
						 			





								
								                        	            						<a  href="http://epub.stripes.com/Best-of-Pacific_latest1">
								<h4>Best of the Pacific <script src="http://epub.stripes.com/Best-of-Pacific_latest1/date-year"></script></h4>
				                  </a>
                                <p><div class="date">Published <script src="http://epub.stripes.com/Best-of-Pacific_latest1/date-full"></script></div><a href="http://epub.stripes.com/Best-of-Pacific_latest1" target="_blank"><img alt="Best-of-Pacific" name="thumbnail" src="http://epub.stripes.com/Best-of-Pacific_latest1/medium.jpg" onError="$(this).closest('.teaser').hide();"></a></p>
            		          
	    
						 		</li>
						 							 							 						 </ul>
				</div>
			</div>
						
	  	
      
    
    
        </div>

      
  
      				</section>
        			</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <script>
  $("#ndn-ap-video-1").wrap("<div class='small-16 columns'></div>");
  $("#ndn-ap-video-1").replaceWith("<div class='ndn_embed' id='ndn-ap-video-1' data-config-distributor-id='92012' data-config-width='100%' data-config-height='9/16w' style='margin:auto'></div>");
</script>

      
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  authors["Paul Alexander"] = "2.2245";
  
  authors["Steven Beardsley"] = "2.1735";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Chris Church"] = "2.2133";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";
  authors["Heath Druzin"] = "2.1256";
  
  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Kent Harris"] = "2.1274";
  authors["Tyler Hlavac"] = "2.2252";
  authors["Alex Horton"] = "2.2285";

  authors["Aaron Kidd"] = "2.2131";
  authors["James Kimber"] = "2.1984";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='http://www.stripes.com/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-xlarge-up">
                  <ul>
                      <li><a class="sns-fb"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service">Customer Service</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="/classifieds">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/newsletters">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="http://ww2.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Digital</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripes.com/customer-service/contact-us/home-delivery">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');">
                  <script>
                    var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                    var cookies = document.cookie;
                    //if (cookies.indexOf('pp_access_token') == -1)
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2016 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
                <li class="hide-for-small-only"><a href="/customer-service/disclaimer">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/1.125608">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/customer-service/web-notice">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.434111&amp;d=/2.1038' alt='' />      			</div>
					    </html>
