<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
   "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
            <meta name="robots" content="index">
        <meta name="robots" content="ACAP allow-index">
        <meta name="GOOGLEBOT" content="index, follow">
    
            <meta name="title" content="France: Gas explosion linked to apparent attempted suicide">
        <meta name="DC.title" content="France: Gas explosion linked to apparent attempted suicide">
                <meta name="organization" content="Associated Press"> 
              <meta name="keywords" content="   Europe">
      <meta name="DC.subject" content="   Europe">
                <meta name="description" content="A gas explosion linked to an apparent attempted suicide tore through an apartment building in the eastern French city of Dijon on Friday, injuring at least 14 people, authorities said." />
        <meta name="DC.description" content="A gas explosion linked to an apparent attempted suicide tore through an apartment building in the eastern French city of Dijon on Friday, injuring at least 14 people, authorities said." /> 
    
        <meta property="fb:app_id" content="165185360164551" />
    <meta property="fb:page_id" content="45623437315" />
    <meta property="fb:admins" content="100001735654878" />

        <meta property="og:site_name" content="Stars and Stripes" />
            <meta property="og:title" content="France: Gas explosion linked to apparent attempted suicide" />
                <meta property="og:type" content="article" />
                <meta property="og:description" content="A gas explosion linked to an apparent attempted suicide tore through an apartment building in the eastern French city of Dijon on Friday, injuring at least 14 people, authorities said." />
        
                                <meta property="og:image" content="http://www.stripes.com/img/socialmedia/images/facebook_default.jpg"/>
    	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
    <script src="http://s.ppjol.net/lightbox/pp4.js"></script>
            <script>
            if (!navigator.userAgent.match(/StripesApp/i)) {
                var pp = { client: { config: { 'zone':"-jmtl7NTsKXjcoZnYuS2qB", 'mode':"universal", 'debug':0, 'precheck': function(){ return 1; } } } };
            }
        </script>
    
                    
    <title>France: Gas explosion linked to apparent attempted suicide - Europe - Stripes</title>
	
	                            
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/superfish/css/superfish.min.css">
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.min.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/jcarousellite/skins/default/skin.min.css">
    
            	    	    		<link rel="stylesheet" type="text/css" href="/cmlink/foundation-font-awesome-and-animate-7.307575">
    	    		<link rel="stylesheet" type="text/css" href="/cmlink/stripes-2-0-styling-7.313472">
    	        
    			
					<script src="/js/modernizr.js"></script>
		<script src="/js/jquery/jquery.js"></script>
		<script src="/js/foundation.min.js"></script>
		<script src="/js/foundation.clearing.js"></script>
		<script src="/js/foundation.orbit.js"></script>
		<script src="/js/foundation.topbar.js"></script>
		<script src="/js/foundation.equalizer.js"></script>
		<script type="text/javascript" src="/js/jquery/redesign-jquery.js"></script>
		<script src="/js/jquery-sliding-menu.js"></script>
		<script src="/js/slick.min.js"></script>
		<script src="/js/stripes_windowshade.js"></script>
		<script src="/js/poll.js"></script>
		
		
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
	<![endif]-->
    <!--[if lt IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie6fixes.css">
    <![endif]-->
    
        <script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
    
        <script type="text/javascript">
	    var addthis_config = {
	    	ui_508_compliant: true,
	    	data_track_addressbar: false
	    };
	</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>
    
        <!-- DFP Ad Setup -->
<script type="text/javascript" language="JavaScript">
	var dfpSitePage = 'stripes-europe';
</script> 
    <script type="text/javascript">
        __compete_code = 'ddbd327b54541638b4e754a032182b83';
        (function () {
            var s = document.createElement('script'),
                d = document.getElementsByTagName('head')[0] ||
                    document.getElementsByTagName('body')[0],
                t = 'https:' == document.location.protocol ? 
                    'https://c.compete.com/bootstrap/' : 
                    'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = 'async'; 
            if (d) { d.appendChild(s); }
        }());
    </script>
	
    			<link rel="alternate" type="application/rss+xml" title="Most Read Android Apps" href="/cmlink/most-read-android-apps-1.404046" >			<link rel="alternate" type="application/rss+xml" title="Most read iphone app" href="/cmlink/most-read-iphone-app-1.224069" >			<link rel="alternate" type="application/rss+xml" title="Daily Newsletter Feed" href="/cmlink/daily-newsletter-feed-1.151304" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes" href="/cmlink/stars-and-stripes-1.194" >			<link rel="alternate" type="application/rss+xml" title="Top news Android apps" href="/cmlink/top-news-android-apps-1.404045" >			<link rel="alternate" type="application/rss+xml" title="Front Page Android apps" href="/cmlink/front-page-android-apps-1.404044" >			<link rel="alternate" type="application/rss+xml" title="Front page iphone app" href="/cmlink/front-page-iphone-app-1.366279" >			<link rel="alternate" type="application/rss+xml" title="Gale feed" href="/cmlink/gale-feed-1.365791" >			<link rel="alternate" type="application/rss+xml" title="Community sites feed" href="/cmlink/community-sites-feed-1.364360" >			<link rel="alternate" type="application/rss+xml" title="Top news archive - NEW" href="/cmlink/top-news-archive-new-1.364332" >			<link rel="alternate" type="application/rss+xml" title="Top news iphone app" href="/cmlink/top-news-iphone-app-1.347745" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News (Extended)" href="/cmlink/stars-and-stripes-news-extended-1.304008" >			<link rel="alternate" type="application/rss+xml" title="News archive feed" href="/cmlink/news-archive-feed-1.240676" >			<link rel="alternate" type="application/rss+xml" title="All News Items" href="/cmlink/all-news-items-1.169594" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes News" href="/cmlink/stars-and-stripes-news-1.104220" >			<link rel="alternate" type="application/rss+xml" title="Europe news Android apps" href="/cmlink/europe-news-android-apps-1.404048" >			<link rel="alternate" type="application/rss+xml" title="European news archive - NEW" href="/cmlink/european-news-archive-new-1.365062" >			<link rel="alternate" type="application/rss+xml" title="Europe news iphone app" href="/cmlink/europe-news-iphone-app-1.347747" >			<link rel="alternate" type="application/rss+xml" title="Europe Archive " href="/cmlink/europe-archive-1.240698" >			<link rel="alternate" type="application/rss+xml" title="Stars and Stripes Europe" href="/cmlink/stars-and-stripes-europe-1.163315" >	
				
                  
    
  
    
  
    
    
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

      
    
    
        <script>
if(window.location.href.indexOf("search-7.269") > -1){
	document.write('<style>#main-content{display:none;}</style>');
	$(function() {
		$('a[href*="/scratch/"]').parent().parent().hide();
		$('#main-content').show();
	});
}
</script>

      
    
    
        <meta name="google-site-verification" content="hlKKPUwK4Mj52FGnItKp6N6dig0k7ssfOeVtcespZ_0" />

<meta property="fb:pages" content="45623437315" />

      
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
  
      	
		
      

      		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-rTCU463mY75FP"
});
</script>

<noscript>
<div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-rTCU463mY75FP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --></head>

		<body>
	<div class="off-canvas-wrap">
	<div class="inner-wrap">
					
				<header>
        	          		
                  
    
  
    
  
    
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

      
    
    
        <!-- Begin DFP Setup -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

if ((typeof OAS_sitepage !== 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = OAS_sitepage;
}
if ((typeof OAS_sitepage === 'undefined') && (typeof dfpSitePage === 'undefined')) {
	var dfpSitePage = 'stripes-stripes';
}
dfpSitePage = dfpSitePage.replace('/', '-');
dfpSitePage = dfpSitePage.toLowerCase();

googletag.cmd.push(function() {
	for (i = 1; i <= 9; i++) { 
		googletag.defineSlot('/267968996/Stripes_BigBoard'+i, [[300, 250], [300, 600]], 'Stripes_BigBoard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Leaderboard'+i, [728, 90], 'Stripes_Leaderboard'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		googletag.defineSlot('/267968996/Stripes_Skyscraper'+i, [160, 600], 'Stripes_Skyscraper'+i).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
	}
	
	if (typeof dfpAddionalSpots !== 'undefined') {
		for (i = 0; i < dfpAddionalSpots.length; i++) {
			var additionalSpot = dfpAddionalSpots[i].replace(" ","");
			var specs = additionalSpot.split(",");
			var name = specs[0];
			var w = parseInt(specs[1]);
			var h = parseInt(specs[2]);
			googletag.defineSlot('/267968996/'+name, [w, h], name).setTargeting('sitepage',[dfpSitePage]).addService(googletag.pubads());
		}
	}
	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});

var bbcount = 0;
var lbcount = 0;
var sscount = 0;

var cssClass = 'dfpAdspot';

function dfpAd(spot) {
	if (spot.toLowerCase() == 'bigboard'){
		bbcount++;
		spot = 'Stripes_BigBoard'+bbcount;
		cssClass = 'dfpAdspot dfpBigBoard';
	}
	if (spot.toLowerCase() == 'leaderboard'){
		lbcount++;
		spot = 'Stripes_Leaderboard'+lbcount;
		cssClass = 'dfpAdspot dfpLeaderboard';
	}
	if (spot.toLowerCase() == 'skyscraper'){
		sscount++;
		spot = 'Stripes_Skyscraper'+sscount;
		cssClass = 'dfpAdspot dfpSkyscraper';
	}

	document.write('<div class="'+cssClass+'" id="'+spot+'"></div>');
	googletag.cmd.push(function() { googletag.display(spot); });
}
</script>

<style>
.dfpBigBoardContainer {
	width: 320px;
	margin: auto;
}
.dfpLeaderboardContainer {
	width: 748px;
	margin: auto;
}
.dfpSkyscraperContainer {
	width: 180px;
}
</style>
<!-- End DFP Setup -->

      
    
    
        <div class="contain-to-grid sticky animate fadeIn1">
	<nav id="top-bar" class="top-bar show-for-large-up" data-topbar data-options="is_hover: false">
		<ul class="title-area">
			<li class="name"><!-- leave empty  --></li>
			<li class="toggle-topbar menu-icon left"><a href="#">Menu</a></li>
		</ul>
		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<ul class="right">
				<li><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
				<li><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
				<li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
				<li>
                  <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                    <script>
                      var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                      var cookies = document.cookie;
                      //if (cookies.indexOf('pp_access_token') == -1)
                      if (cookies.indexOf('ppUser') == -1)
                        document.write('&nbsp;Login');
                      else
                        document.write('&nbsp;Logout');
                    </script>
                  </a>
                </li>
                <!-- Allows for custom Press+ offers during promotions -->
                <div style="display:none;">
                  <script>
                    var digitalRand = Math.floor(1000000000 + Math.random() * 9000000000);
                    var digitalScript = "http://pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Digital&t=sitepage%3Dstripes-digital&sz=6x1&c=" + digitalRand + "&m=text/javascript";
                    document.write("<script src='"+ digitalScript + "'><\/scr" + "ipt>");
                  </script>
                </div>
			</ul>

			<!-- Left Nav Section -->
			<ul class="left">
				<li class="has-dropdown">
					<a href="#">Stripes Sites<i class="fa fa-play-circle fa-rotate-90 fa-lg" style="color:#81a9ee; margin-left: 7px;"></i></a>
					<ul class="dropdown">
						<li><a href="http://japan.stripes.com/">Stripes Japan</a></li>
						<li><a href="http://okinawa.stripes.com/">Stripes Okinawa</a></li>
						<li><a href="http://korea.stripes.com/">Stripes Korea</a></li>
						<li><a href="http://guam.stripes.com/">Stripes Guam</a></li>
                        <li><a href="http://europe.stripes.com/">Stripes Europe</a></li>
					</ul>
				</li>
				<li><a href="http://printshop.stripes.com/">Printshop</a></li>
				<li><a href="http://www.stripes.com/rewards">Rewards</a></li>
				<li><a href="http://www.stripes.com/customer-service">Customer Service</a></li>
                <li><a href="http://slite.dma.mil/index.html">Stripes Lite</a></li>
				<li><a href="http://www.stripesstore.com/">Store</a></li>
				<li><a href="http://www.stripes.com/classifieds">Classifieds</a></li>
				<li><a href="http://ww3.stripes.com/newsletters/">Newsletters</a></li>
				<li><a href="http://www.stripes.com/epaper">ePaper</a></li>
				<li><a href="http://ww3.stripes.com/apps/">Mobile Apps</a></li>
			</ul>
		</section>
	</nav>

  <div id="middle-bar" class="row show-for-large-up">
      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
    
      <!-- Main logo is large-10 when ads appear -->
      <div class="small-16 medium-16 large-16 columns">
          <div id="logo-box">
            <a href="/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a>
          </div>
      </div>

      <div class="small-3 medium-3 large-3 columns text-center">
          <!-- Top banner ad placeholder -->
          <!-- <a href="#"><img alt="advertisement" src="/img/icons/button-hide.png"></a> -->
      </div>
  </div>

  <nav id="main-nav-wrapper" class="contain-to-grid">
      <nav id="main-nav" class="top-bar topbar show-for-large-up" data-topbar data-options="is_hover: false">
          <section class="top-bar-section">
              <ul class="left red show-for-large-up">
                  <li class="divider"></li>
                  <li>
                    <a href="/">Front Page</a>
                  </li>
                  <li class="divider"></li>
                  <li class="has-dropdown"><a>Theaters</a>
						<ul class="dropdown">
                          <li><a href="/news/us">U.S.</a></li>
                          <li><a href="/news/middle-east">Mideast</a></li>
                          <li><a href="/news/europe">Europe</a></li>
                          <li><a href="/news/pacific">Pacific</a></li>
                          <li><a href="/news/africa">Africa</a></li>
                          <li><a href="/news">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a>Branches</a>
						<ul class="dropdown">
                          <li><a href="/news/army">Army</a></li>
                          <li><a href="/news/navy">Navy</a></li>
                          <li><a href="/news/air-force">Air Force</a></li>
                          <li><a href="/news/marine-corps">Marine Corps</a></li>
                          <li><a href="/news/coast-guard">Coast Guard</a></li>
                          <li><a href="/news/branches">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a>Veterans</a>
						<ul class="dropdown">
                          <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                          <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                          <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                          <li><a href="/valoans">VA Loans</a></li>
                          <li><a href="/news/veterans">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a>Topics</a>
						<ul class="dropdown">
                          <!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                          <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                          <li><a href="/news/special-reports">See More</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a>History</a>
						<ul class="dropdown">
                          <li><a href="/vietnam50">Vietnam at 50</a></li>
                          <li><a href="/medalofhonor">Medal of Honor</a></li>
                          <li><a href="/heroes">Heroes</a></li>
                          <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                          <li><a href="/history">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a>Lifestyle</a>
						<ul class="dropdown">
                          <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                          <li><a href="/lifestyle/games">Video Games</a></li>
                          <li><a href="/lifestyle/on-the-move">On the Move</a></li>
                          <li><a href="/lifestyle/education">Education</a></li>
                          <li><a href="/special-publications">Special Publications</a></li>
                          <li><a href="/lifestyle">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a>Travel</a>
						<ul class="dropdown">
                          <li><a href="/travel/europe-travel">Europe</a></li>
                          <li><a href="/travel/pacific-travel">Pacific</a></li>
                          <li><a href="/travel/us">U.S.</a></li>
                          <li><a href="/travel">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
					<li class="has-dropdown"><a>Sports</a>
						<ul class="dropdown">
                          <li><a href="/sports/europe">Europe</a></li>
                          <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                          <li><a href="/sports/pacific">Pacific</a></li>
                          <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                          <li><a href="/sports/us">U.S.</a></li>
                          <li><a href="/sports">See More</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a>Columns</a>
						<ul class="dropdown">
                          <li><a href="/opinion">Opinion</a></li>
                          <li><a href="/blogs">Blogs</a></li>
                          <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                          <li><a href="/columns">See More</a></li>
						</ul>
					</li>
                    <li class="divider"></li>
					<li class="has-dropdown"><a>Galleries</a>
						<ul class="dropdown">
                          <!--
                          <li><a href="/">Photo Galleries</a></li>
                          <li><a href="/">Video Galleries</a></li> -->
                          <li><a href="/multimedia">See More</a></li>
						</ul>
					</li>
					<li class="divider"></li>
              </ul>
          </section>
      </nav>
  </nav>

  <!-- -------------- For tablet and smartphone size header -------------- -->

  <nav class="tab-bar hide-for-large-up animate fadeIn1" style="background: url('/img/bg/header-back.jpeg') #001a48 center top no-repeat;" data-topbar data-options="is_hover: false">
      <!-- - left menu icon - -->
      <section class="left-small"  class="contain-to-grid sticky">
          <a data-reveal-id="MenuModal" class="menu-icon"><span></span></a>
      </section>

      <!-- - logo - -->
      <section class="middle tab-bar-section">
        <h1 class="title"><a href="http://www.stripes.com/"><img alt="stars and stripes logo" class="main-logo" src="/img/icons/main-logo.png"></a></h1>
      </section>

      <!-- - right icons - -->
      <section class="right top-bar-section">
          <ul class="right">
              <li class="hide-for-small-down"><a href="#" data-reveal-id="ShareModal"><i class="fa fa-share-square-o fa-fw"></i>&nbsp;Share</a></li>
              <li class="hide-for-small-down"><a href="#" data-reveal-id="SearchModal"><i class="fa fa-search fa-fw"></i>&nbsp;Search</a></li>
              <li class="hide-for-small-down"><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Subscribe</a></li>
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');"><i class="fa fa-user fa-fw"></i>
                  <script>
                    var cookies = document.cookie;
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>

          <!-- MODALS -->
          <div id="ShareModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 large-16 columns">
                      <ul class="share">
                          <li class="mail"><a href="#" class="addthis_button_email"><i class="fa fa-envelope fa-lg"></i> Email</a></li>
                          <li class="print"><a href="#" class="addthis_button_print"><i class="fa fa-print fa-lg"></i> Print</a></li>
                          <li class="reddit"><a href="#" class="addthis_button_reddit"><i class="fa fa-reddit fa-lg"></i> Reddit</a></li>
                          <li class="twitter"><a href="#" class="addthis_button_twitter"><i class="fa fa-twitter-square fa-lg"></i> Tweet</a></li>
                          <li class="facebook"><a href="#" class="addthis_button_facebook"><i class="fa fa-facebook-square fa-lg"></i> Share</a></li>
                          <li class="google"><a href="#" class="google addthis_button_google_plusone_share"><i class="fa fa-google-plus-square fa-lg"></i> Google+</a></li>
                          <li class="more"><a href="#" class="addthis_button"><i class="fa  fa-plus-square fa-lg"></i> More</a></li>
                      </ul>
                  </div>
              </div>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <div id="SearchModal" class="reveal-modal" data-reveal>
              <form action="/search-7.269" onSubmit="removeQuotes()" method="get">
                  <div class="row">
                      <div class="small-16 small-centered columns">
                          <label>
                              <input type="text" name="q" placeholder="What are you looking for?" />
                              <i class="fa fa-search fa-fw"></i>
                          </label>
                      </div>
                  </div>
              </form>
              <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
          </div>

          <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
          <div id="MenuModal" class="reveal-modal" data-reveal>
              <div class="row">
                  <div class="small-16 small-centered columns">
                      <div id="contbox">
                          <div id="menu" class="sliding-menu">
                              <div class="sliding-menu-wrapper">
									<ul id="menupanel-menutop" class="menu-panel-root nav">
										<a class="back hidecont" href="#menu-panel-back">
											<i class="fa fa-chevron-left fa-fw"></i>
										</a>
										<li class="cat"><a href="/" >Front Page</a></li>
										<li class="cat"><a href="#menu-panel-theaters" class="nav">Theaters</a></li>
										<li class="cat"><a href="#menu-panel-branches" class="nav">Branches</a></li>
										<li class="cat"><a href="#menu-panel-veterans" class="nav">Veterans</a></li>
										<li class="cat"><a href="#menu-panel-topics" class="nav">Topics</a></li>
										<li class="cat"><a href="#menu-panel-history" class="nav">History</a></li>
                                        <li class="cat"><a href="#menu-panel-lifestyle" class="nav">Lifestyle</a></li>
                                        <li class="cat"><a href="#menu-panel-travel" class="nav">Travel</a></li>
                                        <li class="cat"><a href="#menu-panel-sports" class="nav">Sports</a></li>
										<li class="cat"><a href="#menu-panel-columns" class="nav">Columns</a></li>
                                        <li class="cat"><a href="#menu-panel-galleries" class="nav">Galleries</a></li>
									</ul>

									<ul id="menu-panel-theaters" class="menu-panel nav">
										<li><a href="/news/us">U.S.</a></li>
                                        <li><a href="/news/middle-east">Mideast</a></li>
                                        <li><a href="/news/europe">Europe</a></li>
                                        <li><a href="/news/pacific">Pacific</a></li>
                                        <li><a href="/news/africa">Africa</a></li>
                                        <li><a href="/news">See More</a></li>
									</ul>

									<ul id="menu-panel-branches" class="menu-panel nav">
										<li><a href="/news/army">Army</a></li>
                                        <li><a href="/news/navy">Navy</a></li>
                                        <li><a href="/news/air-force">Air Force</a></li>
                                        <li><a href="/news/marine-corps">Marine Corps</a></li>
                                        <li><a href="/news/coast-guard">Coast Guard</a></li>
                                        <li><a href="/news/branches">See More</a></li>
									</ul>
									
									<ul id="menu-panel-veterans" class="menu-panel nav">
                                        <li><a href="/woundedwarriors">Wounded Warriors</a></li>
                                        <li><a href="/news/veterans/obituaries">Obituaries</a></li>
                                        <li><a href="http://veteranjobs.stripes.com/">Jobs</a></li>
                                        <li><a href="/valoans">VA Loans</a></li>
                                        <li><a href="/news/veterans">See More</a></li>
									</ul>
									
									<ul id="menu-panel-topics" class="menu-panel nav">
										<!-- <li><a href="/news/special-reports/election-2016">Election 2016</a></li> -->
                                        <li><a href="/news/veterans/stolen-valor">Stolen Valor</a></li>
                                        <li><a href="/news/special-reports">See More</a></li>
									</ul>
									
									<ul id="menu-panel-history" class="menu-panel nav">
										<li><a href="/vietnam50">Vietnam at 50</a></li>
                                        <li><a href="/medalofhonor">Medal of Honor</a></li>
                                        <li><a href="/heroes">Heroes</a></li>
                                        <li><a href="/blogs/from-the-archives">From the Archives</a></li>
                                        <li><a href="/history">See More</a></li>
									</ul>
									
									<ul id="menu-panel-lifestyle" class="menu-panel nav">
                                        <li><a href="/lifestyle/entertainment">Entertainment</a></li>
                                        <li><a href="/military-life/games">Video Games</a></li>
                                        <li><a href="/military-life/on-the-move">On the Move</a></li>
                                        <li><a href="/military-life/education">Education</a></li>
                                        <li><a href="/special-publications">Special Publications</a></li>
                                        <li><a href="/lifestyle">See More</a></li>
									</ul>
									
									<ul id="menu-panel-travel" class="menu-panel nav">
										<li><a href="/travel/europe-travel">Europe</a></li>
                                        <li><a href="/travel/pacific-travel">Pacific</a></li>
                                        <li><a href="/travel/us">U.S.</a></li>
                                        <li><a href="/travel">See More</a></li>
									</ul>

									<ul id="menu-panel-sports" class="menu-panel nav">
										<li><a href="/sports/europe">Europe</a></li>
                                        <li><a href="/blogs/europe-sportsblog">Europe Sports Blog</a></li>
                                        <li><a href="/sports/pacific">Pacific</a></li>
                                        <li><a href="/blogs/pacific-sportsblog">Pacific Sports Blog</a></li>
                                        <li><a href="/sports/us">U.S.</a></li>
                                        <li><a href="/sports">See More</a></li>
									</ul>

									<ul id="menu-panel-columns" class="menu-panel nav">
										<li><a href="/opinion">Opinion</a></li>
                                        <li><a href="/blogs">Blogs</a></li>
                                        <li><a href="/columns">Columnists</a></li>
                                        <li><a href="/opinion/letters-to-the-editor">Letters</a></li>
                                        <li><a href="/columns">See More</a></li>
									</ul>
                                
                                    <ul id="menu-panel-galleries" class="menu-panel nav">
                                        <!--
										<li><a href="/">Photo Galleries</a></li>
                                        <li><a href="/">Video Galleries</a></li> -->
                                        <li><a href="/multimedia">See More</a></li>
									</ul>
                              </div>
                          </div>
                      </div>
                  </div> 
                  <a class="close-reveal-modal"><i class="fa fa-times fa-fw"></i></a>
              </div>   
          </div>
    </section>
  </nav>
</div>

      
    
    
        <script>
  var windowshadeRand = Math.floor(1000000000 + Math.random() * 9000000000);
  var windowshadeScript = "http://pubads.g.doubleclick.net/gampad/adx?iu=/267968996/Stripes_Takeover&t=sitepage%3D" + dfpSitePage + "&sz=6x1&c=" + windowshadeRand + "&m=text/javascript";
  document.write("<script src='"+ windowshadeScript + "'><\/scr" + "ipt>");
</script>

<!-- Handled by DFP windowshade creative
<div id="cont_with_ad">
  <div class="ad_l">
    <img src="http://ww2.stripes.com/stripescom/050516/img/banner_dummy.png" alt="" class="adimg" />
    <div class="btn_close">&nbsp;</div>
  </div>

  <div class="ad_ribbon">
    <div class="cont">
      <img src="http://ww2.stripes.com/stripescom/050516/img/banner_dummy_s.png"  alt=""/>
      <p>Advertiser’s logo and a brief text message here.</p>
    </div>
  </div>
</div>
-->

<style>
@charset "UTF-8";
/* ===============================================================\*/
/* CSS for windowshade ad
/* Last Updated:2015.03.20
/* Editor:SSP
/* ===============================================================\*/
.bodynoscroll {
	overflow: hidden !important;
}

.tofixthead {
	position: fixed !important;
	top: 45px !important;
	z-index: 402 !important;
}

.tofixthead > .ad_l {
	display: none;
}

.ad_ribbon > .cont:hover,
.btn_close img:hover {
	cursor: pointer;
}

#cont_with_ad {
	position: absolute;
	top: 200px;
	left: 0px;
	width: 100%;
	height: auto;
	display: block;
    z-index: 450;
}

.ad_ribbon {
	background-color:rgba(197,197,197,0.95);
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
	min-height: 50px;
	padding-top:2px;
	transition: background 300ms ease-out 0s;
}

.ad_ribbon:hover {
	background-color:rgba(149,149,149,0.95);

}

.ad_ribbon > .cont {
	display: none;
	width: auto;
	height: auto;
	margin: 0px auto;
	text-align: center;
	vertical-align: middle;
}

.ad_ribbon > .cont * {
	display: inline-block;
}

.ad_ribbon > .cont img {
	margin: 5px;
}

.ad_ribbon > .cont p {
	color: #555;
	font-family: Georgia, Times, "Times New Roman", serif;
	font-size: 20px;
	line-height: 20px;
	font-weight: lighter;
	margin: 0.5% 0px;
	padding: 0px;
}

.ad_l {
	position: relative;
	display: none;
	width: 100%;
	background-color:rgba(197,197,197,0.95);
	/*background-color:rgba(149,149,149,0.95); */
	border-bottom: 5px solid #8f8f8f;
	text-align: center;
}

.ad_l img.adimg {
	margin: 35px auto;
}

.ad_l .btn_close {
	position: absolute;
	top: 0px;
	right: 0px;
	display: none;
	width:50px;
	height: 50px;
	background: url(/img/icons/close_icon_dark.png) no-repeat center;
	text-align: center;
	opacity: 0.6;
	transition: all 300ms ease-out 0s;
}
.ad_l .btn_close:hover {
	cursor: pointer;
	opacity: 0.8;
}


.ad_mobile_ver {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 10%;
	display: block;
	z-index: 102;
}

/******************* FOR mobile ********************/
#cont_with_ad.ad_mobile_ver > .ad_l {}

#cont_with_ad.ad_mobile_ver > .ad_ribbon {
	display: none;
}


/******************* CUSTOM SIZE QUERIES ********************/
@media only screen {

} /* Define mobile styles */

@media only screen and (max-width: 40em) {
.ad_l,
.ad_ribbon {
	display: none;
}
} /* max-width 640px, mobile-only styles, use when QAing mobile issues */

@media only screen and (min-width: 40.063em) {} /* min-width 641px, medium screens */

@media only screen and (min-width: 40.063em) and (max-width: 64em) {
.ad_l,
.ad_ribbon {
	display: none;
}
} /* min-width 641px and max-width 1024px, use when QAing tablet-only issues */

@media only screen and (min-width: 64.063em) {
.ad_ribbon {
	display: block;
}
} /* min-width 1025px, large screens */

  @media only screen and (min-width: 64.063em) and (max-width: 90em) {} /* min-width 1025px and max-width 1440px, use when QAing large screen-only issues */

  @media only screen and (min-width: 90.063em) { } /* min-width 1441px, xlarge screens */

  @media only screen and (min-width: 90.063em) and (max-width: 120em) { } /* min-width 1441px and max-width 1920px, use when QAing xlarge screen-only issues */

  @media only screen and (min-width: 120.063em) { } /* min-width 1921px, xlarge screens */
</style>

      
    
    
        <script>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</script>


      
  
      					</header>
		
				<div id="wrapper" class="animate fadeIn2 row">
									
			<main id="main" class="large-11 medium-10 small-16 columns" role="content">
														<section id="leaderboard" class="row">
						
                  
    
  
    
  
    
    
        <!------ Doubleclick Leaderboard ad begin ------>
<script>
  // Convert screen width to em units
  var width = $(window).width() / parseFloat($("html").css("font-size"));
  
  if(width <= 40) {
    document.write('<div class="small-16 columns">');
    document.write('<section id="filmstrip" class="panel no-border">');
    document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
    dfpAd('bigboard');
    document.write('</div>');
    document.write('</section>');
    document.write('</div>');
  }
  else {
    document.write('<div class="small-16 columns">');
    document.write('<div class="leaderboard panel no-border">');
    document.write('<div class="small-centered columns">');
    dfpAd('leaderboard');
    document.write('</div>');
    document.write('</div>');
    document.write('</div>');
  }
</script>
<!------ Doubleclick Leaderboard ad end ------>

      
  
      					</section>
							
													<section id="breadcrumb" class="row">
						<div class="small-16 columns">
							
                  
    
  
    
  
    
    
        	<ul class="breadcrumbs bottom-margin-none">


                                  <li><a href="/">Home</a>
                                                                    <li><a href="/news">News</a>
                                                                    <li><a href="/news/europe">Europe</a></li>
                  </ul>
      
  
      						</div>
					</section>
								
												
								
													<section id="section-left">
					

        



    
    
            
    
       
	<style type="text/css">
        .carousel-container{display:none; }
    </style>

           
    
	
	<section id="article-content" class="row">
		<div id="article-headline" class="small-16 columns">
			<div class="row">
				<div class="small-16 columns">
					<h2>France: Gas explosion linked to apparent attempted suicide</h2>
									</div>
			</div>
		</div>
		
				
                  
    
  
    
  
  
      		
						
			    <div class="ndn_embed" id="ndn-video-above-story" data-config-distributor-id="92012" style="margin:auto"></div>

				
	    	    
                  
    
  
    
  
  
      
		    	

		<div id=social-bar-top class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="http://www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

				<div id="byline" class="small-16 columns">
			<div class="row">
				<div class="article_credits small-16 columns">
																	
																			
						<p>By ASSOCIATED PRESS <span class="published_date">Published: September 16, 2016</span></p>
									</div>
			</div>
		</div>

				<div id="article-text" class="small-16 medium-16 large-13 large-centered columns">
								
									
							<p>
	PARIS — A gas explosion linked to an apparent attempted suicide tore through an apartment building in the eastern French city of Dijon on Friday, injuring at least 14 people, authorities said.</p>
<p>
	A local deputy prosecutor said the violent explosion was apparently caused by a man who used several gas cylinders in an attempt to take his own life for the second time this week.</p>
<p>
	&quot;We are in the presence of someone who had suicidal intentions, but at the same time also intended to take perhaps a lot of people with him,&quot; Dijon deputy prosecutor Thierry Bas said on BFM television.</p>
<p>
	Police and rescue officers had been to the man's home and taken him to a hospital after he first tried to kill himself on Wednesday, Bas said.</p>
<p>
	The man and another person were seriously injured in Friday's explosion, while 12 others suffered lesser injuries, Bas said.</p>
<p>
	The explosion near a train station caused the three-story building with two-dozen apartments to collapse; however, authorities do not think any people are missing under the rubble.</p>
<p>
	Dijon Mayor Francois Rebsamen told the BFM and i-Tele news channels that witnesses described smelling a strong odor of gas before the explosion. He said it was &quot;not an attack.&quot;<br />
	&nbsp;</p>

						
									
								</div>
		
				

<div id="related_articles_ad_block" class="dynamic-content">
	
				<div id="leaderboard_in_article" class="panel no-border dynamic-content">
			<div class="small-16 small-centered columns">
				<p  class="label text-center">article continues below&nbsp;<i class="fa fa-angle-down"></i></p>
				<script>
					dfpAd('leaderboard');
				</script>
			</div>
		</div>
	</div>


								

		<div id=social-bar-bottom class="small-16 columns">
		<div class="row">
			<div class="small-16 columns">
				<ul class="button-group even-7">
					<li> 
						<a href="#" class="small button addthis_button_email"> 
							<i class="fa fa-envelope fa" id="envelope-icon">&nbsp;</i><span class="show-for-large-up">Email</span>
						</a>
					</li>
					<li>
						<a href="#" class="small button addthis_button_print"> 
							<i class="fa fa-print fa" id="print-icon">&nbsp;</i><span class="show-for-large-up">Print</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_reddit"> 
							<i class="fa fa-reddit-square fa" id="reddit-icon">&nbsp;</i><span class="show-for-large-up">Reddit</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_twitter"> 
							<i class="fa fa-twitter-square fa" id="twitter-icon">&nbsp;</i><span class="show-for-large-up">Tweet</span>
						</a>
					</li>
					<li>
						<a class="small button addthis_button_facebook"> 
							<i class="fa fa-facebook-square fa" id="facebook-icon">&nbsp;</i><span class="show-for-large-up">Share</span>
						</a>
					</li>
					<li> 
						<a class="small button addthis_button_google_plusone_share"> 
							<i class="fa fa-google-plus-square fa" id="google-plus-icon">&nbsp;</i><span class="show-for-large-up">Google</span>
						</a>
					</li>
					<li> 
						<a href="http://www.addthis.com/bookmark.php" class="small button addthis_button"> 
							<i class="fa fa-plus-square fa" id="more-icon">&nbsp;</i><span class="show-for-large-up">More</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
			
<script type="text/javascript">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</script>

			    <div class="ndn_embed" id="ndn-video-below-story" data-config-distributor-id="92012" style="margin:auto"></div>
	    <script>
	        var pCount = $("#articleBody").find("p").length;
	        pCount = Math.floor(pCount * 3/5);
	        $("p:nth-of-type("+pCount+")").after("<div class=\"ndn_embed\" id=\"ndn-video-inside-story\" data-config-distributor-id=\"92012\" style=\"margin:auto\"></div>");
	    </script>
	
	    
					    <script type="text/javascript">
						var disqus_identifier = 429473;
				var disqus_title = 'France: Gas explosion linked to apparent attempted suicide';
																							var disqus_url = 'http://www.stripes.com/news/europe/france-gas-explosion-linked-to-apparent-attempted-suicide-1.429473';
				</script>
										
				
                  
    
  
    
  
    
    
        
		<script type="text/javascript">
		var disqus_shortname = 'starsandstripes';
		
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
	
	<section id="comments" class="small-16 columns">
				<dl class="accordion" data-accordion="">
					<dd class="accordion-navigation">
												<a href="#comment1">
							<div class="comment-number show-for-medium-up">
																<p class="disqus-comment-count" data-disqus-url="http://www.stripes.com/news/europe/france-gas-explosion-linked-to-apparent-attempted-suicide-1.429473">0</p>
							</div>
							<h4 class="block-header">
								<span class="small-16">comments</span>
								<span class="small-16">Join the conversation and share your voice!&nbsp;&nbsp;<i class="fa fa-angle-down pop-arrow"></i></span>
							</h4>
						</a>
						
												<div id="comment1" class="animated fadeIn1 content small-16 columns ">
							<div id="disqus_thread">
							<script type="text/javascript" async="true" src="http://starsandstripes.disqus.com/embed.js"></script>
						</div>
					</dd>
				</dl>
			</section>

	

      
  
      	</section>

  											<section id="below-article">
						
                  
    
  
    
  
    
    
        


	
	<div class="small-16 columns">
					
		<div class="container twoColumns row">
							<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">more top news</h4>
										<div>
						<div class="small-16 column">
																																														
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																														

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/man-pleads-guilty-in-d-c-to-supporting-al-qaida-backed-terrorist-group-1.429306">
																					<div class="small-16 columns">
									<h6>Man pleads guilty in D.C. to supporting al-Qaida-backed terrorist group</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/official-warns-of-service-changes-after-army-mwr-cuts-1.426676">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Programs that support fitness, community centers, libraries and other family and recreational programs at U.S. Army installations worldwide may see their services reduced or eliminated in fiscal 2017 due to Army budget cuts.&#13;Michael Abrams/Stars and Stripes' style='' alt='Programs that support fitness, community centers, libraries and other family and recreational programs at U.S. Army installations worldwide may see their services reduced or eliminated in fiscal 2017 due to Army budget cuts.&lt;br&gt;Michael Abrams/Stars and Stripes' class='left' src='/polopoly_fs/1.426677.1472743099!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Official warns of service changes after Army MWR cuts</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/middle-east/syria/a-year-after-refugee-boy-s-drowning-death-another-syrian-child-fights-for-survival-1.427087">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Shaima in a Kilis, Turkey rehabilitation clinic where she is recovering from an operation to remove one eye and save the other.&#13;Louisa Loveluck/The Washington Post' style='' alt='Shaima in a Kilis, Turkey rehabilitation clinic where she is recovering from an operation to remove one eye and save the other.&lt;br&gt;Louisa Loveluck/The Washington Post' class='left' src='/polopoly_fs/1.427090.1472933782!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>A year after refugee boy's drowning death, another Syrian child fights for survival</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/informal-asean-talks-likely-to-hit-on-south-china-sea-1.429365">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Boatswain&#39;s Mate 2nd Class Donte Ruffin signals to a South Korean helicopter as it takes off from the guided-missile destroyer USS Stethem in the South China Sea, May 6, 2016, during the at-sea phase of the ASEAN Defense Minister&#39;s Meeting.&#13;Joshua Fulton/U.S. Navy' style='' alt='Boatswain&#39;s Mate 2nd Class Donte Ruffin signals to a South Korean helicopter as it takes off from the guided-missile destroyer USS Stethem in the South China Sea, May 6, 2016, during the at-sea phase of the ASEAN Defense Minister&#39;s Meeting.&lt;br&gt;Joshua Fulton/U.S. Navy' class='left' src='/polopoly_fs/1.429366.1474012701!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Informal ASEAN talks likely to hit on South China Sea</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/marines-uncover-wide-abuse-hazing-after-recruit-s-suicide-1.428009">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Raheel Siddiqui, 20, died at the Marine Corps recruit depot at Parris Island, S.C., while in initial training.&#13;Courtesy of the Siddiqui family' style='' alt='Raheel Siddiqui, 20, died at the Marine Corps recruit depot at Parris Island, S.C., while in initial training.&lt;br&gt;Courtesy of the Siddiqui family' class='left' src='/polopoly_fs/1.428011.1473361912!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Marines uncover wide abuse, hazing after recruit's suicide</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/intelligence-community-investigating-covert-russian-influence-operations-in-the-us-1.427254">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='An effort to better understand Russia&#39;s covert influence operations is being spearheaded by James R. Clapper Jr., the director of national intelligence.&#13; Photo courtesy of DARPA' style='' alt='An effort to better understand Russia&#39;s covert influence operations is being spearheaded by James R. Clapper Jr., the director of national intelligence.&lt;br&gt; Photo courtesy of DARPA' class='left' src='/polopoly_fs/1.427294.1473098247!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Intelligence community investigating covert Russian influence operations in the US</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
  
      				</div>
          	</div>
          	<div class="small-16 columns hide-for-large-up">
          		<hr>
          	</div>

          					<div class="small-16 medium-16 large-8 columns">
			
				<div class="row">
    				
                  
    
  
    
  
    
    
        <section id="from-the-web" class="small-16 columns" style="margin-left: 15px">
  <h4 class="rail-header">from around the web</h4>
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>
</section>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      				</div>
			</div>
		</div>
	</div>


      
  
      						</section>
													
								
											</main>
			
						<aside id="rail" class="large-5 medium-6 small-16 columns">
									
                  
    
  
    
  
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="ndn-block" class="">
  <h4 class="rail-header">news videos</h4>
  <div class="orbit-container ndn-container">
    <div class="ndn_embed" data-config-widget-id="29612" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92012" style="margin-top:10px; margin-bottom:10px;"></div>
  </div>
</section>

<style>
  .ndn-container {
    padding-left: 4px; 
  }
  .ndn_embed {
    margin-top: 3px !important;
  }
  #ndn-block > h4 {
    margin-bottom: 0px;
  }
  #jquery-overlay {
    z-index: 450;
  }
  #jquery-lightbox {
    z-index: 500;
  }
</style>

      
    
    
        

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
											<h4 class="rail-header">editor's choice</h4>
										<div>
						<div class="small-16 column">
																																																												

        



    
						<div class="row bullet-item top-highlight">
					<div class="small-16 columns">
				<div class="row">
					<a href="/air-force-grounds-15-f-35as-over-coolant-line-flaws-1.429464">
																					

    

    		
        
	        
	            
	    
			<img title='An F-35A Lightning II taxis across the flightline on Eglin Air Force Base, May 28, 2014.&#13;Christopher Callaway/U.S. Air Force' style='' alt='An F-35A Lightning II taxis across the flightline on Eglin Air Force Base, May 28, 2014.&lt;br&gt;Christopher Callaway/U.S. Air Force' class='left' src='/polopoly_fs/1.422059.1470158751!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
														<div class="small-16 columns">
								<h6>Air Force grounds 15 F-35As over coolant line flaws</h6>
							</div>
											</a>
				</div>
			</div>
		</div>
		
	  																																																									

            



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/army/a-shrinking-army-aims-to-keep-citizen-soldiers-combat-ready-1.429436">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Col. Reginald Neal, far left, commander of the 48th Infantry Brigade of the Georgia National Guard, stands with an Army color guard Friday, Sept. 16, 2016 during a ceremony at Fort Stewart, Ga., to mark the brigade&#39;s new alignment with the Army&#39;s 3rd Infantry Division.&#13;Russ Bynum/AP' style='' alt='Col. Reginald Neal, far left, commander of the 48th Infantry Brigade of the Georgia National Guard, stands with an Army color guard Friday, Sept. 16, 2016 during a ceremony at Fort Stewart, Ga., to mark the brigade&#39;s new alignment with the Army&#39;s 3rd Infantry Division.&lt;br&gt;Russ Bynum/AP' class='left' src='/polopoly_fs/1.429437.1474049732!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>A shrinking Army aims to keep citizen-soldiers combat ready</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/congress-unable-to-reach-deal-on-defense-budget-1.429405">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Chairman of the Senate Armed Services Committee Sen. John McCain, R-Ariz., speaks during a hearing on Capitol Hill on Thursday, Sept. 15, 2016. Ranking Member Sen. Jack Reed, D-R.I., at right, said money remains a "significant issue" as lawmakers in Congress indicated Friday that they will not finish an annual defense budget bill by the end of the month.&#13;Carlos Bongioanni/Stars and Stripes' style='' alt='Chairman of the Senate Armed Services Committee Sen. John McCain, R-Ariz., speaks during a hearing on Capitol Hill on Thursday, Sept. 15, 2016. Ranking Member Sen. Jack Reed, D-R.I., at right, said money remains a &quot;significant issue&quot; as lawmakers in Congress indicated Friday that they will not finish an annual defense budget bill by the end of the month.&lt;br&gt;Carlos Bongioanni/Stars and Stripes' class='left' src='/polopoly_fs/1.429408.1474042271!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Congress unable to reach deal on defense budget</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

            



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/pentagon-honors-pows-mias-in-annual-ceremony-1.429427">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Retired Navy Capt. Jerry Coffee speaks Friday morning at the National POW/MIA Recognition Day ceremony outside the Pentagon. Coffee spent seven years as a POW in Vietnam after he was shot down on a combat mission.&#13;Corey Dickstein/Stars and Stripes' style='' alt='Retired Navy Capt. Jerry Coffee speaks Friday morning at the National POW/MIA Recognition Day ceremony outside the Pentagon. Coffee spent seven years as a POW in Vietnam after he was shot down on a combat mission.&lt;br&gt;Corey Dickstein/Stars and Stripes' class='left' src='/polopoly_fs/1.429423.1474046856!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Pentagon honors POWs, MIAs in annual ceremony</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/junior-sailors-ensure-safety-of-pilots-and-multimillion-dollar-aircraft-1.429369">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Petty Officer 3rd Class Kyle Hargis, an Aviation Machinist&#39;s Mate, secures an F/A-18F Super Hornet assigned to the Fighting Swordsmen of Strike Fighter Squadron 32 to the flight deck of the aircraft carrier USS Dwight D. Eisenhower July 18, 2016.Such tasks are among those performed by plane captains, junior sailors trained to ensure aircraft are in top shape and mission-ready.
&#13;Dartez C. Williams/U.S. Navy' style='' alt='Petty Officer 3rd Class Kyle Hargis, an Aviation Machinist&#39;s Mate, secures an F/A-18F Super Hornet assigned to the Fighting Swordsmen of Strike Fighter Squadron 32 to the flight deck of the aircraft carrier USS Dwight D. Eisenhower July 18, 2016.Such tasks are among those performed by plane captains, junior sailors trained to ensure aircraft are in top shape and mission-ready.
&lt;br&gt;Dartez C. Williams/U.S. Navy' class='left' src='/polopoly_fs/1.429372.1474023806!/image/image.JPG_gen/derivatives/box_160/image.JPG' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Junior sailors ensure safety of pilots and multimillion-dollar aircraft</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								</div>
					</div>
				</div>
			</section>
		
						
	  	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        		



		<section class="tabbedElementGroupRight row bottom-padding">
	<div class="small-16 columns">
								<h4 class="rail-header">trending</h4>
				
				<dl class="tabbedElementGroupRightNames tabs" data-tab>
												<dd class="active">
																	<a href="#tab3627771">read</a>
								</dd>
												<dd>
																	<a href="#tab3627772">commented</a>
								</dd>
					</dl>
		
				<div class="tabs-content">
							
									<div class="content active" id="tab3627771">
								
				

		
		
										
		                	
							<section class="row highlights-list bottom-padding">
				<div class="small-16 columns">
										<div>
						<div class="small-16 column">
																																																												

            



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/army/a-shrinking-army-aims-to-keep-citizen-soldiers-combat-ready-1.429436">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Col. Reginald Neal, far left, commander of the 48th Infantry Brigade of the Georgia National Guard, stands with an Army color guard Friday, Sept. 16, 2016 during a ceremony at Fort Stewart, Ga., to mark the brigade&#39;s new alignment with the Army&#39;s 3rd Infantry Division.&#13;Russ Bynum/AP' style='' alt='Col. Reginald Neal, far left, commander of the 48th Infantry Brigade of the Georgia National Guard, stands with an Army color guard Friday, Sept. 16, 2016 during a ceremony at Fort Stewart, Ga., to mark the brigade&#39;s new alignment with the Army&#39;s 3rd Infantry Division.&lt;br&gt;Russ Bynum/AP' class='left' src='/polopoly_fs/1.429437.1474049732!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>A shrinking Army aims to keep citizen-soldiers combat ready</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/amelia-earhart-didn-t-die-in-a-plane-crash-investigator-says-1.429140">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Group photo on steps of Langley Research Building in 1928. Front row, left to right: E.A. Meyers, Elton Miller, Amelia Earhart, Henry Reid, and Lt. Col. Jacob W.S. Wuest. Back row, Left to right: Carlton Kemper, Raymond Sharp, Thomas Carroll, (unknown person behind Amelia Earhart), and Fred Weick.&#13;NASA' style='' alt='Group photo on steps of Langley Research Building in 1928. Front row, left to right: E.A. Meyers, Elton Miller, Amelia Earhart, Henry Reid, and Lt. Col. Jacob W.S. Wuest. Back row, Left to right: Carlton Kemper, Raymond Sharp, Thomas Carroll, (unknown person behind Amelia Earhart), and Fred Weick.&lt;br&gt;NASA' class='left' src='/polopoly_fs/1.429183.1473955281!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Amelia Earhart didn't die in a plane crash, investigator says</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/top-special-ops-general-we-re-hurting-ourselves-with-movies-books-1.429145">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Then-Lt. Gen. Raymond A. Thomas testifies during an Armed Services Committee hearing on Capitol Hill, in March 2016. Thomas, now head of U.S. Special Operations Command, rarely talks specifics about the troops under his command, but when asked about the propensity of some of his elite forces to write books, star in movies and help advise on the production of certain video games, Thomas is outspoken — and angry.&#13;Rick Vasquez/Stars and Stripes' style='' alt='Then-Lt. Gen. Raymond A. Thomas testifies during an Armed Services Committee hearing on Capitol Hill, in March 2016. Thomas, now head of U.S. Special Operations Command, rarely talks specifics about the troops under his command, but when asked about the propensity of some of his elite forces to write books, star in movies and help advise on the production of certain video games, Thomas is outspoken &mdash; and angry.&lt;br&gt;Rick Vasquez/Stars and Stripes' class='left' src='/polopoly_fs/1.429154.1473947280!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Top special ops general: 'We're hurting ourselves' with movies, books</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/army-dismisses-texas-brigade-leader-for-multiple-violations-1.429256">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Col. Earl B. Higgins Jr. makes an address on Nov. 10, 2015 at Fort Bliss, Texas.&#13;Lauren Harrah/U.S. Army' style='' alt='Col. Earl B. Higgins Jr. makes an address on Nov. 10, 2015 at Fort Bliss, Texas.&lt;br&gt;Lauren Harrah/U.S. Army' class='left' src='/polopoly_fs/1.429283.1473971723!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>Army dismisses Texas brigade leader for multiple violations </h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																									

        



    
						<div class="row bullet-item">
					<div class="small-16 columns">
				<div class="row">
					<a href="/news/us/dea-plan-to-ban-plant-substance-popular-with-veterans-called-insane-1.429328">
																					<div class="small-4 columns">
																		

    

    		
        
	        
	            
	    
			<img title='Kratom, which originates in Southeast Asia, has become more widespread in the United States and is a popular substance used by veterans suffering from PTSD.&#13;via Wikimedia Commons' style='' alt='Kratom, which originates in Southeast Asia, has become more widespread in the United States and is a popular substance used by veterans suffering from PTSD.&lt;br&gt;via Wikimedia Commons' class='left' src='/polopoly_fs/1.429329.1473992310!/image/image.jpg_gen/derivatives/box_160/image.jpg' />		
	    
								</div>
								<div class="small-12 columns">
									<h6>DEA plan to ban plant substance popular with veterans called 'insane'</h6>
								</div>
																		</a>
				</div>
			</div>
		</div>
		
	  																																																																																																																																																																																																																																																																																																							</div>
					</div>
				</div>
			</section>
		
						
	  					</div>
							
									<div class="content" id="tab3627772">
								
				<div class="most-commented small-16 columns">
  <script type="text/javascript" src="http://ww3.stripes.com/disqus_widget/mostCommented.js"></script>
</div>
				</div>
					</div>
	</div>
	</section>
	
 
      
    
    
        

									    			    	
					<section class="stripes-carousel-block row bottom-padding">
			<div class="small-16 columns">
													<h4 class="rail-header">stripes rewards</h4>
	            				<ul class="stripes-carousel example-orbit-content" data-orbit>
																						
												
													





								
												<li>
					<div>
													<a href="http://www.stripes.com/promotions/promotion-rules/stars-and-stripes-pacific-2016-shopping-spree-sweepstakes-1.367315" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.428152.1473432286!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://www.stripes.com/promotions/promotion-rules/stars-and-stripes-pacific-2016-shopping-spree-sweepstakes-1.367315" ><h5>Stars and Stripes Shopping Spree</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://stripesrewards.com/nfl/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.426988.1472861560!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://stripesrewards.com/nfl/" ><h5>Stars and Stripes NFL Challenge</h5></a>
											</div>
				</li>
					                     
	    
													





								
												<li>
					<div>
													<a href="http://www.stripesrewards.com/bookclub/" >
																



    		
        
	        
	            
	    
			<img style='' alt='' class='' src='/polopoly_fs/1.426987.1472861445!/image/image.jpg_gen/derivatives/600x400/image.jpg' />		
	    
							</a>
							<a href="http://www.stripesrewards.com/bookclub/" ><h5>Stripes Book Club</h5></a>
											</div>
				</li>
					                     
	    
															</ul>
			</div>
		</section>
	
      
    
    
        <!-- DFP Bigboard (Right1) begin -->
<section id="filmstrip" class="panel no-border">
  <script>
    // Convert screen width to em units
    var width = $(window).width() / parseFloat($("html").css("font-size"));
  
    if(width <= 40) {
      document.write('<div class="small-16 small-centered columns" style="padding-left: 0rem;">');
      dfpAd('bigboard');
      document.write('</div>');
    }
    else {
      document.write('<div class="small-16 small-centered columns">');
      dfpAd('bigboard');
      document.write('</div>');
    }
  </script>
</section>
<!-- DFP Leaderboard (Right1) end -->

      
    
    
        <section id="social-media" class="row">
  <div class="small-16 columns">
      <div class="row">
          <div class="small-16 columns">
              <h4 class="rail-header">follow us on:</h4>
          </div>
          <div class="small-16 columns">
              <ul class="button-group even-4">
                  <li> 
                      <a href="#" class="button bttn-facebook"> 
                          <i class="fa fa-facebook fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-twitter"> 
                          <i class="fa fa-twitter fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-google"> 
                          <i class="fa fa-google-plus fa-2x"></i>
                      </a>
                  </li>
                  <li> 
                      <a href="#" class="button bttn-rss"> 
                          <i class="fa fa-rss fa-2x"></i>
                      </a>
                  </li>
              </ul></div>
          <div class="small-16 columns">
              <div class="panel no-border">
                  <ul id="tweet-links">
                      <lh class="tweet-title"><h4>recent tweets</h4></lh>
                      <a class="twitter-timeline"  href="https://twitter.com/starsandstripes" data-widget-id="664884810033340416" data-chrome="noheader nofooter transparent" data-tweet-limit="5">Tweets by @starsandstripes</a>
                      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  </ul>
              </div>
          </div>
      </div>
  </div>
</section>

      
    
    
        <style>
#disqus {
  margin-bottom:48px;
}
  .trc_rbox_header {
    display: none !important; 
  }
  #taboola-rail h4 span {
    color: #023259; 
  }
</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/stripes/loader.js');
</script>

<div>
      <h4 class="panel-header left"><span>more from stars and stripes</span></h4>
      <hr>
      <div id="taboola-right-rail-thumbnails" style="margin-top:16px;"></div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbs-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      
  
      							</aside>
			
								</div>
		
				<footer>
							
                  
    
  
    
  
    
    
        <!--
This element controls the URLs for author names in article bylines. Each author's name
should link to the content ID for his or her reporter page. An author can have multiple
entries all pointing to the same content ID if they spell their name in multiple ways.

To add a new author, add a new line in the format:
  authors["<author name>"] = "<page content ID>";

For ease of use, please keep authors in alphabetical order by last name.

For help, contact Paul Thomas, Interactive Media team.
-->

<script>
  var authors = {};
  authors["Michael Abrams"] = "2.1270";
  authors["Paul Alexander"] = "2.2245";
  
  authors["Steven Beardsley"] = "2.1735";
  authors["Carlos Bongioanni"] = "2.1835";
  authors["Brian Bowers"] = "2.1350";
  authors["Gregory Broome"] = "2.1905";
  authors['Matt Burke'] = "2.1728";
  authors["Matthew M. Burke"] = "2.1728";
  authors["Matt M. Burke"] = "2.1728";
  
  authors["Dianna Cahn"] = "2.2242";
  authors["Jolene Carpenter"] = "2.2244";
  authors["Chris Church"] = "2.2133";
  authors["Tara Copp"] = "2.2151";

  authors["Mike Darnell"] = "2.1958";
  authors["Michael S. Darnell"] = "2.1958";
  authors["Michael Darnell"] = "2.1958";
  authors["Corey Dickstein"] = "2.2149";
  authors["Heath Druzin"] = "2.1256";
  
  authors["Kim Gamel"] = "2.2246";
  authors["Chad Garland"] = "2.2248";
  authors["Joe Gromelski"] = "2.2243";
  
  authors["Kent Harris"] = "2.1274";
  authors["Tyler Hlavac"] = "2.2252";
  authors["Alex Horton"] = "2.2285";

  authors["Aaron Kidd"] = "2.2131";
  authors["James Kimber"] = "2.1984";
  authors["Danielle L. Kiracofe"] = "2.1351";
  authors["Danielle Kiracofe"] = "2.1351";
  authors["Marcus Kloeckner"] = "2.1279";
  authors["Hana Kusumoto"] = "2.1281";

  authors["C.J. Lin"] = "2.1834";
  
  authors["Nancy Montgomery"] = "2.1267";

  authors["Wyatt Olson"] = "2.1926";
  authors["Dave Ornauer"] = "2.1297";

  authors["Seth Robson"] = "2.1266";
  
  authors["Erik Slavin"] = "2.1285";
  authors["Chiyomi Sumida"] = "2.1289";
  authors["Jennifer H. Svan"] = "2.1269";
  authors["Jennifer Svan"] = "2.1269";
  authors["Dan Stoutamire"] = "2.2150";

  authors["Meredith Tibbetts"] = "2.1931";
  authors["Travis J. Tritten"] = "2.1284";
  authors["Travis Tritten"] = "2.1284";

  authors["John Vandiver"] = "2.1272";
  authors["Phillip Walter Wellman"] = "2.2247";
  authors["Andrew Yurkovsky"] = "2.2249";
  
  $(".article_credits p").each(function() {
    var thisByline = this;
    jQuery.each(authors, function(key, value) {
      upperKey = key.toUpperCase();
      authorName = key.replace(' ', '_');
      authorLink = $(thisByline).html().replace(upperKey, "<a href='http://www.stripes.com/reporters/" + value + "?author=" + authorName + "'>" + upperKey + "</a>");
      $(thisByline).html(authorLink);
    });
  });
</script>

      
    
    
        <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 48484
       ,lang        : "en"
       ,slot        : '#article-text > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 11px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

      
    
    
        <div id="footer-bar-1">
  <div class="row"> 
      <div class="medium-12 large-10 columns hide-for-small-only">
          <ul class="inline-list">
              <li class="snscontainer show-for-xlarge-up">
                  <ul>
                      <li><a class="sns-fb"><i class="fa fa-facebook fa-fw"></i></a></li>
                      <li><a class="sns-tw"><i class="fa fa-twitter fa-fw"></i></a></li>
                      <li><a class="sns-g"><i class="fa fa-google-plus fa-fw"></i></a></li>
                      <li><a class="sns-rs"><i class="fa fa-rss fa-fw"></i></a></li>
                  </ul>
              </li>
              <li><a href="/rewards">Rewards</a></li>
              <li class="divider"></li>
              <li><a href="/customer-service">Customer Service</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripesstore.com/">Store</a></li>
              <li class="divider"></li>
              <li><a href="/classifieds">Classifieds</a></li>
              <li class="divider"></li>
              <li><a href="/newsletters">Newsletters</a></li>
              <li class="divider"></li>
              <li><a href="/epaper">ePaper</a></li>
              <li class="divider"></li>
              <li><a href="http://ww2.stripes.com/apps/">Mobile Apps</a></li>
          </ul>
      </div>
      <div class="small-8 large-3 columns hide-for-medium-only">
          <ul class="inline-list">
              <li>SUBSCRIBE: </li>
              <li><a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('plans', borderID);">Digital</a></li>
              <li class="divider"></li>
              <li><a href="http://www.stripes.com/customer-service/contact-us/home-delivery">Print</a></li>
          </ul>
      </div>
      <div class="small-8 medium-4 large-3 columns">
          <ul class="inline-list right">
              <li>
                <a style="cursor: pointer" onclick="jQuery.pressplus.f.pop('login');">
                  <script>
                    var borderID = 'pc3KlJSORKk0ri04Vx0NUN';
                    var cookies = document.cookie;
                    //if (cookies.indexOf('pp_access_token') == -1)
                    if (cookies.indexOf('ppUser') == -1)
                      document.write('&nbsp;Login');
                    else
                      document.write('&nbsp;Logout');
                  </script>
                </a>
              </li>
          </ul>
      </div>
  </div>
</div>
<div id="footer-bar-2">
    <div class="row">
        <div class="small-13 column">
            <ul class="inline-list">
              <li class="hide-for-medium-only"><a href="/">&copy; 2016 Stars and Stripes. All Rights Reserved.</a></li>
                <li class="divider show-for-large-up"></li>
                <li class="hide-for-small-only"><a href="/customer-service/disclaimer">Disclaimer</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/1.125608">Comment Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="/customer-service/web-notice">Web Notices and Privacy Policy</a></li>
                <li class="divider hide-for-small-only"></li>
                <li class="hide-for-small-only"><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility &frasl; Section 508</a></li>
            </ul>
        </div>
        <div class="small-3 column">
            <ul class="inline-list right">
                <li class="show-for-large-up"><a href="/site-map">Site Map</a></li>
                <li class="divider show-for-large-up"></li>
                <li><a class="link_to_top" href="#">Top <i class="fa fa-angle-up fa-lg"></i></a></li>
            </ul>
        </div>
    </div>
</div>

      
  
      					</footer>
	</div> <!-- inner-wrap -->
	</div> <!-- off-canvas-wrap -->
	
	<script>
		$(document).foundation();
		$(document).foundation('topbar', {scrolltop: false});
		$('.menuItem').click(function (evt) {
			$('.toggle-topbar').click();
		});
	</script>
	
	</body>
	
											<div>
        			<img src='/logger/p.gif?a=1.429473&amp;d=/2.1038/2.1066/2.1204' alt='' />      			</div>
					    </html>
